Денниз Морхайм - Паломник

1 Денниз Морхайм

Морхайм Денниз
Паломник

ГЛАВА 1

Как и много раз в прошлом, Найл стоял у раскрытого окна, погрузившись в размышления. У окна хорошо думалось. К тому же именно в этом месте повелитель города ощущал каждого человека, паука и жука, населяющих его, - как по отдельности, так и всех в целом. Город был единым организмом, но одновременно и частичками, вращающимися и взаимодействующими в нем. В самом скором времени Найлу предстояло отправиться во дворец Смертоносца-Повелителя, изъявившего желание срочно встретиться с Посланником Богини, причем приглашали его на вполне определенное время - за полчаса до восхождения солнца в самую высшую точку над горизонтом. Пока Найл не представлял, чем вызвано приглашение, но чувствовал: что-то случилось… Но что? Вообще-то, он старался быть в курсе всех городских событий и знал, что ничего из ряда вон выходящего в последние дни в городе не происходило. Или он что-то упустил из виду? Через несколько минут послышался легкий стук в дверь, вошла служанка и сообщила, что господина во дворе ждет коляска с четверкой гужевых. Найл вообще-то любил ходить пешком, но на этот раз для солидности полагалось воспользоваться транспортным средством.
Эту служанку Найл видел впервые - они часто менялись, уступая место друг другу. Каждая мечтала разделить ложе с Посланником Богини и родить от него ребенка. Потоком служанок в постели Найла руководил Симеон, врач и друг повелителя города, душой болевший за здоровье будущих поколений.
Найл не слишком сопротивлялся, понимая, что если в самом скором времени не обеспечить приток свежей крови, то население города попросту выродится. А пока они на пару с братом Вайгом старались по мере сил. Они оба уже стали многодетными отцами, и еще несколько девушек, прислуживавших им, должны были скоро родить от них детей.
- Как тебя зовут? - обратился Найл к новой служанке. Девушка ему понравилась: симпатичная, с огромными карими глазами, с длинными каштановыми волосами, перехваченными розовой лентой, она бросала на него украдкой взгляды из-под густых ресниц. Одета она была в полупрозрачную коротенькую тунику алого цвета, ничего не оставляющую для воображения.
- Айрис, мой господин. Кареглазая поклонилась.
Найлу очень хотелось бы отправиться в спальню и познакомиться с Айрис получше, но нельзя было заставлять ждать Смертоносца-Повелителя. К тому же дело для настоящего мужчины превыше всего, а Найл считал себя настоящим мужчиной.
- Сегодня ты будешь прислуживать мне за ужином? - Он посмотрел на девушку, с трудом скрывая охватившее его желание.
- Да, мой господин, - ответила она тихим голосом и снова поклонилась. Густые ресницы опять закрыли глаза, но на одно мгновение Найлу почудилось, что в темных зрачках мелькнули задорные огоньки. Он понял, что будет с нетерпением ждать вечера.

* * *

У парадного входа во дворец Смертоносца-Повелителя Посланника Богини встречал начальник стражи Дравиг и несколько женщин-охранниц.
Дравиг был крупным пауком-смертоносцем солидного возраста, его хитиновый панцирь выцвел от времени, ворсинки побелели.
Он исполнял функции не только начальника охраны, но и отвечал за порядок среди пауков.
Что до женщин, то они, как на подбор, были высокими, статными, широкобедрыми, большегрудыми; всю их одежду составляли лишь короткие кожаные юбки.
Всем своим видом они подтверждали искусство пауков в выведении элитной людской породы, ибо раньше в городе процесс деторождения находился под строгим контролем пауков. Но эти женщины нравились Найлу гораздо меньше, чем присылаемые Симеоном служанки.
Возможно, свою роль сыграло предательство Одины, которая, находясь под гипнозом Смертоносца-Повелителя, однажды попыталась задушить Найла. Посланник Богини вновь вспомнил миленькую служанку Айрис, оставшуюся в его дворце. Скорее бы настала ночь!
Дравиг и женщины-охранницы замерли, потом, когда Найл приблизился на три шага, начальник стражи, рост которого достигал почти двух метров, склонился в ритуальном поклоне и послал телепатический сигнал, информируя юношу о том, что Смертоносец-Повелитель ждет.
Все пауки были телепатами от природы и общались посредством мыслей, а не слов. Точно также мог общаться и Найл, но он обладал еще и способностью зашторить свои мысли и чувства, не позволяя никому проникнуть в них. Мог он и создавать ощущение ментальной пустоты.
Во дворце Смертоносца-Повелителя, как всегда, царил сумрак. Найл последовал за Дравигом к главному залу.
Дорогу он знал хорошо, но тем не менее Дравиг помогал ему выбирать нужный поворот и предупреждал о препятствиях, понимая, что человеку тут ориентироваться сложней, чем пауку, в особенности после света дня.
Дравиг и Найл находились в постоянном ментальном контакте.
Огромные окна, когда-то великолепно освещавшие дворец, теперь покрывал толстый слой грязи и оплетали многочисленные слои паутины, сквозь которые солнечные лучи проникнуть просто не могли.
Немногим светлее было в главном зале, да и то лишь в центре, где обычно останавливался Найл: туда солнечные лучи попадали сквозь стеклянный купол и, несмотря на паутину и пыль, достигали пола.
Взгляду юноши доводилось проникать сквозь завесу тенет, во мрак, где скрывался Смертоносец-Повелитель - вернее, старые паучьи самки, называемые этим грозным именем, столько лет наводившим ужас на людей.
Но теперь Найл не испытывал никакого страха и был готов к сотрудничеству: раз пригласили, значит, нужно, значит, им есть что обсудить с ним.
Двери в зал закрылись, Дравиг замер, отступив на пару шагов за спину Найла.
Поздоровались согласно этикету:
- Приветствую тебя, Посланник Богини!
- Приветствую тебя, о Смертоносец-Повелитель!
Затем, после недолгой паузы, мысль Смертоносца-Повелителя снова достигла глубин сознания Найла:
- Мы хотели бы услышать твое мнение по одному вопросу, Посланник Богини. Возможно, нам потребуется твоя помощь.
Найл был заинтригован. Он явно ощущал некоторое смятение в стане пауков.
Что-то случилось - что-то совершенно для них непонятное, и это их здорово беспокоит. Потребовался человек, чтобы это объяснить и растолковать.
- Ты знаешь, Посланник, что пауки должны находиться в постоянном мысленном контакте друг с другом, - продолжал Смертоносец-Повелитель.
Найл кивнул. Разумеется, он знал об этом - как и о том, что если контакт теряется, то паук начинает метаться взад-вперед, посылать неразборчивые сигналы и выписывать пируэты, пока не завоет от ужаса.
Его поведение будет таким же, как у лишившейся разума человеческой особи - или как у человека, падающего в жуткую пропасть, в бесконечность, в небытие.
Но человек может остаться один, а паук - нет.
Постоянный ментальный контакт друг с другом необходим паукам точно так же, как человеческой особи - воздух. И если этот контакт прервется, случившееся будет напоминать внезапное попадание человека в невесомость - с одновременной потерей зрения, слуха, обоняния и осязания.
- В этот дворец постоянно идут сигналы ото всех обитающих в городе пауков, - донеслось до сознания Найла. - Мы знаем о том, что делается во всех его частях и уголках.
Посланник Богини слушал внимательно, с нетерпением ожидая, что же последует дальше. А дальше прозвучало совсем уж невероятное: до Смертоносца-Повелителя дважды дошел какой-то странный сигнал - просьба о помощи. О помощи вроде бы молил паук (хотя Повелитель и не был уверен в этом на сто процентов), причем говорил он от имени многих других пауков. Сигнал был слабым, будто шел откуда-то издалека, и не совсем обычным.
Смертоносцу-Повелителю не удалось определить, в чем заключалась необычность сигнала, но он с уверенностью утверждал, что ни один из пауков, живущих в городе, его не посылал - точнее, не мог послать. Сигнал пришел откуда-то извне, но как он мог дойти? И кто его отправил?
- Ты считаешь, что неведомый враг угрожает городу? - послал ответную мысль Найл, в первую очередь подумавший о людях и о том, что может им угрожать. Что отправитель настроился на вашу ментальную волну? И отправил ложную информацию?
- Я не знаю, - ответил Смертоносец-Повелитель. - Я никогда не улавливал подобного сигнала - как и никто из живущих в городе. Это сигнал нашего сородича, но в то же время какой-то необычный… Я пригласил тебя за помощью, Посланник Богини. Сигнал лучше всего был слышен здесь, во дворце, хотя его смогли принять все обитающие окрест пауки.
При этих словах Найл инстинктивно повернулся к Дравигу за подтверждением, хотя такой необходимости не было: паук сразу же уловил мысль Найла.
Но человек действовал согласно человеческим инстинктам.
- Да, Посланник Богини, я тоже ощутил тот сигнал, вернее, два сигнала, - подтвердил начальник охраны.
- Они приходили в одно и то же время, два дня подряд, - продолжал рассказ Смертоносец-Повелитель. - Вчера и позавчера. И если сигнал придет вновь, в третий раз, то это должно случиться с минуты на минуту. Мы хотим проверить, услышишь ли ты его. И хотим узнать твое мнение… - Найл уловил ментальное эхо, похожее на человеческий вздох. И услышал после недолгой паузы: - А теперь давай подождем и продолжим нашу беседу после того, как придет сигнал. Если, конечно, он придет.
Смертоносец-Повелитель смолк. Молчали все пауки, находившиеся в главном зале, замершие в напряженном ожидании. Это напряжение словно висело в воздухе, натянувшись, как струна. Найл тоже не двигался, стараясь обострить все чувства.
Он вспомнил о медальоне, подарке Богини, которого у него давно уже не было. Но ведь медальон, по сути дела, не давал ничего, лишь помогая концентрировать собственную энергию. Но нужна ли сейчас такая концентрация? Или просто требуется внимание?
Сейчас Найл настроен на ментальную волну пауков, он находится в постоянном контакте со Смертоносцем-Повелителем, и если он сам не уловит сигнал, то получит его через Смертоносца-Повелителя и других пауков. Должен получить.
- Братья! Сородичи! Соплеменники! - прозвучало вдруг у него в голове, отдаваясь гулким ментальным раскатом.
После этого пред глазами Найла поплыли картинки.
Изображение менялось несколько раз, как если бы кто-то снимал происходящее на земле, пролетая над нею на воздушном паучьем шаре, и посылая картину на расстояние. Вначале Посланник Богини увидел несколько озер. Или морей? - не понял он сразу. Никогда прежде ему не доводилось видеть такое большое скопление воды в одном месте.
«Большие озера», - откуда ни возьмись промелькнула мысль.
На берегах возвышались города, чем-то напоминающие тот, в котором пребывали сейчас Найл и Смертоносец-Повелитель. Наверное, их объединяло то, что все они были построены людьми, населены ими, а потом заброшены. Вот только Белой Башни Найл не заметил ни в одном из них. В городах жили и пауки, и люди, но жуков-бомбардиров нигде видно не было.
Затем картинка сменилась, и мысленному взору Найла представилось совсем другое поселение. В нем обитали гигантские двухметровые муравьи. Муравьев было много, примерно в два, если не в три раза больше, чем пауков, которых он только что видел в других городах. Все они направлялись в сторону центральной площади, заполнив проходы, ведущие к ней. На платформе, установленной в центре площади, стояли три муравья, по размерам превышающие своих сородичей. Трое гигантов неистово шевелили щупиками, но юноша не смог уловить ни звука, ни мысли. Он просто видел изображение.
Потом перед его глазами возник паучий город, над которым он вроде бы пролетал перед тем, как оказаться над муравьиным поселением. Дома, дворец, погруженные во мрак помещения… Если в обитель Смертоносца-Повелителя Найл мог проникнуть сквозь завесу тенет, то здесь он не видел ничего.
Пауки и люди передвигались по улицам, во дворце же Посланник Богини не разглядел ни одного паука, ни единого человека.
От кого идет просьба о помощи? Из дворца, из погруженного во тьму пространства, сквозь мрак которого, как понял Найл, не может пройти и сам Смертоносец-Повелитель. Там тоже скрываются паучьи самки, как и здесь, в этом дворце? Но тогда почему же этого не могут понять окружающие Найла пауки? Или там живет кто-то другой, какой-то таинственный правитель далекого паучьего города? Или, быть может, города людей? Кто там правит, из картинки было неясно.
И снова промелькнула площадь, заполненная муравьями, затем изображение вернулось в паучий город.
Опять просьба о помощи. И новая мысль - сигнал будет повторяться каждый день, когда солнце поднимется до высшей точки над горизонтом.
Затем перед глазами Найла появился вид на озера с высоты птичьего полета. Города, которые ему только что показали, располагались чуть севернее них.
Какое-то время он будто парил над ними, потом сигнал начал затухать. Передача заканчивалась; вероятно, это уловили и пауки.
Найл какое-то время стоял в глубокой задумчивости, потом до него донеслась мысль Смертоносца-Повелителя:
- Ты все видел, Посланник Богини. Что это было, по твоему мнению? Откуда пришел сигнал? Кем он послан? И что он значит? Ведь пауки никогда не воевали с муравьями…
Юноша думал о тех муравьях, которых ему доводилось видеть вместе с братом Вайгом и кузеном Хролфом, когда они еще жили в пустыне. Когда они втроем отправились из своего жилища в северные земли…
Посланник Богини знал, что те муравьи на людей не нападают. Их длина составляла где-то около метра (то есть они были гораздо меньше пауков), выглядели они безобидно и в некотором роде даже забавно для человеческого глаза.
Отличительной чертой муравьев являлись антенны-щупики, чем-то напоминающие приклеенные снизу вверх усы. Головы у них были плоскими, челюсти - словно пара больших когтей, глаза походили на плошки. Найлу доводилось видеть два вида муравьев - красных и черных.
Красные были помельче, но более верткими, хваткими и назойливыми.
Повелитель города помнил, как муравьи, изучающе пошевелив антеннами, утратили к двуногим существам всякий интерес, а если быть абсолютно точным, то их изучил один муравей - и, по всей вероятности, послал какой-то сигнал собратьям о том, что появившиеся в их владениях двуногие опасности не представляют.
Найл также знал, что муравьи ориентируются по запаху и что у них прекрасно развито обоняние. В свое время Посланник Богини страшно удивился, попытавшись подключиться к умам муравьев: разум муравейника как бы распадался на тысячи мелких и туповатых умишек, а каждый из них в то же время являлся неотъемлемой частью целого.
- Нам известно то же, что и тебе, Посланник Богини, - Найл получил ментальный импульс от Смертоносца-Повелителя. Естественно, тот прочитал все мысли, пролетевшие в голове юноши и вместе с ним полюбовался на тех красных и черных муравьев, за которыми в свое время следил Найл вместе с братьями. Мы никогда не считали муравьев серьезными соперниками. Ты и твои сородичи легко отделались от преследователей-муравьев и забрали их личинки. Прости, но паукам справиться с ними было бы еще легче. Как ты помнишь, у них слитный разум и воздействовать на него для нас проще простого.
Найл кивнул. Такой разум был недостатком и слабостью муравьев - тех муравьев, которых доводилось видеть ему самому и которых, как он теперь понял, знали пауки. Паучий разум никак нельзя было назвать слитным - возможно, единым, но каждый паук обладал собственной индивидуальностью, но мог объединять сознание с другими особями своей расы для достижения общей цели.
Отдельные же муравьи самобытностью не обладали. Слитность разума и действий муравьев имела много минусов: в случае поражения все они испытывали общее чувство обреченности и безысходности. С другой стороны, эта слитность могла сделать их грозными врагами, действующими в едином порыве.
Но Посланнику Богини и Смертоносцу-Повелителю только что показали совсем другое сообщество муравьев. Найл не мог исключить, что где-то на Земле существуют иные виды этих насекомых, например, белые, рыжие, многолапые или еще какие-то. Ведь дед Найла, Джомар, рассказывал, что в древние времена самые большие пауки, обитавшие на Земле, были величиной с кулак и боялись людей. Это подтвердил и Стииг. Правда, напоминать об этом Смертоносцу-Повелителю Найл не собирался и усилием воли закрыл свои мозг для проникновения паучьего разума.
В общем, те муравьи, которых встречались ему самому и Смертоносцу-Повелителю, опасности не представляли, гигантских же особей в подвластных им землях не имелось. Значит, они населяют земли севернее Больших Озер и угрожают местным паукам? А как к ним относятся люди?
И как вообще в тех местах строятся отношения между муравьями и людьми? И между пауками и людьми? Это Найла беспокоило гораздо больше, чем судьба пауков.
Как только Посланник Богини ослабил ментальный барьер, до него донеслась мысль Смертоносца-Повелителя:
- Посланник Богини, скажи нам, что ты думаешь о поступившем сигнале? Мы договаривались, что вернемся к этому вопросу после того, как ты его услышишь. Если услышишь… Ты услышал. Скажи, какова, по твоему мнению, его природа?
- Ты говорил, что он - паучий и в то же время не паучий. Почему? - ответил вопросом на вопрос Найл.
- Паук не может связаться с нами за сотни миль, Посланник Богини.
Найл задумался. Все настойчивее и настойчивее в мозгу свербила мысль о том, что надо бы посовещаться со Стиигом, и юноша решил, что, покинув дворец Смертоносца-Повелителя, отправится в Белую Башню. У Стиига он узнает, можно или нельзя передать сигнал за много миль - и если это возможно, то на какое расстояние и что требуется для связи. Скажем, как посылали друг другу сигналы люди, раньше населявшие планету? Возможно, пауки, живущие у больших озер, сумели освоить что-то из оставленного людьми?
Какой-то передающий механизм, приспособление, усиливающее сигналы или еще что-то в этом роде. Или они всегда им пользовались? Другого ответа Найл предложить не мог.
Если только те пауки, от которых пришел сигнал, не переместились на очередную ступень эволюции, оказавшись в состоянии силой разума посылать такие сигналы во все стороны и на большие расстояния.
- А вы отправили ответный сигнал? - поинтересовался Найл у Смертоносца-Повелителя.
- Да. Мы ответили мгновенно, подтвердив, что слышим их, и задали возникшие у нас вопросы. Но, судя по сегодняшнему контакту, наших сигналов они не получили.
- Может, у них другая ментальная волна?
- У тебя тоже другая ментальная волна, Посланник Богини, но ты мгновенно настраиваешься на нашу, а мы - на твою. Ты можешь настроиться на передачи жуков-бомбардиров, красных и черных муравьев, не говоря уже о других людях. Наше мнение - послание все-таки пришло от паука, но не такого, как мы. Другого паука. Это наш брат, который молит о помощи. И мы должны помочь ему. Мы не можем отказать сородичам, пусть и отличающимся от нас.
Найл кивнул, уже догадываясь о том, к чему клонит Смертоносец-Повелитель. И оказался прав.
- Мы хотим снарядить отряд и отправить его на поиски тех, от кого пришел этот сигнал. Мы надеемся, что они и дальше будут выходить на связь - в тот момент времени, когда солнце в зените. Но нам нужна твоя помощь, Посланник Богини. Мы считаем, что в поход должны отправиться и пауки, и люди, и жуки. И с этим нельзя откладывать, ибо наши сородичи ждут от нас помощи. Мы хотим, чтобы ты дал ответ сегодня - и сегодня же сказал, кого бы ты намерен взять с собой. Мы предлагаем тебе возглавить поход и готовы оказать любую помощь. От нас старшим будет Дравиг.
Найл оглянулся на командира паучьей охраны. Тот слегка склонил многоглазую голову, выражая почтение к Посланнику Богини.
- Благодарю за доверие, Смертоносец-Повелитель, - произнес Найл. - Я должен подумать. Я дам тебе ответ сегодня, сразу же после заката солнца.
Ему оставалось только откланяться.

* * *

Из дворца Смертоносца-Повелителя Найл прямо отправился в Белую Башню.
На этот раз, попав внутрь, он оказался в огромном зале, где сидели человек двадцать девушек, перед каждой располагался какой-то пульт с множеством различных кнопочек и рычажков.
«Какие же они умные, - с улыбкой подумал Найл. - Столько кнопочек и они во всех разбираются».
Девушки что-то говорили, но Найл не слышал их слов, они что-то переключали, включали… Юноша повернул голову вправо и увидел Стиига в кресле-качалке.
Старец улыбнулся, встал и предложил Найлу проследовать за ним в кабинет, там указал на кожаный диван, а сам расположился на вертящемся стуле за огромным письменным столом, на котором стояли телефонный и факсимильный аппараты и компьютер. На соседнем столике, слева, оказался ксерокс.
- Это обычный кабинет конца двадцатого века, - сказал Стииг. - В таких офисах работали тысячи людей по всей Земле. Ты хотел подробнее узнать о средствах связи? Наверное, сейчас тебя уже не интересуют глиняные черепки? И вся история письменности?
- Ну, если только вкратце, - тут же показал свою любознательность Найл.
- Смотри, - предложил Стииг и на стене напротив Найла тут же возникло изображение: пустыня, потом несколько мутноватая река, город, с другой его стороны снова пустыня и возвышающиеся в ней три монументальных сооружения.
- Это египетские пирамиды, - пояснил Стииг. - Известный заупокойный ансамбль в Гизе. Все боится времени, но время боится пирамид, говорили когда-то. Кстати, они стоят до сих пор - уже несколько тысячелетий.
Затем изображение сменилось, и Найл снова увидел реку, но в каком-то другом месте - и заросли какого-то водного растения, чем-то напоминающего и осоку, и тростник. По большей части высота его достигала двух метров, но встречались и отдельные экземпляры, вытянувшиеся на пять. Потом взору юноши представилась мастерская, где белую губчатую сердцевину стеблей, которые он только что видел на реке, разрезали на тонкие пластинки, расстилали их на плоской поверхности и склеивали по краям. На первый слой настилали второй волокнами поперек.
После этого листы высушивали на солнце, затем прессовали и шлифовали. По несколько листов склеивали в длинную ленту, скатывали в рулон и тогда писали на них тростниковыми перьями.
Впервые бумага в том ее виде, в котором ее привыкли воспринимать люди, покинувшие планету Земля, была получена в Китае во втором веке первого тысячелетия. Человечество смогло произвести свыше шестисот видов бумаги и изготовлялась она главным образом из древесины.
Затем появились телеграф, телефон. Потом пришло время факсимильной связи и электронной почты. А затем мир опутала паутина. Всемирная Паутина, как ее называли в двадцатом веке.
- Что?! - удивился Найл. - Уже тогда паутина висела над всем миром?
- Ну не совсем так. Та паутина связывала весь мир невидимыми нитями. Это было средство связи, средство общения между людьми, находившимися в сотнях миль друг от друга. Они посылали друг другу информацию, узнавали новости, знакомились, женились при помощи этой паутины.
- Но кто ее сплел?! - воскликнул Найл. - Пауки? Но ты же сам говорил, что они в те времена были крохотными!- Ее создали люди, - сказал Стииг. - Гениальные люди своего времени. И эта паутина служила на благо людей, хотя попадались и такие, кто хотел нести другим зло. Они придумывали вирусы и разрушали то, что создали до них. Но люди находили средства борьбы с вирусами. Это был нескончаемый процесс. И прогресс шел постоянно, в вечной борьбе добра и зла. Рождались новые идеи, рождались новые гении, и Всемирная Паутина становилась все более совершенной. К ней подключались все новые и новые люди. Не выходя из дома они приобретали новых друзей. Например, не выходя из этого кабинета ты мог бы познакомиться с кем-то, проживающим севернее Великих Озер.
При упоминании озер Найл вспомнил, что в пришедшем сегодня от таинственного отправителя послании говорилось о Больших Озерах. Найл тут же поинтересовался у Стиига, что мог иметь в виду просящий о помощи.
Стииг был рад помочь. На стене мгновенно возникла карта, изображающая пять озер, на каждом из которых было написано название - Верхнее, Гурон, Мичиган, Эри и Онтарио. Найл тут же узнал их - именно эти озера ему сегодня показали с высоты птичьего полета.
- Перед тобой - крупнейшее скопление пресной воды на земле, - сообщил старец. Озера связаны каналами, по которым раньше ходили суда. Там было много портов, процветало рыболовство, кипела жизнь.
- А сейчас там есть жизнь?
- Жизнь есть везде, ты же знаешь, Найл. Ты родился в пустыне, которую многие считают непригодной для жизни, и большинство тех, кто поселились в этом городе, умерли бы там через несколько дней, не так ли? Но ты не испытывал особых проблем и знаешь, что в песках кипит жизнь. Что за жизнь сейчас существует у Великих Озер - или Больших Озер, как их назвал ваш таинственный собеседник - ты сможешь узнать, только лично отправившись туда. Ведь ты уже принял решение отправиться? И не только ради того, чтобы помочь паукам, а чтобы попробовать найти других людей, подобных тебе. И влить в город свежую кровь, не так ли?
Найл кивнул. Он, как правитель города, должен был думать о его будущем, а свежей крови было мало и если ее не находить в достаточном количестве и как можно быстрее, то человечеству - той части, к которой относился Найл - грозит вымирание.
Этого Найл допустить не мог. Он отправится вместе с пауками на поиски их сородичей и враждебно настроенных муравьев, но в первую очередь он пойдет искать своих сородичей, себе подобных, которым помощь может требоваться в гораздо большей степени. А для этого он должен будет взять с собой побольше людей, конечно, женщин, которые, возможно, вернутся с новой жизнью, растущей в них…
Но оставался еще один вопрос, который Найл не успел пока задать Стиигу. Каким образом находящийся у Больших Озер далекий паук (если это был паук, конечно) смог прислать послание своим сородичам в их городе? И в то же время почему он не смог поймать ответного сигнала? Почему так получилось? - Пауки общаются посредством ментального контакта, насколько тебе известно, Найл. И этот контакт может быть усилен. Например, при помощи… я назвал бы его ментальным усилителем. Он оказывает временное воздействие и им нельзя пользоваться постоянно, потому что это отнимает слишком много сил. Сигнал становится мощнее во много раз. Увеличивается расстояние, на которое его можно послать, увеличивается радиус распространения. Я не исключаю, что его получили и другие пауки, проживающие в разных концах Земли. Я рассказал тебе сегодня о Всемирной Паутине, созданной людьми в двадцатом веке, но тогда связь была обратной. Возможно, у паука, отправившего сигнал, обратной связи не получается вообще. Или получается - но только с теми, кто находится на небольшом удалении от него.
Найла тут же заинтересовало, как этот самый ментальный усилитель может выглядеть.
Если Стииг в состоянии ему показать такое устройство, Найл прежде всего попробует поискать его в городе - ведь раньше же здесь жили люди, не так ли? Потом посоветуется с Доггинзом, которому известно месторасположение многих старых складов, да ведь и план города у них имеется?
- Он может выглядеть как угодно, - ответ Стиига стал ушатом холодной воды, вылитым на голову. Это могут быть наушники - разных форм и размеров; крохотная металлическая пуговка; стержень из какого-то сплава; кольцо; обруч, надеваемый на голову - в общем, все что угодно. Я не думаю, что тебе стоит искать его здесь. Даже если и удастся обнаружить какой-то ментальный усилитель, сохранившийся в этом городе, еще не значит, что ты сможешь при его помощи послать направленный сигнал, что пошлешь его на нужное расстояние, что его получит тот, кому ты его посылаешь, что его не перехватят, он не видоизменится… Нюансов слишком много. Слишком.
- Но тогда что ты посоветуешь мне делать?! - воскликнул Найл.
Старец улыбнулся.
- Я вижу, что ты хочешь отправиться в путешествие.
Найл тут же кивнул.
- Отправляйся.
На стене опять возникла карта Великих Озер, а также земель севернее и южнее их.
- Сейчас мы находимся примерно вот здесь, - на карте появилась маленькая стрелка. Ты видишь, какой путь тебе предстоит пройти? Я знаю, что ты в состоянии его осилить. Но ведь ты пойдешь не один? Подумай, кто сможет выдержать это путешествие. Кого ты возьмешь с собой? И что?
- Я подумаю, - ответил Найл.

* * *

После захода солнца Посланник Богини вновь вошел во дворец Смертоносца-Повелителя. Его встретили без особых церемоний, сухо и по-деловому.
Похоже, пауки заранее знали, что за ответ даст им человек, и теперь ожидали лишь формального подтверждения. Я согласен, - сказал Найл. - Я отправлюсь в северные земли. Но мне кое-что понадобится, дабы поход оказался успешным. Согласны?
- Проси, Посланец Богини, - было ему ответом. Ты получишь все необходимое.

ГЛАВА 2

Закончив дневные дела и отужинав, Найл расположился за столом с кубком вина и медленно его потягивал, стараясь продлить удовольствие. Правда, беспокойные мысли о предстоящем путешествии не оставляли его. Еще столько всего надо сделать! И на это отводилось так мало времени!
Но нынешним вечером Найл решил позволить себе расслабиться. Он отдохнет сегодня - а завтра с самого утра займется последними приготовлениям. Он заслужил этот отдых - после всех суматошных дневных трудов. Сейчас вернется Айрис - она понесла посуду на кухню - и они вдвоем смогут предаться удовольствиям, о которых повелитель города мечтал весь день. Найл, закрыл глаза и представил девушку. Вечером она прислуживала ему в коротенькой синей юбочке, завязанной на талии, и легкой полупрозрачной накидке нежно-голубого цвета. На ее загорелом молодом теле не было ни грамма жира, казалось, она грациозно и легко летала на стройных длинных ногах, за плавными движениями тонких рук хотелось наблюдать непрерывно. Найл то и дело забывал о еде и Айрис приходилось пару раз напомнить ему, что мясо остынет.
Посланник Богини следил за тонкими длинными пальцами девушки и почему-то представлял их на каком-то струнном музыкальном инструменте, названия которого не знал. Где он его видел? Наверное, в Белой Башне. Больше негде.
Посланник Богини представлял, как эти тонкие длинные пальцы касаются нежной струны - и звучит приятная мелодия.
Песня и в самом деле звучала у него в ушах - песня любви.
Еще минута - и Айрис вернется с кухни…
И вот он - долгожданный стук в дверь. По выражению лица Айрис Найл сразу же понял, что опять что-то случилось, и вопросительно посмотрел на нее, отставив кубок с вином в сторону.
- Принцесса Мерлью, мой господин, - доложила Айрис, с трудом скрывая свое неудовольствие.
Наверное, другие служанки ввели ее в курс дела. Между прислуживавшими Посланнику Богини девушками существовала здоровая конкуренция - каждая из них всеми силами старалась привлечь внимание повелителя города именно к себе, для чего использовались всяческие женские уловки и маленькие хитрости, но все служанки были единодушны в неприязни к принцессе Мерлью, которая, как они справедливо считали, имеет больше шансов стать официальной женой Посланника Богини, чем любая из них.
Ни одна из служанок не могла похвастать царственными предками и голубой кровью, принцесса нее благодаря своему рождению имела реальные шансы претендовать на роль супруги повелителя города.
В этот момент Найлу не хотелось видеть принцессу Мерлью, он предпочел бы провести приятный вечер с Айрис.
Когда еще такое удастся? Ведь впереди долгое тяжелое путешествие, во время которого будет не до любовных утех. Сам он планировал увидеться с принцессой завтра. Но раз уж она пришла сама, причем в этот неурочный час, придется ее принять.
- Пригласи ее, пожалуйста, Айрис, - попросил Найл ничего не выражающим тоном, правда, удержаться не смог, и бросил жадный взгляд на стройные обнаженные ноги девушки, что не осталось незамеченным ею.
- Слушаюсь, мой господин, - опустила длинные ресницы Айрис, но повелитель города опять успел заметить в ее глазах озорной огонек.

1 Следующая страница


Паломник 2

Через пару минут принцесса Мерлью вошла в покои Найла, довольно грубо подвинув Айрис, видимо, собиравшуюся объявить о ней.
Создавалось такое впечатление, что вместе с принцессой влетел ветер, она была, как порыв, как вихрь, глаза ее сверкали, сама она кипела от ярости.
Отдать должное принцессе Мерлью, она смогла поздороваться с Посланником Богини, как того требовал этикет.
Возможно, роль сыграло присутствие Айрис, еще не успевшей удалиться и даже подзадержавшейся в покоях повелителя города чуть дольше, чем следовало. Приветствую тебя, принцесса, - устало ответил Найл, так и не поднявшись с кушетки. Присаживайся.
Девушка сразу же приступила к делу.
- Ты даже не посчитал нужным поставить меня в известность о том, что куда-то отправляешься? Ты не считаешь, что я, по крайней мере, заслужила того, чтобы ты заранее сообщил мне об этом? Причем лично. Почему я узнаю о твоем скором отбытии от других?
- Я собирался сделать это завтра, - ответил Найл, но тут же решил, что не обязан оправдываться перед дерзкой девчонкой, возомнившей из себя невесть что. Может быть, выпьешь вина? - предложил он, чтобы хоть немного остудить пыл принцессы, так и не принявшей приглашение усаживаться.
Мерлью носилась по покоям Найла, подобно порыву ворвавшегося в комнату ветра. Хорошо хоть, не сбивала попадающуюся на пути мебель, очень ловко ее огибая.
Найл крикнул служанку. Айрис словно ждала под дверью, потому что появилась мгновенно и спросила тихим голосом:
- Что желаете, мой господин?
На этот раз она из-под своих густых ресниц косила на принцессу Мерлью. Та тоже бросила гневный взгляд на служанку и отвернулась, презрительно хмыкнув.
- Принеси вина для принцессы Мерлью, - велел Найл. - И мой кубок тоже надо бы снова наполнить.
- Хорошо, мой господин, - поклонилась Айрис и тихо прикрыла за собой дверь.
- Ты опять развлекаешься с полуголыми девицами! - крикнула разъяренная Мерлью, - а я вместо тебя должна думать о государственных делах! На служанок время у тебя всегда находится! А вот когда нужно…
- И о каких делах ты думала сегодня? - спокойным тоном поинтересовался Найл, рассматривая Мерлью.
Она, в отличие от Айрис, была одета подобающе принцессе: нарядное красное платье достигало середины бедра, из-под него ничего не просвечивало, хотя платье великолепно подчеркивало литую фигуру девушки.
Сандалии на ее загорелых стройных ногах украшали мелкие красные камушки. Эти сандалии явно не предназначались для долгих пеших прогулок. Значит, она специально надела их для поездки во дворец?
Естественно, принцессу сюда доставила четверка гужевых, она, в отличие от Найла, пешими прогулками не увлекалась. Руки ее украшали золотые браслеты, в ушах поблескивали маленькие золотые серьги.
В общем-то, драгоценностей на ней было немного, но весь ее облик говорил: это не простолюдинка, это девушка царской крови. Поставь такую в ряд многочисленных служанок Найла - выделишь сразу же. Мерлью имела собственный самобытный стиль, она знала, как подать себя, ее невозможно было не заметить даже в толпе.
Найл это признавал, но в тоже время ему часто хотелось провести время с кем-то попроще, с одной из служанок, с которыми он отдыхал душой и телом. С Мерлью же нужно все время оставаться начеку, умело отвечать на ее колкости и не попасть впросак.
Как оказалось, сегодня Мерлью встречалась с Доггинзом, для чего специально посетила его дом с городе жуков.
- И с какой целью, если это, конечно, не секрет от правителя города, в которым ты живешь? - с издевкой спросил Найл.
- А кто, интересно, хотел расчистить площадку для игр? - посмотрела на Найла принцесса, остановившись прямо напротив него. Кто захотел провести соревнования, подобно тем, что устраивали древние люди? Ни один из стадионов, оставшихся от людей, покинувших нашу планету, не сохранился. Ты решил воздвигнуть новый. Забыл? И большой бассейн ты тоже хотел построить, чтобы проводить заплывы на скорость между нашими пловцами и рыбаками. Или я тебя неправильно поняла?
- Все правильно, - вынужден был признать Найл.
Не так давно, в очередной раз заглянув в Белую Башню, Посланник Богини поинтересовался у Стиига, как люди древних времен организовывали свой досуг. Теперь у свободных людей в городе пауков оказалось довольно много свободного времени. Их следовало чем-то занять. Практически никто из людей, живших в паучьем городе, читать не умел - в отличие от тех, кто жил рядом с жуками.
Хотя Найл и приказал организовать школы, в которые уже ходили часть детей и взрослых, до того времени, как чтение станет одним из любимых видов досуга, оставалось еще много времени. Требовалось найти какое-то другое занятие, доступное всем, - кроме встреч влюбленных, драк и дружеских пирушек.
Стииг показал повелителю города огромные арены, на которых устраивались состязания по различным видам спорта - атлеты бегали, прыгали, метали различные снаряды, гимнасты кувыркались на брусьях и бревне, штангисты поднимали тяжести, пловцы на скорости рассекали водную гладь бассейна, разделенного на дорожки.
Посланник Богини решил, что подобное вполне можно воплотить в жизнь и у них в городе.
Людей спортивные состязания должны увлечь - как увлекает любое соревнование. Тогда в свободное от работы время они станут заниматься спортом, да и меньше потреблять вина, к которому многие в последнее время здорово пристрастились.
Оставалось построить арены. Для них требовалось расчистить место, потому что Найл не хотел выносить их за пределы городской черты. А кто мог расчистить место лучше Доггинза, специалиста-подрывника?
Вот Мерлью и подсуетилась. Может, в очередной раз хотела уколоть Найла: ты ничего не делаешь, не торопишься, а я только и думаю о благе народа, потому что строительство спортивных сооружений нельзя откладывать надолго. И ведь это дело не одного дня. Раньше начнем - раньше кончим.
- Ну и что сказал Доггинз? - спросил Посланник Богини.
- Он предлагает расчистить участок в северо-восточной части города, - сообщила Мерлью, наконец садясь за стол напротив Найла. - Дома там уже почти полностью развалились. Мы как раз планировали заняться их ремонтом.
Кого она имела в виду под словом «мы», Найл уточнять не стал.
Он сам, по крайней мере, не помнил, чтобы о ремонте тех зданий шла речь, а на свою память никогда не жаловался. Или принцесса приняла решение, о чем не посчитала нужным поставить в известность Найла.
- Но по большому счету ремонтировать там нечего, - как ни в чем ни бывало продолжала Мерлью. - Я вообще-то и так думала, что проще их снести, а потом на их месте возвести новые здания. Доггинз тоже сразу вспомнил о них и сказал, что то место идеально подходит для строительства спортивных арен. Он обещал взорвать остатки тех сооружений, как только ты дашь добро. Вот я и хочу у тебя спросить: когда ты намерен этим заняться? Не желаешь завтра проехать на место? И раз ты собрался в очередной поход, какие распоряжения ты оставишь на время своего отсутствия?
В голосе принцессы слышалось ехидство. Найл прекрасно понимал, что она уже давно решила, что делать в северо-восточной части города и какие именно спортивные сооружения где возводить, а его разрешение ей требовалось лишь формально. Но требовалось. А вообще-то не слишком ли много власти прибрала к рукам эта дерзкая девчонка?
- Я должен подумать, - дипломатично ответил Найл. Сегодня он так устал, что не хотел вступать в перепалку с принцессой. Он мечтал сегодня отдохнуть, выпить вина, провести время с Айрис…
Он вспомнил то время, когда незрелым юношей безнадежно влюбился в принцессу Мерлью, а она не воспринимала его серьезно. Как ему тогда было больно! Теперь…
Да, с годами она становилась только краше и обычно при виде нее у повелителя города возникало желание, но в последнее время он все чаще и чаще испытывал раздражение при встречах с ней.
Эта девчонка жаждет власти, стремится повелевать людьми да и пауками тоже, она уже единолично командует гвардией (вообще, стоило ли ей это позволять?), на которую может вполне рассчитывать при необходимости, высокопоставленные пауки, Дравиг и Меченый, выказали ей свое уважение, а это кое-что да значит.
Смелая и рисковая, она брала на себя слишком многое.
Но, надо отдать ей должное, практически всегда блестяще справлялась с возложенными ею на себя обязанностями.
Если бы только не этот вздорный характер и ее дух противоречия! Да, она резко отличалась от покорных и во всем соглашающихся с Найлом служанок. Но сколько энергии отнимала каждая встреча с ней!
Не успел он подумать о служанках, как в дверь тихо постучали и вошла Айрис с кувшином вина и одним пустым кубком - для принцессы. Айрис поклонилась, вначале направилась к Посланнику Богини, наполнила до краев его кубок, снова поклонилась, не поднимая глаз из-под густых ресниц, и тронулась вокруг стола к принцессе, перед которой поставила кубок.
Найл не понял, что случилось потом.
Но в следующее мгновение Айрис как-то неловко дернулась - и пролила остатки вина из кувшина принцессе на колени. Принцесса Мерлью, как ошпаренная, вскочила на ноги и во всю мощь своего голоса заорала на Айрис, обвиняя ту в неловкости.
Айрис отбежала к стене и затряслась всем телом, прижимая кувшин к груди и бормоча извинения.
- Ты, мерзавка, ты сделала это специально! - кричала Мерлью, сверкая глазами и, как казалось Найлу, с трудом сдерживаясь, чтобы не ударить девушку.
- Простите, простите, госпожа, все получилось случайно, - лепетала Айрис. - Я не хотела…
Слушать женские крики повелителю города скоро надоело и он приказал Айрис удалиться. Та тут же поклонилась ему и быстро комнату покинула, прикрыв за собой дверь. Перед тем как она скрылась, Найл, внимательно следивший за девушкой, опять успел заметить огонек у нее в глазах. На этот раз огонек был победным.
Мерлью припустила кругами по покоям Найла. Она сокрушалась, жалея свое нарядное платье, которое, как она призналась, надела в первый раз.
- И теперь из-за этой маленькой дряни оно испорчено навсегда! Кого ты держишь у себя во дворце? Почему все твои служанки такие неуклюжие?
Принцесса еще что-то кричала, не в состоянии успокоиться. Найлу это стало надоедать и он настойчиво попросил ее занять свое место.
- Я не могу сесть на то же место! Там мокро! Взгляни сам!
- Ну хорошо, тогда садись рядом со мной, - предложил Найл и похлопал рукой по кушетке.
- И мне надо переодеться! Я не могу ходить в мокром платье!
- Сейчас я вынесу тебе одну из своих туник, - сказал Найл, вставая.
Он вскоре вернулся и протянул Мерлью довольно свободную тунику белого цвета, в которую она, удалившись в соседнюю комнату, быстро переоделась.
Туника была ей велика, но принцесса смогла подчеркнуть достоинства своей фигуры и в ней, подпоясавшись лентой, которой были перехвачены ее волосы.
Волосы же она заплела в косу, свободно лежащую теперь у нее на плече.
Она также не стала застегивать ворот и взгляд Найла невольно устремился к вырезу. Мерлью заметила это и усмехнулась, потом села на кушетку, на которой сидел Найл, правда, к нему не приближаясь.
- Давай закончим с делами, - сказала она серьезным тоном.
- Со спортивными сооружениями? - уточнил он. Договаривайся с Доггинзом на любой день. Как только взорвет те старые здания, нанимай людей, чтобы расчистили место, потом уже можно будет приступать к строительству. Но к началу работ я, возможно, уже вернусь. Откровенно говоря, я не представляю, сколько продлится поход.
Найл в самом деле этого не знал. По карте, продемонстрированной ему Стиигом, он прикинул примерное расстояние до Великих Озер, как их называли в старые времена, или Больших, как их называли теперь жители тех мест. Но ведь в дороге может подстерегать много неожиданностей, не так ли?
Какие препятствия придется преодолевать? Кто встретится им на пути? Будут ли эти встречи дружественными, или отряду придется вступить в схватку?
Да и как их встретят в паучьем городе? Скорее всего, конечно, пауки примут их с радостью - ведь они сами просили о помощи. Но что ждать от гигантских муравьев? И не начнется ли у Великих Озер война, пока отряд Найла еще не успеет туда добраться?
Обсуждая сегодня во дворце Смертоносца-Повелителя полученный сигнал, и Посланник Богини, и Смертоносец-Повелитель пришли к одному выводу: на севере грядет война и пауки просят своих сородичей выступить на их стороне, понимая, что в одиночку им с гигантскими муравьями не справиться.
Но вот в какой стадии сейчас находится этот конфликт? Из-за чего вообще начались разногласия? Нельзя ли урегулировать противоречия мирным путем? Стоит ли Найлу, как Посланнику Богини, выступать посредником между пауками и гигантскими муравьями? Знают ли в северных землях о Богине? И какую роль в том конфликте играют люди?
Вопросов накопилось много, ответов на них пока не нашлось.
- Когда ты думаешь отправиться в поход? - тихим голосом спросила принцесса Мерлью.
- Хотелось бы послезавтра, после полудня, раньше, конечно, не успеть, да и так сроки на сборы получаются очень сжатыми.
Найл подробно рассказал принцессе про полученные сигналы и добавил, что они со Смертоносцем-Повелителем попытаются поймать те, которые, как обещал таинственный отправитель, должны прийти в полдень завтра и послезавтра. Может, в районе Великих Озер что-то изменится за ближайшие два дня? И тогда Найлу и его отряду придется каким-то образом менять планы.
- Гигантские муравьи сегодня явно что-то замышляли, - поделился своими впечатлениями Найл. - И они имеют численный перевес над пауками, живущими в ближайшем паучьем городе. Хотя вроде бы там в окрестностях есть еще несколько паучьих городов, правда, стоят они на некотором удалении. Вот только я не успел понять, насколько далеко.
- Тебе придется во всем разбираться на месте, - вздохнула Мерлью. - Раз отправитель не в состоянии уловить обратный сигнал и нельзя задать интересующие нас вопросы… Но, может, по мере приближения к тем озерам, вы что-то узнаете заранее? Все-таки лучше приходить подготовленными, точно зная, что найдете на месте…
- То же самое сказал и Дравиг. Он будет старшим в отряде над пауками. Кстати, а как ты узнала о готовящемся выступлении? Принцесса хитро усмехнулась. Найл понял, что последний вопрос был просто глупым.
Во-первых, принцесса и так всегда все знала, причем новости она получала одной из первых, во-вторых, не заметить начавшиеся в городе приготовления было невозможно: смертоносцы и бойцовые пауки, собиравшиеся отправиться в поход вместе с Найлом, в настоящее время занимались набиванием желудков до предела.
Перед походом это было насущной необходимостью: сидя на одном месте паук в состоянии обходиться без пищи больше года, путешествуя расходует большое количество энергии, если же ему приходится зачем-то нестись на максимальной скорости, то все накопленные резервы могут израсходоваться и за день. Поэтому резервов должно оказаться как можно больше.
Но принцесса узнала не только про вынужденный паучий пир - во всем городе шли приготовления запасов пищи, которые планировалось взять с собой, подбирались крепкие гужевые, способные выдержать дальний пеший переход, девушки-охранницы, которых Найл брал с собой с единственной целью: попытаться найти им партнеров среди мужчин, живущих в северных землях.
Повелитель города надеялся, что они вернутся домой с новой жизнью, зародившейся под сердцем у каждой. Правда, все эти девушки были и воинами (или воительницами?), так что Найл вполне мог рассчитывать на их помощь в схватках с врагом - если все-таки придется сразиться. Гужевых выбирали смертоносцы, девушек - Симеон.
- Не желаешь прихватить нескольких моих гвардейцев? - предложила принцесса Мерлью.
- Вообще-то, я не вижу в них особого смысла, - признался Найл. - Местные мужчины уступают женщинам в умении сражаться, забеременеть мужчины не могут, в таком случае лучше взять еще нескольких девушек-охранниц.
«Или она хочет отправить вместе со мной верных только ей людей? Шпионов?» - пронеслась мысль.
Но зачем ей это нужно? И как она собирается общаться с ними? Ведь принцесса не в состоянии установить ментальный контакт даже с Найлом. Или она искренне желает помочь? В свое время Найл обещал Мерлью не копаться у нее в мыслях. Посланник Богини не видел особого смысла в том, чтобы сейчас нарушить данное слово. Он просто не возьмет с собой ни одного гвардейца - и Мерлью тут уже ничего не сможет сделать.
- Кого еще берешь? - уточнила принцесса. Завтра Найл собирался лично отправиться к Саарлебу на пару с Дравигом и просить выделить им в отряд не менее десяти жуков. У Смертоносца-Повелителя и Посланника Богини были все основания считать, что Саарлеб им поможет - они ведь находились в дружественных отношениях. И ведь нельзя исключать, что в северных землях может оказаться и город жуков, которым также, как и паукам, угрожают муравьи? Неужели Саарлеб не поможет своим собратьям? А отряду жуки были необходимы, чтобы встать в авангарде: черную глянцевую броню жука-бомбардира пробить довольно сложно, так что, если во время путешествия они пойдут первыми, то остальным участникам похода не потребуются ни дополнительные щиты, ни броня - жуки-бомбардиры разгонят всех встречающихся на пути тварей, способных нанести урон людям и паукам.
- Значит, ты оставляешь меня вместо себя? - спросила дерзкая девчонка, собираясь покинуть дворец. Платье ее уже высохло, правда, на нем осталось пятно. До дома Мерлью доберется, а там уже скорее всего придется наряд выкинуть.
- Да, - кивнул Найл.
На губах принцессы Мерлью промелькнула победная улыбка: она всегда мечтала остаться за правителя города. А у него не было выбора: больше вместо себя он оставить никого не мог. Отдать должное принцессе, она в состоянии справиться с управлением города в его отсутствие.
- Увидимся с тобой завтра, Посланник, - сделала легкий поклон в его сторону Мерлью.
- До завтра, принцесса, - сказал Найл. Как только за ней закрылась дверь, в покои Найла тут же проскользнула Айрис, взяла его за руку и увлекла в опочивальню. Второго приглашения Найлу не требовалось.

ГЛАВА 3

На следующий день Найл проснулся, когда луч солнца упал ему прямо на лицо. После ночных любовных утех с Айрис, сладко посапывающей рядом, повелитель города открыл глаза гораздо позже обычного.
Но вчера партнерша была просто неутомима… Найл с любовью посмотрел на молодую женщину, лежавшую рядом, ее легко вздымающуюся грудь, неприкрытую простынью, разметавшиеся по подушке волосы.
«Как же она прекрасна!» - подумал мужчина и в его мозгу тут же пронеслись картины того, что произошло на этом ложе ночью. Айрис оказалась одной из лучших партнерш в его жизни.
Но новый день звал к новым подвигам. Повелителю города требовалось очень многое сделать сегодня, ведь на завтра назначен старт важного путешествия.
Посланник Богини не мог не оправдать доверия пауков-смертоносцев, да и сам он перестал бы себя уважать, если бы оставив государственные проблемы предавался только плотским утехам. Главное - дело, а развлечения он оставит на потом, на то время, когда вернется из похода к Великим Озерам. Вот тогда можно будет как следует отдохнуть… Найл снова остановил свой взор на легко вздымающейся обнаженной груди Айрис.
Что принесет это путешествие? Славу, уважение пауков-смертоносцев и людей, новых друзей в далеких северных землях?
Или их отряд, не дай Богиня, потерпит поражение и потеряет часть своих воинов?
Стоило мысли о поражении пронестись в голове Найла, как он тут же приказал себе даже не думать об этом. Посланник Богини должен настраиваться только на победу, он же знает, какие надежные помощники отправятся вместе с ним.
Повелитель города рассчитывал на опытного и мудрого Дравига, бойцовых пауков и пауков-смертоносцев, на броню жуков-бомбардиров, которых - Найл был практически уверен - разрешит ему взять с собой Саарлеб, с которым тоже предстояло встретиться сегодня, да и женщины-охранницы прекрасно обучены и владеют боевыми искусствами.
С ними также пойдут сильные гужевые мужики, которых в случае необходимости можно использовать, направляя их на те или иные боевые действия.
Повелитель города также возьмет с собой своего брата Вайга и еще одного юношу по имени Мирдо, выросшего в пустыне и имеющего гораздо лучшую закалку, чем городские жители. Более того, на Вайга и Мирдо Посланник Богини может положиться, как на себя самого.
Да и сам Найл за последние годы приобрел немалый опыт. Во-первых, он выжил в песках, где родился.
А сколько опасностей подстерегает там человека! Отправь в пустыню любого из городских жителей - и сколько они там продержатся? А Найл точно знает, как добывать в песках пропитание и, главное, воду.
Он вынослив от природы, он может совершать долгие пешие переходы, что уже неоднократно доказал, умеет сражаться разными видами оружия, смел и отважен. Скольким врагам он противостоял за свою жизнь! И вышел победителем.
И он умеет не только сражаться - он также знает, как вести переговоры, что для правителя города является не менее важным качеством, чем боевая мощь. И, главное, он может вступать в ментальный контакт, что недоступно большинству людей.
Кстати, об оружии. Против муравьиной армии нужно какое-то грозное средство и тех копий и мечей, что имеются у женщин-охранниц, конечно, недостаточно.
Смертоносец-Повелитель должен это понимать и должен быть заинтересован в боеспособности отряда. Иначе зачем вообще его снаряжать? Не для моральной же поддержки живущих в северных землях пауков?
Найл подумал, что их отряду неплохо бы прихватить с собой жнецы. По условиям Договора неуничтоженные жнецы хранились в городе жуков и оставались недоступны ни людям, ни паукам. Но на этот раз, возможно, Смертоносец-Повелитель согласится на то, чтобы жуки выдали оружие отправляющимся в поход - ведь люди идут в неизведанные земли, чтобы помочь живущим там паукам и, если возникнет такая необходимость, выступить на стороне пауков против гигантских муравьев.
Каким оружием сражаться с ними? Если пауки из северных земель оказались не в состоянии бороться известными им средствами, то пауки, живущие в том городе, что и Найл, не исключено, не смогут им ничем помочь - даже количеством, потому что Смертоносец-Повелитель не собирается отправлять в поход более тридцати своих собратьев.
По крайней мере, именно так понял Найл во время вчерашней встречи во дворце. Что такое тридцать дополнительных пауков против той армии муравьев, которых Найл видел, принимая вместе с пауками пришедший из северных земель сигнал?
Да и он сам не может взять с собой всех живущих в городе людей. Поэтому отправляющиеся в поход должны быть достойно вооружены.
«Ох, сколько предстоит сегодня дел!» - вздохнул Найл. Во-первых, встреча во дворце Повелителя около полудня, чтобы еще раз всем вместе попытаться поймать сигнал и провести окончательное согласование состава отряда, затем Найл отправится в город жуков, наверное, с представителями Смертоносца-Повелителя, скорее всего с Дравигом, планирующим лично участвовать в походе.
А перед тем, как ехать во дворец, следует проверить, как идет заготовка припасов, которые отряд возьмет с собой. Вечером Найл оценит уже полную готовность тех, кто завтра пойдет с ним, а также проверит, как уложены припасы и все ли собрано. Завтра на это уже не найдется времени. Все следует сделать сегодня. Впереди - один день и одна ночь. И в поход…
Найл снова бросил взгляд на обнаженное тело девушки. Как жаль оставлять Айрис в городе! Но ведь с собой ее не возьмешь? В походе ему, пожалуй, будет не до любовных утех. А, значит, с ней у него тоже остался лишь один день и одна ночь, вернее, только одна ночь…
Словно почувствовав на себе его взгляд, девушка открыла глаза. Ее губы расплылись в радостной улыбке. Найл улыбнулся в ответ и склонился над ее губами. Они оказались сладкими, как вино. Руки девушки обняли его за шею - и Найл мгновенно почувствовал, как напряглась его плоть. Желание было неодолимым, страстным, он хотел мгновенно овладеть Айрис. Она крепче прижалась к нему, обвила его крепкое тело бедрами и подстроилась под его ритм. Разрядка наступила практически одновременно для обоих.
Через несколько минут, в течение которых удовлетворенные мужчина и женщина приходили в себя, Найл все-таки сделал над собой усилие и встал с ложа.
- Я должен многое успеть сегодня, Айрис, - мягко сказал он. - Распорядись насчет завтрака. А потом мне потребуется четверка гужевых. Сегодня мне некогда ходить пешком.
- Да, мой господин, - тихо сказала Айрис, опуская ресницы. Она быстро вскочила с кровати, обернулась простыней и тенью выскользнула из покоев повелителя города.
Обильный завтрак ждал Найл, когда он вышел из умывальни. Покушав в одиночестве, он надел тунику, в которой обычно ездил по городу. В это мгновение в трапезной возникла Айрис и сообщила, что четверка гужевых ждет у крыльца. Найл поблагодарил ее, затем попросил передать его брату Вайгу и юному Мирдо, что сегодня вечером ждет их у себя, и покинул свой дворец. Айрис стала убирать со стола.

* * *

В первую очередь Найл решил проверить, как идет заготовка сухофруктов. Сады, где выращивали фрукты, находились за южной городской стеной.
В них по большей части трудились рабы, но в последнее время к ним присоединилась и часть свободных людей, которые, правда, в основном отвечали за заготовку продуктов, чему их научил Найл, узнавший в Белой Башке, как подобные операции осуществлялись людьми, раньше проживавшими на Земле.
До появления Найла в городе его жители ели только свежие фрукты. Их с деревьев срывали рабы.
Пока освоить все старые машины, оставшиеся от людей, не удалось и большая часть операций производилась вручную.
Но работники уже успели приобрести нужные навыки и делали все гораздо быстрее, чем вначале. Вообще использовалась только пятая часть мощностей. Но повелитель города очень надеялся, что это в скором времени изменится.
Найл мечтал, что и у них в городе освоят консервирование фруктов в закатывающиеся на машинах банки, но пока компоты и варенья варили в огромных чанах - и тут же отправляли в общественные столовые. Как сохранить в имеющихся условиях и при отсутствии холодильников их надолго Найл не представлял.
С сухофруктами дело обстояло проще. Яблоки, груши, персики нарезали на мелкие кусочки и оставляли на солнце. Финики, виноград и сливы даже не приходилось нарезать - их сушили целиком.
Именно сухофрукты Найл хотел взять с собой в большом количестве, во-первых, из соображений веса.
К тому же, сухофрукты, в особенности финики, были сытными, что тоже немаловажно для долгого путешествия. А из сухих яблок на привале можно сварить кисловатый компот и утолять им жажду.
При приближении правителя города на четверке гужевых, сборщики фруктов, трудившиеся у первых деревьев, бросили работу и склонились в ритуальном поклоне, успев громко крикнуть, что к ним едет Посланник Богини. Клич передался дальше - и по мере продвижения Найла мимо садов все работники выходили к дороге, чтобы засвидетельствовать повелителю города свое почтение. Найл отвечал поклоном головы.
Миновав сады, в которых как раз созревал очередной урожай (а их в этих местах снимали по три в год), Найл остановился перед фабрикой - вернее, тем, что в далекие времена, когда Землей правили люди, было фабрикой.
Большая часть занятых на производстве людей занималась нарезкой фруктов и выкладыванием их на огромные столы и просто деревянные настилы, стоящие на улице под палящим солнцем. Часть фруктов сушили на огромных противнях над жаровней.
Отдельная группа работников фабрики из пяти человек занималась укладыванием фруктов в огромные холщовые мешки, в которых они обычно хранились.
Вчера Найл отдал приказ сшить мешки меньших размеров, которые возьмут с собой отправляющиеся в поход: обычные казались слишком большими для путешествия.
- Как идет работа? - поинтересовался Посланник Богини у старшего мастера, выскочившего встретить повозку Найла и склонившегося в ритуальном поклоне.
- Практически все готово, Посланник Богини, - сообщил старший мастер. Ты можешь убедиться сам.
Найл вышел из повозки, оставив четверых гужевых отдыхать в тени, где им тут же подали испить свежесваренного чуть кисловатого компота из яблок, и последовал за старшим мастером, указывавшим ему дорогу. Под навесом, с северной стороны фабрики стояла повозка, которую двое работников нагружали только что упакованными мешками.
- Взгляни, Посланник Богини, - предложил старший мастер. Работники тут же отошли в сторону, чтобы не мешать повелителю города.
Найл увидел, что мешки упакованы гораздо плотнее, чем обычно - как он и велел. На повозке уже лежало по два мешка каждого вида заготовляемых в городе сухофруктов, за исключением яблок. Старший мастер обещал, что повозка будет полностью готова через несколько часов и он лично проследит за тем, чтобы ее доставили ко дворцу повелителя города, куда по приказу Найла должны пригнать и другие - с разными видами припасов.
- Хорошо, - кивнул Посланник Богини, осмотрев мешки и то, как их закрепили на повозке - ведь неизвестно, по какой местности им придется путешествовать, следовало побеспокоится о том, чтобы ничего не потерять в пути.
И сколько всего нужно взять с собой! Съестные припасы занимают большую часть того, что они повезут, им также потребуется оружие (для охоты и защиты), строительные инструменты (ведь, не исключено, возникнет необходимость строить плоты), запасные колеса для повозок, кое-какая одежда, обувь…
И как важно ничего не забыть! Найл считал, что лучше даже взять лишнее и бросить по пути, чем остаться без чего-то необходимого. Ответственность за комплектацию груза лежала на нем, как на начальнике отряда.
И ведь он, кроме общего командования, отвечает за отправляющихся с ним людей. Паукам легче найти себе пропитание по пути, более того, сейчас те, кто собирается в поход, активно набивают желудки. Люди же не могут наесться впрок на несколько дней, да и далеко не все из той дичи, что встретится им по пути, подойдет людям в пищу. С незнакомыми фруктами также следует быть осторожным - ведь отравление и обезвоживание организма могут свести на нет все предыдущие усилия и поход бесславно закончится.
Удостоверившись, что с заготовкой сухофруктов все в порядке, Найл отправился к реке, в которой обычно ловили рыбу. Рядом с рекой располагались коптильни, где ее вялили и солили.
Там работа также шла полным ходом. Рыба для города заготовлялась постоянно и повозки загружались из обычных запасов, сухофрукты же расходовались гораздо быстрее, так что больших запасов никогда сделать не получалось.
Старший мастер коптильни поклонился Найлу и сообщил, что час назад их уже посетила принцесса Мерлью, проверив, как идет работа, отдала указания и уехала на своих гужевых, подгоняя их окриками. Из ее слов старший мастер понял, что принцессе Мерлью нужно успеть в несколько мест, причем оказаться чуть ли не во всех одновременно.
Найл кивнул с отсутствующих видом, подумав, что эта дерзкая девчонка уже, пожалуй, решила, что стала правительницей города, хотя выполнять обязанности Найла она начнет только после того, как он вместе с остальными участниками похода покинет эти земли.
Но Мерлью так хочется власти! Так хочется командовать и повелевать! «Командир в юбке», - назвал ее про себя Найл и тут же вспомнил юбку, вернее, стройные загорелые ноги Мерлью, которые не скрывала одежда, выбираемая принцессой в последнее время для встреч с ним. Интересно, во что она одета сегодня? Ведь девчонка явно предполагает, что где-то они с Найлом пересекутся… Посланник Богини усмехнулся и продолжил свой путь по местам заготовления провианта.
Он был доволен тем, что видел: работа шла быстро, повозки уже практически наполнились тем, что отряд Найла возьмет с собой в поход, вполне можно рассчитывать, что сегодня еще до заката солнца он увидит их все, выставленные рядом с его дворцом для окончательного инспектирования.

Предыдущая страница 2 Следующая страница


3 Денниз Морхайм

Посмотрев на небесное светило, Найл увидел, что оно уже приближается к своей высшей точке. Значит, ему пора двигаться ко дворцу Смертоносца-Повелителя.
Придет еще один сигнал или не придет? Поступит какая-то новая информация от далеких сородичей местных пауков или повторится та же, что и в предыдущие дни?
Чего гадать? - решил Найл. До полудня осталось совсем немного. Он отдал приказ гужевым: в центр города.

* * *

У дворца Смертоносца-Повелителя стояла повозка принцессы Мерлью.
«Так, а где она сама?» - подумал Найл.
Посланника, как обычно, вышел встретить Дравиг, сопровождаемый парой пауков меньших размеров, и женщинами-охранницами. После ритуальных поклонов и приветствий Найл поинтересовался местонахождением принцессы.
- Она уже внутри, - сообщил Дравиг, провожая Найла к главному залу. Приехала минут десять назад. Рассчитывала, что ты уже будешь здесь.
Не много ли берет на себя эта дерзкая девчонка? Она спросила разрешения у Найла присутствовать во время приема сигнала? Зачем ей это? Мерлью, насколько знал Найл, не обладала способностью к установлению ментальных контактов. Или у нее внезапно открылись эти таланты?
Не может быть, сказал себе Найл. Способности или есть, или их нет. Принцесса Мерлью просто желает быть в центре событий, а в полдень они должны происходить во дворце Смертоносца-Повелителя. Поэтому она и примчалась сюда.
И ведь за приемом сигнала (если он придет, конечно) последуют переговоры, которые Найл планировал вести с пауками-смертоносцами, затем он с представителем (или представителями) пауков собирался отправиться к Саарлебу в город жуков.
Мерлью хочет составить им компанию? И ведь Найлу еще предстоит обсудить со Смертоносцем-Повелителем вопрос, касающийся жнецов…
Найл подготовил убедительные аргументы. Но вот будет ли их достаточно для Смертоносца-Повелителя?
Ведь тот хотел, чтобы жнецы никогда больше не попадали в руки людям.
Но встретить повелителя города перед входом во дворец принцесса Мерлью могла бы. Или не желает выказать ему уважение? Или таким образом демонстрирует свое недовольство тем, что вчера произошло во дворце Посланника Богини? Найл усмехнулся про себя.
Наконец Дравиг и повелитель города оказались в главном зале. В первое мгновение Найл не заметил принцессу Мерлью - его глаза еще не привыкли к полумраку дворца Смертоносца-Повелителя после яркого солнечного света. Затем он уловил шелест материи и увидел девушку, встающую с деревянного стула в одном из углов помещения.
Мерлью склонилась в ритуальном поклоне. Ну хоть на это сподобилась. Но Найл вначале поздоровался со Смертоносцем-Повелителем и только потом обратил свой взор на Мерлью.
Сегодня она одела гораздо более длинное платье, чем те, в которых Посланник Богини видел ее обычно - возможно, чтобы не вызывать похотливых взглядов простых жителей города и рабов.
Найл вспомнил о неприятном инциденте, случившемся с Мерлью три месяца назад. Тогда она носила только очень короткие наряды (в которых теперь появлялась лишь во дворце повелителя города и принимала Посланника Богини в своем доме - внезапно понял он), независимо от того, куда направлялась. Принцесса явно гордилась своими стройными ножками (оправданно!), но, наверное, не осознавала, что не все мужчины могут сдержать свои порывы при виде их.
У свободных граждан разум все-таки побеждал похоть и они понимали, что сексуальные домогательства в отношении принцессы могут для них плохо кончиться, к тому же среди свободных женщин было немало красоток, ничем не уступающих Мерлью ни в стройности фигуры, ни в длине ног, ни в привлекательности лица. Но рабы, среди которых большинство считалось браком в выведении породы (что происходило после десяти поколений), часто имели не только физические уродства, но и родились слабоумными. Плотские желания стояли у них на первом месте.
Тогда, три месяца назад, Мерлью отправилась по делам в квартал рабов. Ее интересовали несколько зданий, которые она планировала перестроить, чтобы разместить там одно из вновь открытых производств.
Изучив план города, она нашла те здания наиболее подходящими, да и рабочая сила (а там планировалась, в основном, использовать труд рабов) жила под боком.
Но повозку Мерлью остановила толпа мужчин. Принцессе повезло: ее крики услышали женщины-охранницы, направлявшиеся на тренировку в стрельбе из лука - стрельбище находилось как раз за кварталом рабов. Отряд женщин бросился на помощь. Они выпустили несколько стрел, достигших своей цели. Увидев, как несколько их товарищей рухнули в пыль, пронзенные стрелами, остальные мужики-рабы бросились врассыпную.
В тот день принцесса больше никуда не выезжала и после той поездки стала носить одежду, не открывающую для обозрения ее стройные ноги и не подчеркивающую все достоинства ее фигуры.
Не успел Найл поздороваться с Мерлью, как в коридоре, из которого он только что вошел в главный зал, послышался шум. Найл тут же повернулся и к своему удивлению увидел двух огромных жуков.
- Я пригласил их, не посоветовавшись с тобой, Посланник Богини, - донесся до Найла ментальный импульс, посланный Смертоносцем-Повелителем. - Прости, я не успел тебя предупредить. Но я считаю, что во время приема сигнала должны присутствовать и представители жуков.
- Ты прав, Смертоносец-Повелитель, - тут же ответил Найл, пожалевший, что сам не предложил позвать жуков на это время.
Два огромных черных жука склонились в ритуальных поклонах и приветствовали Смертоносца-Повелителя и Посланника Богини. Эти двое явно были опытными, видавшими виды представителями своего племени - их панцири, в отличие от панцирей молодых жуков, ороговели и покрылись трещинками. Немигающие круглые глаза смотрели на Найла и, казалось, проникали в душу. Как и всегда под взглядом жуков, Посланник Богини ощутил некоторую неловкость, хотя они совсем не походили на взгляды пауков-смертоносцев, в которых частенько сквозит холодная враждебность к людям. Но взор жуков проникает в самое нутро человека. Паук в состоянии читать мысли двуногих, жук же видит его насквозь. Жук не принимает во внимание внешний облик, вглядываясь в сокровенные мысли, перед жуком нельзя лукавить и изворачиваться, потому что ложь они замечают мгновенно. Зашторить же свои мысли от проникновения паучьего разума Найл умел.
Посланник Богини был в состоянии телепатически общаться и с жуками, правда, это общение отличалось от обычного общения с пауками-смертоносцами, сигналы которых раздавались в голове человека. Жуки же обращались так, словно просто беседовали с человеком вслух - по крайней мере, создавалось именно такое впечатление. Мысленный голос жуков Найл ловил так, как если бы они изъяснялись словами, при общении с пауками, скорее, возникали изображения.
- Мы пришли по твоему приглашению, Смертоносец-Повелитель, - заявил один из жуков, судя по всему, старший. Ты сказал, что хочешь сообщить нам что-то важное.
- Да, брат, и у меня, и у Посланника Богини имеется для вас важная информация.
- Мы также хотели обратиться к вам за помощью, - добавил Найл, - и собирались идти в ваш город просить аудиенции у Хозяина. Я лично намерен отправиться туда вместе с вами после завершения переговоров во дворце Смертоносца-Повелителя. Надеюсь, что почтенный Дравиг составит мне компанию.
Найл сделал легкий поклон в сторону начальника паучьей охраны. Дравиг в свою очередь сложил переднюю пару лап на груди, выражая таким образом уважение к Посланнику Богини.
Мысленный импульс Найла, идущий ко всем, собравшимся в главном зале, за исключением сидящей в уголке принцессы Мерлью, которая не могла уловить телепатических сигналов пауков, жуков и Посланника Богини, был перебит другим, посланным Смертоносцем-Повелителем.
- До полудня осталась всего пара минут. Мы должны предупредить наших братьев-жуков о том, ради чего мы попросили их прийти именно в мой дворец, Посланник Богини. Все остальные вопросы мы обсудим позднее.
Найл тут же согласился со Смертоносцем-Повелителем, передавая инициативу в его лапы. Пусть рассказывает жукам о поступивших сигналах - все-таки они приходят в его дворец и о помощи просят пауки, а не люди, да и на правах хозяина дворца, в котором они все сейчас собрались, Смертоносец-Повелитель имеет больше прав объяснять причины, побудившие его просить встречи с представителями жуков.
Два обладателя блестящих черных панцирей внимательным образом выслушали Смертоносца-Повелителя, а затем, за минуту до достижения солнцем высшей точки над горизонтом, приготовились принимать сигнал. Найл поднял голову на стеклянный купол, накрывавший зал сверху: так Посланник Богини следил за движением небесного светила.
И вот, стоило ему пройти по небу то крохотное расстояние, что отделяло его от зенита, как перед глазами Найла поплыли картинки. Все остальные, собравшиеся в зале, в эти мгновения видели тоже самое.
Сигнал точь-в-точь соответствовал увиденному Найлом вчера: вначале Большие (или Великие) Озера, паучьи города, поселение гигантских муравьев, снова паучий город, просьба о помощи, повторенная несколько раз, обещание посылать сигнал каждый день, когда солнце поднимается в высшую точку над горизонтом, и вид озер с высоты птичьего полета. Затем сигнал затих.
Посланник Богини опять отдал инициативу Смертоносцу-Повелителю, поведавшему жукам о готовящемся походе и попросившему их выделить нескольких своих собратьев в помощь отправляющимся в путь паукам и людям. Пауки были бы благодарны, если бы соседний город предоставил им десятерых жуков-бомбардиров.
Гости быстро зашевелили щупиками, явно обсуждая услышанное между собой. При таком общении жуков-бомбардиров друг с другом Найл не мог читать их мыслей. Насколько ему было известно, ни один паук, включая Смертоносца-Повелителя также не мог участвовать в разговоре жуков, если они не допускали его к нему.
После короткого совещания два представителя города жуков заявили Посланнику Богини и Смертоносцу-Повелителю, что они почти уверены в том, что Саарлеб выделит в помощь отряду десятерых жуков-бомбардиров. Как только они вернутся в свой город, они тут же сообщат Хозяину о просьбе. Ответ будет дан незамедлительно.
И Посланник Богини, и Смертоносец-Повелитель тут же выразили свою благодарность - и за то, что уважаемые жуки почтили своим присутствием дворец, и за готовность оказать помощь.
Но Найлу требовалось решить еще один вопрос, который он считал исключительно важным - вопрос о жнецах, который он не обговаривал со Смертоносцем-Повелителем заранее. Повелитель города не мог точно предсказать реакцию пауков на его просьбу, но говорить о жнецах следовало сейчас, другой возможности не представится.
Посланник Богини начал свою речь издалека, напомнив собравшимся об угрозе северным собратьям местных пауков, угрозе, которую те явно считают очень серьезной. Да и Посланник Богини, как и Смертоносец-Повелитель, и другие пауки, живущие в городе, а также и жуки-бомбардиры, никогда не видели гигантских муравьев. В этих местах они просто не встречаются.
Отряду, отправляющемуся в путешествие, тоже угрожает опасность - и от гигантских муравьев, с которыми ему, возможно, придется сразиться, и от других, неведомых существ, которых они могут встретить по пути. В северные земли из их краев никогда не снаряжались экспедиции, они не представляют, кто еще может там обитать - сигнал, полученный ими только что, состоял из нескольких картинок, явно не вместивших всю флору и фауну того региона. Ведь пауки во главе со Смертоносцем-Повелителем не хотят, чтобы участники путешествия в северные земли погибли? А значит, они должны быть хорошо вооружены и подготовлены к схваткам с любой опасностью.
- К чему ты клонишь, Посланник Богини?
- спросил Смертоносец-Повелитель. Откладывать больше не имело смысла - и Найл сказал про необходимость взять с собой жнецы. Он представил это именно, как необходимость, единственное реальное средство борьбы с гигантскими муравьями, которое он видел в настоящий момент.
- Тогда мы точно справимся с этим врагом и реально поможем живущим на севере паукам, - твердо заявил Найл. - Других имеющихся в нашем распоряжении средств явно недостаточно. Недостаточно их и у северных пауков, иначе они не просили бы о помощи. Но это будет нарушением Договора, - было первой реакцией Смертоносца-Повелителя, правда, посланный им ментальный импульс тут же оборвался.
Найл пока воздерживался от комментариев, улавливая телепатические сигналы, идущие от паука к пауку, жуки активно шевелили щупиками, потом успокоились и стали ждать окончания обсуждения вопроса пауками-смертоносцами.
Когда сигналы между пауками пошли на убыль, Посланник Богини решил добавить последний аргумент:
- Если все стороны, заключившие Договор, посчитают, что отряд должен взять с собой жнецы, то это не будет его нарушением.
- Посланник Богини прав, - высказал мнение жуков старший из двух представителей их города.
Смертоносец-Повелитель пока молчал.
Найл тем временем уловил беспокойство, исходящее из угла зала, где, как мышка, притаилась принцесса Мерлью. Она не понимала, что именно происходит и какие вопросы сейчас обсуждаются, только видела и чувствовала напряженность, витающую в воздухе. «Зачем она вообще сюда пришла?» - подумал Найл, но тут же дал себе тот же ответ, что и при виде ее повозки, стоящей перед дворцом: принцесса должна находиться в центре событий. Наверное, смогла убедить Дравига и Смертоносца-Повелителя разрешить ей присутствовать на переговорах. Они, конечно, не увидели в этом опасности, точно зная, что она никак не сможет им помешать - и вот принцесса здесь присутствует. Об этом быстро станет известно в городе - если уже не известно - и влияние так жаждущей власти девчонки еще усилится. А это ей требуется, в особенности, если она в самом скором времени возьмет на себя обязанности Найла.
Посланник Богини подумал, что ему, в общем-то, не очень хочется оставлять полную власть над жителями города в руках принцессы Мерлью, он предпочел бы, чтобы вместо него остался… совет из нескольких человек, которым он полностью доверяет, и чтобы этот орган решал все вопросы коллегиально. Но тогда кого включить в совет и есть ли у повелителя города время его формировать?
Он хочет взять с собой в поход лекаря Симеона, которому доверяет, - ведь помощь опытного лекаря в походе может очень пригодиться. Брат Вайг также пойдет с ним.
Придется все-таки оставить Мерлью, а о том, как ограничить ее власть, Найл станет думать по возвращении.
Но перед тем, как тронуться в путь завтра, он обязательно найдет для дерзкой девчонки пару словечек - чтобы помнила, кто является истинным правителем города и что он не собирается отдавать ей власть навсегда.
Найл бросил взгляд в сторону многочисленных тенет, во мрак, где скрывался Смертоносец-Повелитель. Посланник Богини представил все свои аргументы, жуки высказали свое отношение к обсуждаемому вопросу и, как понимал Найл, они готовы выдать сохранившиеся жнецы, если на это согласятся пауки. Найл подключился к коллективному сознанию паучьих самок и увидел, как те снова прокручивают в мозгу увиденное - гигантские муравьи, заполнившие площадь в своем городе, толпы, стекающихся по улицам на эту площадь, трое предводителей муравьев на возвышении…
- Как ты думаешь с ними бороться? - задал мысленный вопрос Найл. - Если ваши собратья не могут их одолеть своими средствами.
- Ты прав, Посланник, - вынужден был признать Смертоносец-Повелитель. - Ты прав. Вы должны идти с мощным оружием. Но у меня будет одно условие.
- Говори, - предложил Найл.
Жуки слегка пошевелили щупиками, выражая свою готовность выслушать условие Смертоносца-Повелителя.
- Мы должны договориться здесь и сейчас, в присутствии наших братьев из города жуков, что по возвращении вы тут же сдадите жнецы обратно и они и дальше будут храниться там, где хранятся сейчас. Если вы не сделаете этого немедленно, ваши действия будут считаться нарушением Договора.
- Согласен, - тут же сказал Найл.
- Жнецы будут выданы по количеству свободных людей, отправляющихся в путешествие, - продолжал Смертоносец-Повелитель. - Но за исключением охранниц. Ты возьмешь один жнец, Посланник Богини. Кого ты еще берешь с собой? Ты уже решил этот вопрос?
- Со мной пойдет лекарь Симеон.
- А разве лекарю требуется жнец? - тут же послал сигнал Смертоносец-Повелитель.
- Ты считаешь, что лекарю не нужно защищаться? И Симеон не только врач, но еще и воин. Ты разве не помнишь, что он сопровождал меня во время путешествия в Дельту?
- Хорошо, пусть тоже возьмет один жнец, - нехотя согласился Смертоносец-Повелитель.
Жуки не участвовали в этом обсуждении, ловя телепатические сигналы, летящие от Посланника Богини к Смертоносцу-Повелителю и обратно.
Дравиг и пять бойцовых пауков, стоящих в главном зале в качестве охраны, тоже только слушали. По рангу им было не положено высказывать свое мнение. Они согласятся с любым решением Смертоносца-Повелителя.
- Кто еще пойдет с тобой, Посланник Богини?
- Мирдо и мой брат Вайг, - сказал Найл. Мирдо был крепким парнем, выросшим, как и Найл, в пустыне.
Его вместе с двумя сестрами и престарелым отцом не так давно нашли в песках пауки-смертоносцы, продолжающие делать вылеты над пустыней в своих шарах.
Мирдо с семьей привели в город к Найлу, которому парень сразу же понравился. Более того, появление еще одного мужчины из пустыни стало вливанием свежей крови в город. Парень, как и старший брат Найла, трудился в благородном деле увеличения здоровой популяции людей, не переставая и, насколько было известно повелителю города, им обоим такая жизнь страшно нравилась - знай получай удовольствие, каждый день с новой девушкой, а в перерывах наслаждайся лакомствами, о которых они даже не слышали в пустыне. Найл с радостью оставил бы Вайга и Мирдо вместо себя или, по крайней мере, приставил бы их к принцессе Мерлью, так как доверял обоим, но он точно знал, что ни тот, ни другой не готовы к управлению городом и людьми, да их это и не интересует.
В любом случае Мерлью быстренько поставила бы их на место и заставила бы подчиняться своим решением, так что оставлять их здесь не было смысла, а в походе они могут здорово помочь Найлу, тем более, оба приспособлены к жизни в пустыне, хоть и расслабились в последнее время от сытой жизни в городе.
Но все равно в походе Найл сможет на них рассчитывать больше, чем на исконно городских жителей.
А Мерлью, отдать ей должное, гораздо лучше справится с управлением в отсутствие Посланника Богини.
- Значит, еще два жнеца, - подсчитал Смертоносец-Повелитель.
- Если Саарлеб отпустит Доггинза, я хотел бы пригласить и его, желательно с помощником, а также с материалами, используемыми ими в подрывной работе.
- Зачем же тебе тогда жнецы? - тут же спросил Смертоносец-Повелитель.
- Ты же знаешь, что для того, чтобы подложить взрывное устройство и устроить взрыв, требуется время, - чуть не вышел из себя Найл, но понимая, что гнев ни к чему не приведет, быстро взял себя в руки. А пока Доггинз его готовит, наш отряд может быть уничтожен! Жнецы же действуют мгновенно!
- Ну хорошо, хорошо. Но если только Саарлеб отпустит его.
- Мы можем отпустить двух других наших слуг, - подал голос один из жуков-бомбардиров. Доггинз обучил многих молодых людей своему мастерству. Вообще-то мы хотели бы, чтобы он остался с нами…
- Вы боитесь, что отряд не вернется? - понял Найл. - И не хотите терять подрывника?
- Ты прав, Посланник Богини, - согласился старший из жуков. - Мы получили сегодняшний сигнал вместе с вами - тобой, Смертоносцем-Повелителем, уважаемым Дравигом и другими собратьями. Опасность в самом деле велика. Если почтенный Смертоносец-Повелитель желает знать наше мнение, то сильное оружие участникам похода просто необходимо. Иначе зачем в него отправляться? На верную смерть? Тем более, если у ваших уважаемых северных собратьев имеется такой замечательный прибор, как ментальный усилитель, позволяющий передавать сигнал на большое расстояние, то у гигантских муравьев вполне может оказаться оружие, о котором в наших местах и не слышали. Мы считаем, что люди должны взять столько жнецов, сколько считают нужным, наши подрывники возьмут орудия своего ремесла. Мы полностью полагаемся на них. Конечно, окончательное решение будет за Хозяином… Но он уполномочил нас выступать от своего имени в твоем дворце, Смертоносец-Повелитель.
Найл явно почувствовал недовольство и даже затаенную злобу, идущую из завесы тенет. Ишь как не хочется Смертоносцу-Повелителю снова давать жнецы в руки людям! Но, с другой стороны, они идут спасать его сородичей.
- Хорошо, - дошел до Найла телепатический сигнал. По жнецу каждому из тех, кого назвал Посланник Богини, и два запасных на всех.
- Согласен, - сказал Найл, пока Смертоносец-Повелитель не передумал.
- Согласны, - сказали жуки-бомбардиры.
Больше во дворце Смертоносца-Повелителя обсуждать было нечего, переговоры и так затянулись гораздо дольше, чем предполагал Найл.
Пришла пора отправляться в соседний город. После ритуальных поклонов два представителя города жуков, Найл, Дравиг и принцесса Мерлью покинули зал и вышли на солнечный свет.

* * *

Мерлью без приглашения забралась в повозку Найла, отдав приказ своим гужевым следовать за повелителем города.
Дравиг пристроился рядом, жуки отправились вперед, так как им нужно было для начала доложиться Хозяину о результате переговоров, на которых они выступали от его имени.
Найл сказал своим гужевым, чтобы не очень торопились: иначе придется долго ждать аудиенции перед Залом в городе жуков.
- Ну, расскажи мне, до чего вы договорились, - попросила Мерлью, правда, произнесла это с такой интонацией, словно Посланник Богини был обязан перед ней отчитываться.
Он не мог не ответить колкостью:
- А ты разве не слышала? Ты же присутствовала на переговорах.
Найл почувствовал, что принцесса готова сорваться и только многочисленные прохожие, почтительно кланяющиеся повозке Посланника Богини, сдержали ее от необдуманных действий. Как бы она выглядела в глазах горожан, если бы позволила себе выпустить ноготки?
«Э, да она сейчас была готова въехать мне по физиономии», - усмехнулся Найл про себя.
- Почему ты не ответишь ей? - донесся до Найла телепатический импульс Дравига, естественно, прочитавшего мысли Посланника Богини. На этот раз Найл не видел необходимости зашторивать свое сознание. Разве результаты переговоров - это какая-то тайна? Ведь очень скоро они станут известны всем. А она узнает о них раньше других - как только мы окажемся в городе жуков. И ведь принцесса не умеет общаться на ментальном уровне. Она в самом деле ничего не поняла из того, о чем мы договорились. Ты же знаешь.
- Дравиг, никогда не доверяй женщинам, - ответил Найл пауку. - По крайней мере, полностью.
- Ты хотел сказать: людям?
- Нет, я хотел сказать то, что сказал. Никогда не доверяй женщинам. Возможно, следовало использовать другое слово: самкам.
Посланник Богини, находившийся в ментальном контакте с начальником паучьей охраны, увидел картинки, пролетающие в эти мгновения в мозгу Дравига. Из его памяти всплывали паучьи самки, с которыми он был знаком за свою долгую жизнь - те, с кем он вступал в интимную связь; те, которые просто привлекали его внимание; те, которым он подчинялся. С удивлением для себя Посланник Богини узнал, что даже такой влиятельный паук, как начальник охраны, можно сказать, второй паук после Смертоносца-Повелителя, получал в своей жизни значительно больше отказов в ответ на свои ухаживания, чем положительных ответов на свои предложения. Мужчина, занимающий аналогичное положение в мире людей, привлекал бы гораздо большее внимание женщин, несмотря на свой возраст. Потом Дравиг вспомнил свои контакты с женщинами. Тут тоже не все всегда проходило гладко. С мужчинами общаться гораздо проще, Дравиг вынужден был это признать. Но чтобы не верить женщинам? Какая женщина посмела бы обмануть паука-смертоносца? Какая женщина посмела бы занести на него руку?
Ты жил в городе, где правили пауки, хотел сказать Найл, но вовремя зашторил свое сознание. А если бы ты родился там, где с самого начала правили люди? Ты уверен, что ты бы понимал, что от тебя хочет женщина? Она нее может говорить одно, думать другое, а делать третье - и это не подлежит никаким объяснениям. Твои способности читать ее мысли тебе бы не помогли - если она действует с точностью до наоборот.
А взять их город. У пауков правят паучьи самки, скрывающиеся под грозным именем Смертоносца-Повелителя.
У жуков, правда, по главе особь мужского пола. Сейчас над людьми стоит Посланник Богини, но женщины все равно занимают главенствующее положение над мужчинами - как было во время власти пауков. И теперь принцесса Мерлью стремится к власти. Что она сделает в городе, если окончательно займет место Посланника Богини? Найл не хотел об этом думать, он открыл свое сознание для ментального контакта с Дравигом.
- Я не понимаю тебя, Посланник Богини, - признался начальник паучьей охраны. Принцесса Мерлью - одна из самых достойных людей, которых я знаю.
- Она и тебя очаровала, - заметил Найл. - На твоем месте я был бы немного более критически настроен.
Дравиг задумался, а Найл тем временем бросил взгляд на надувшуюся Мерлью. Принцесса поняла, что повелитель города продолжает что-то обсуждать с Дравигом и ее не хотят включать в этот разговор. Естественно, ей это не нравилось. Она должна находиться в центре событий и все знать.
Но что она могла сейчас сделать? Даже скандал Посланнику Богини не устроить на улице, где много народа. О своем имидже принцесса Мерлью очень заботилась. Она не могла показать людям свой вздорный характер, по крайней мере, прилагала усилия, чтобы этого не делать.
Потерпи, дерзкая девчонка, подумал Найл. Ты и так слишком многое себе позволяешь и лезешь туда, куда тебя не просят.
Но в это мгновение взгляд Найла упал на загорелую коленку девушки, показавшуюся из-под свободной туники.
Заметив взгляд Найла, правда, не поняв, что его привлекло, Мерлью демонстративно отвернулась. Туника еще сильнее задралась, обнажив часть бедра. Найл с трудом отвел от него взгляд, чтобы его рука непроизвольно не легла на женскую ножку, не погладила гладкую молодую кожу… ведь это все-таки принцесса, а не одна из служанок повелителя города.
- Может, ты все-таки ответишь мне? - повторила Мерлью, стараясь говорить спокойным ровным тоном, не глядя на Посланника Богини, а улыбаясь попадающимся по пути горожанам.
Найл только собирался открыть рот, но принцесса уже обращалась к начальнику паучьей охраны:
- Почтенный Дравиг, не могли бы вы пояснить мне, куда мы сейчас направляемся? И с какой целью? И почему это является такой тайной?
- Э… произнес Дравиг вслух. Вы понимаете, принцесса, Посланник Богини только что провел серьезные переговоры, решались исключительно важные вопросы, в особенности, один, требующий согласия трех сторон…
Пауки не любили общаться, издавая звуковые сигналы, предпочитая телепатические, но если требовалось что-то сказать человеку, не обладающему способностями Найла, им приходилось использовать возможности своего голоса - монотонного, низкого и скрежещущего и совершенно непохожего на человеческий.
Иногда людям требовалось прилагать немалые усилия, чтобы разобрать произносимые слова.
С Мерлью Дравиг говорил в голос и явно старался артикулировать каждый звук, что пауки делали нечасто.
- Ты что, хотел изменить условия Договора? - резко повернулась принцесса к Найлу. - Ведь согласие трех сторон нужно только для этого?
- Принцесса мудра, как всегда, - дипломатично произнес Дравиг.
Но Мерлью ждала ответа повелителя города, ее глаза сверкали, кулачки сжались. Она была недовольна, что Найл предварительно не посоветовался с ней.
- Что ты еще придумал? - не отставала Мерлью от Найла. - Зачем тебе изменять Договор? В городе установлен порядок, вы отправляетесь в поход, в который вместе выступают представители и пауков, и людей, и жуков.
- Нам нужно оружие, - устало сказал Найл, решив, что ему проще сообщить об этом Мерлью - ведь все равно вскоре узнает. - Мы идем не на увеселительную прогулку.
Отдать должное принцессе Мерлью, она опять мгновенно поняла, о чем идет речь, и тут же уточнила:
- Девушки-охранницы получат жнецы?
- Нет, - покачал головой Найл.
- Почему?
Найл рассказал о достигнутом соглашении.
- Но ты даже не просил выдать им жнецы! - воскликнула Мерлью. - Ты что, считаешь, что они с ними не справятся? Если ты, твой брат, Мирдо, Доггинз могли ими управлять, то почему не смогут девушки?
- Я этого не говорил.
- Но думал. Ты считаешь, что женщины гораздо хуже подготовлены к схваткам, чем ты, твой братец и твои дружки. Мерлью обладала удивительной способностью выводить Найла из себя. Практически каждая встреча заканчивалась скандалом.
Ну что ей опять не понравилось? Или это она из женской солидарности?
- Я рад, что Смертоносец-Повелитель вообще согласился выдать нам несколько жнецов, - сказал Найл. - А девушек мы не будем ставить в авангард. Пусть они сражаются привычными им средствами.
Лицо Мерлью исказила гримаса недовольства, но что она могла поделать? Договоренность достигнута.
- Если бы ты предупредил меня заранее… - начала она.
- То ты бы взяла ведение переговоров в свои руки? - хмыкнул Найл.
- Не сомневайся: провела бы их не хуже тебя, - съязвила девчонка.
Найл ничего не ответил, Дравиг дипломатично молчал, не встревая и не высказывая своего мнения. Правда, Найл чувствовал, что Дравиг, явно симпатизирующий принцессе, не понимает отношения Найла к ней.

* * *

Тем временем повозка приблизилась к городу жуков. Оказавшись в нем, Найл стал указывать дорогу к Залу, которую его гужевые не знали. Попадающиеся на пути жуки и их слуги-люди, узнавали Посланника Богини и здоровались.
Найл отвечал на все приветствия.
Наконец, они приблизились к площади перед городским Залом. На широком газоне перед ним толпились жуки. Найл, Дравиг и Мерлью вежливо поклонились им, те поклонились в ответ, затем стали быстро шевелить щупиками и издавать непонятные звуки, похожие на жужжание. Они явно находились в возбужденном состоянии.
Потом по ступенькам Зала спустился один из жуков, присутствовавших на переговорах во дворце Смертоносца-Повелителя, приблизился к повозке Посланника Богини и сообщил, что Хозяин ожидает повелителя города и представителя Смертоносца-Повелителя. Про Мерлью не было сказано ни слова. К большому удивлению Найла принцесса сказала, что подождет их с Дравигом на площади перед Залом.

Предыдущая страница 3 Следующая страница


Паломник 4

Найлу уже доводилось бывать внутри. Путь к месту заседаний пролегал по извилистому коридору, полого идущему вниз, в подвал. По бокам возвышались стены из серого неотшлифованного камня, ступали они с Дравигом и жуком по шероховатому полу. Человеку постоянно требовалось смотреть под ноги, ни на секунду не ослабевая внимания, чтобы не задеть ногой за что-нибудь и не упасть. К тому же, и так тусклый свет становился все слабее по мере спуска. Дравигу и жуку ступать по этому полу было гораздо легче.
Найл прекрасно понимал, почему жуки обычно собираются в таком неудобно расположенном месте - с точки зрения человека: ведь для них подобные места в земле кажутся безопасными. Найл же чувствовал себя под землей несколько неуютно.
Неуютно стало и Дравигу. Посланник Богини вспомнил другого паука - Шабра - с которым ему доводилось путешествовать в подземных лабиринтах.
Найл помнил, как плохо тогда было Шабру, потерявшему ментальный контакт со своими сородичами, поэтому Посланник Богини предложил Дравигу ни в коем случае ни на секунду не прерывать мысленную связь. Начальник паучьей охраны с радостью принял это предложение.
Когда коридор завернул вправо и уклон стал еще круче, Найл на мгновение уловил панику в мыслях Дравига, но тут же успокоил его. Дравиг еще крепче зацепился за сознание Найла. Связь начальника паучьей охраны с другими пауками сильно ослабела: наверное, если бы они спускались под землю в паучьем городе, Дравигу было бы легче, а то ведь в городе жуков сейчас не находилось ни одного паука, да и никаких ментальных усилителей в этих местах пока не видели.
Если бы пришлось вести переговоры в Зале жуков, подумал Найл, на помощь паука можно было бы не рассчитывать. Они под землей - плохие помощники. Хотя, возможно, и стоило провести переговоры о жнецах именно здесь, усмехнулся про себя Посланник Богини, но вовремя спохватился и не дал этой мысли дойти до сознания Дравига. В эти минуты Найл просто радовался тому, что им выдадут жнецы - ведь Смертоносец-Повелитель мог отказаться.
Одним ударом сильных лап жук, провожающий Найла и Дравига в Зал, открыл мощную дверь толщиной в полметра. На вид она вообще смотрелась не дверью, а грунтовой стеной, причем грунт был какой-то волокнистый, наподобие торфа.
Найл вспомнил, как в свое время напрягался Доггинз, открывая эту дверь - для человека она оказывалась слишком массивной. Дравиг с интересом рассматривал все вокруг, держась за сознание Посланника Богини. Найлу же уже доводилось появляться в этом Зале, так что ничего нового для себя он тут не обнаружил.
Сам Зал нисколько не изменился с прошлого посещения его повелителем города, правда, тогда Найл еще не стал повелителем города и не считался Посланником Богини.
Найл, Дравиг и жук-провожатый оказались в просторном помещении, освещенном тусклыми масляными светильниками, подвешенными под потолком. Грунтовые своды подпирали каменные сваи. Пол представлял собой плоскую овальную чашу. Вдоль этого овала шел ряд выпуклостей-бугорков, перед ними имелись крупные скаты. На каждом из бугорков восседал один жук-бомбардир (а всего их насчитывалось пятнадцать), лапы они клали в специальные выемки. То есть жуки соорудили в Зале нечто наподобие кресел.
Хозяин, как и обычно, расположился по центру.
Его отличительной чертой являлся один глаз, тронутый белесой прожилкой. Вообще все жуки, заседающие в Зале, были немолоды, о чем Найл мог судить по ороговевшим панцирям с многочисленными трещинками - как у тех двух посланцев Саарлеба, которые сегодня присутствовали на переговорах во дворце Смертоносца-Повелителя. Найл и Дравиг ритуально поклонились.
Хозяин уставился своим немигающим взором на Найла.
Повелитель города спокойно выдержал этот взгляд: опасаться ему было нечего.
Правда, как и при предыдущих встречах с Хозяином, Найл почувствовал, что жук проникает к нему в душу.
Затем Саарлеб перевел немигающий взгляд на Дравига.
- Итак, вы просите выдать Посланнику Богини несколько жнецов. Если я правильно понял своих посыльных, из паучьего города в путешествие отправляются четыре человека (если не считать девушек-охранниц и гужевых), плюс два запасных жнеца, плюс два жнеца людям из нашего города, которых вы хотите взять с собой. Итого восемь. Так?
- Да, почтенный Саарлеб, - подтвердил Дравиг. - На переговорах мы пришли именно к такому решению.
- Хорошо, их выдадут лично Посланнику Богини, - Хозяин снова взглянул на Найла. - А по возвращении из похода он лично вручит их моему представителю. Сейчас вас проводят к хранилищу. А завтра, сразу после полудня, когда вы выступите в поход, десять моих подданных присоединятся к вам. Я отправлю вместе с вами десятерых моих жуков, молодых и крепких. Надеюсь, их броня защитит вас.
- Благодарю, почтенный Саарлеб, - склонил голову Найл.
- Благодарю тебя от имени Смертоносца-Повелителя, - сложил переднюю пару лап на груди Дравиг, выражая тем самым глубокое уважение к Хозяину.
Затем Саарлеб заявил, что, как и предполагали посыльные, которые выступали от его имени на переговорах во дворце Смертоносца-Повелителя, он не разрешает Доггинзу покинуть город. Но сам Доггинз предложил послать вместо себя его старшего сына, обученного лично главным подрывником, и друга старшего сына. Варкинс и Баркун - талантливые ребята, они умеют практически все, что отец Варкинса, а тот, в свою очередь, поможет им собрать повозку, наполнив ее необходимыми в их деле предметами. К тому же, Доггинз прекрасно знает, как следует паковать орудия его ремесла, чтобы сделать их безопасными в пути, а также, чтобы они не промокли и не потеряли свою силу.
И Найл, и Дравиг вновь поблагодарили Хозяина, ритуально поклонились и отправились вслед за жуком-провожатым к складу, где хранились жнецы. Как и было обещано, Найлу выдали восемь единиц оружия.
После этого Посланник Богини занял место в повозке рядом с принцессой Мерлью. Дравиг пристроился рядом. На поверхности земли паук сразу почувствовал себя гораздо лучше, необходимость держаться за сознание Найла отпала.
В городе начальник паучьей охраны распрощался с Посланником Богини до завтра и уважительно поклонился принцессе Мерлью, вместе с которой Найл отправился к своему дворцу.
- Ты отобедаешь со мной? - предложил ей Найл. - За трапезой мы сможем обсудить ряд государственных дел. Боюсь, что другого времени у нас ни сегодня, ни завтра больше не найдется. Вечером я должен проверить готовность к походу, потом обговорить ряд деталей с Вайгом и Мирдо. Ну а завтра… завтра вообще предстоит суматошное утро.
Про предстоящую ночь, которую повелитель города планировал провести с Айрис, он, естественно, ничего не упомянул.
Но, пожалуй, Мерлью и так поняла его, на мгновение изобразив на лице недовольство.
Правда, девушка быстро взяла себя в руки и на протяжении всего обеда, за которым прислуживала Айрис на пару с другой служанкой (не выражавшие никаких эмоций и на этот раз ничего не пролившие и не уронившие принцессе на колени), Мерлью ни разу не переходила на крик, не носилась по трапезной, размахивая руками, а вела конструктивную беседу о том, что она планирует сделать в отсутствие повелителя города, и внимательно слушала его указания.
Найл откровенно удивился такой сговорчивости. На принцессу Мерлью подобное не очень походило.
Неужели она что-то замышляет провернуть в его отсутствие? Но думать об этом сейчас повелителю города было просто некогда.

* * *

Вечером в покои Найла явились Вайг и Мирдо, которым Айрис передала приглашение Посланника Богини. Оба выглядели усталыми.
- Чем вы занимались в последнее время? - спросил повелитель города. Вы готовы завтра выступить в поход?
Испив вина, Вайг с Мирдо сообщили, что, как и практически на протяжении всего их проживания в городе, они по приказу Найла «вливали в него свежую кровь».
- Ты же сам этого хотел, - сказал Вайг. - Ты сам говорил нам с Мирдо, что это - наша главная задача. И если мы завтра отправимся в северные земли вместе с тобой, множество девушек будет разочаровано. У нас с Мирдо очередь на два месяца вперед.
Посланник Богини усмехнулся, но тут же стал серьезным.
- Вы оба нужны мне в походе гораздо больше. Я знаю, что могу на вас положиться и что вы подготовлены к долгому переходу лучше кого-либо из проживающих в этом городе мужчин. Так что девушкам придется подождать вашего возвращения. Завтра в полдень выступаем. Постарайтесь не очень вымотаться сегодняшней ночью.
Но самому Найлу не удалось как следует отдохнуть, что бы он ни советовал другим. Для него это оказалась незабываемая ночь. Конечно, он провел ее не в одиночестве.
Айрис не давала ему заснуть чуть ли не до рассвета…
Она знала, что это, возможно, ее последняя ночь с повелителем города: ведь если она успела забеременеть вчера или сегодня, то по возвращении Найла из северных земель, место Айрис в постели Посланника Богини займет другая служанка.
А повелитель города думал, что в походе он будет вспоминать именно Айрис. Правда, в его мысли тут же закралась принцесса Мерлью - забыть о дерзкой девчонке никак не удавалось.
С другой стороны, Найл скорее станет вспоминать не тело принцессы, а размышлять о том, чем она занята в его отсутствие.

ГЛАВА 4

Стартовали в начале первого дня - после того, как в очередной раз был получен все тот же сигнал-просьба о помощи. Провожать отряд вышло чуть ли не все население города - как пауки, так и люди, только Смертоносец-Повелитель не покинул своего дворца, так и скрываясь в завесе тенет.
Найл задумался: а почему каждый день повторяется один и тот же сигнал? Почему он никак не варьируется? Или далекие северные пауки записали его (как люди, раньше населявшие Землю, записывали свои сигналы на аудио и видеопленки, чтобы потом прокручивать их нужное количество раз) и теперь в одно и то же время некий механизм в определенное время рассылает этот сигнал по разным адресам? Пожалуй, далекие северные пауки находятся на более высокой стадии развития, чем те, с которыми приходится общаться Найлу. Интересно будет с ними встретиться, а, главное, взглянуть на те приборы, которые они освоили или даже создали сами.
За растянувшимся на значительное расстояние отрядом долго бежали дети. Высыпавшие на улицы мужчины и женщины кричали напутствия, девушкам-охранницам желали найти хороших женихов, мужчинам - привести в город достойных невест, пауки стояли без движения, посылая ментальные сигналы своим собратьям, отправляющимся в дальний путь.
Читая эти сигналы, Посланник Богини понимал, что пауки не уверены в благоприятном исходе путешествия и обеспокоены сложившейся на севере ситуацией. Во-первых, их волнует судьба своих далеких сородичей, с которыми они никогда не встречались и о существовании которых узнали совсем недавно. Во-вторых, их беспокоило нашествие гигантских муравьев. А что если те, покорив северных пауков, отправятся в завоевательный поход в южные земли? Смогут ли местные смертоносцы противостоять им? Раньше такой неуверенности в пауках Найл не замечал. Они считали себя хозяевами Земли, держали в страхе людей и других существ, населяющих известные Посланнику Богини края.
Найл вспомнил свое детство в пустыне, то, с каким ужасом он и его родственники всегда думали о смертоносцах, как научились им противостоять, зашторивая свой мозг, заставляя страх исчезнуть, что оказывалось делом непростым. А что происходило с людьми в городе?
Пауки лишали их воли и сопротивляемости, насылали страх и благоговение. Когда Найл появился здесь впервые, его поразило, что люди настолько привыкли, что к ним постоянно вторгаются в сознание, что даже перестали на это реагировать, воспринимая, как должное. Сотни лет длилась власть пауков-смертоносцев. Правда, Найл, обладающий определенными способностями и признанный Великой Богиней Дельты, приложил немало усилий, чтобы паучья система начала рушиться. Но Найл - отдельный человек и Человек. Восьмилапые всегда понимали, какую угрозу могут представлять люди, и быстренько съедали двуногих, обладающих определенными способностями и просто тех, кому не нравилось, как пожирают их собратьев. Теперь же пауки боялись других многолапых существ.
На каком уровне развития находятся гигантские муравьи? Какие цели они преследуют? Почему вообще возник конфликт между пауками, живущими в северных землях, и гигантскими муравьями? Что они не смогли поделить? На все эти вопросы Найлу предстояло найти ответы.
Посланник Богини взял с собой в поход карту, предоставленную Стиигом.
Сегодня утром повелитель города успел заглянуть в Белую Башню - не только за картой и последними напутствиями, но и для того, чтобы с ним попрощаться. Найл понимал, что ему будет не хватать общения со Стиигом в пути. Находясь в городе, он всегда мог зайти к нему посоветоваться и получить какую-то дополнительную информацию. Общаться со Стиигом на расстоянии, к сожалению, не представлялось возможным.
Стииг сделал несколько экземпляров карты в уменьшенном варианте - то, что появлялось перед Найлом на стене, конечно, было слишком подробным изображением местности. Возможно, стоило взять с собой и такой подробный план, но в путешествии пользоваться большим листом казалось неудобным. Поэтому Найл попросил его уменьшить. Карта все равно получилась достаточно подробной, вот только что из отмеченного на ней реально осталось на местности? Ведь люди, правившие планетой, составили ее много веков назад. Правда, Стииг считал, что основной рельеф местности не должен был измениться. А это как раз волновало Найла больше всего.
Найл прочертил по карте линию - от того места, где стоял его город, до Великих Озер и ориентировочного места расположения далекого паучьего города. Расстояние казалось значительным. Сколько им потребуется дней, чтобы его преодолеть? В старые времена, во время расцвета людской цивилизации самолеты и аэробусы, на которых передвигались люди, перенесли бы отряд Найла на нужное место за несколько часов. Часа за два, считал Стииг. Люди и пауки, конечно, могли воспользоваться паучьими шарами, но на такое расстояние те все равно не улетели бы, да и как бы они перенесли на шарах всех участников похода, припасы, оружие? Этот вариант исключался.
Можно, конечно, было большую часть пути следовать по воде. На судне они продвигались бы вперед гораздо быстрее, чем пешком. Но этот вариант тоже пришлось отбросить - восьмилапые ее смертельно боятся.
Найл помнил, как впервые оказался на ладье после того, как его семью захватили смертоносцы. На судне грозные пауки совершенно раскисли и полностью вверили свою участь людям. Они забивались под навес, испытывали дикий страх и смятение. Морская стихия паукам неподвластна. На любом судне они чувствуют себя, как на жалкой скорлупке, там у них только одно желание - побыстрее оказаться на суше.
К тому же Найл хотел идти по земле еще и потому, что не терял надежды найти по пути других людей, живущих в землях между его городом и регионами, подчиненными северным паукам. Если раньше люди населяли всю Землю, почему бы им сейчас не жить в разных ее частях?
К тому же Найла просто интересовали новые места, первые семнадцать лет он, можно сказать, жил под открытым небом и теперь частенько томился в городе, хотя скучать там не приходилось. Он был загружен государственными делами до предела, не забывая и о развлечениях, но ему хотелось новых ощущений, новых приключений, нового дальнего путешествия.
Наконец, отряд покинул пределы городской черты и прилегающие к городу земли, также считавшиеся его неотъемлемой частью. Повозки катились легко, выбранные для них гужевые были самыми крепкими из тех, что работали на этих должностях в городе.
Отбором гужевых занимались смертоносцы, а потом лекарь Симеон тщательно проверил состояние их ног. Ведь если в походе прорвется старая мозоль - это мука. Человек просто не сможет терпеть и будет тормозить других.
А если у кого-то заболит старая травма? Ведь у многих гужевых за годы работы случались и вывихи, и растяжения. Такого гужевого придется бросить на произвол судьбы, не тратить же на него драгоценные запасы пищи и воды?
Другим же придется тащить дополнительный груз. Вообще-то все запасы можно было дать нести рабам, но Найл знал, что делал, когда приказывал нагрузить повозки.
Судя по карте Стиига, впереди их ждала переправа через широкую и полноводную реку. Не стоило рассчитывать, что мосты, перекинутые через нее, сохранились. Более того, ближайший, построенный в те времена, когда была составлена карта Стиига, находился на значительном расстоянии от места, где Найл планировал переправляться.
Идти до него - терять примерно два дня пути. Даже если бы Посланник Богини точно знал, что мост остался стоять все эти годы, он не хотел тратить столько времени.
Гужевые могли работать с молотком и другими инструментами и по приказу Найла специально тренировались два последних дня, быстро превращая повозки в плоты, а потом снова собирая.
Таким образом они гораздо быстрее окажутся на другом берегу. Но паукам-смертоносцам, конечно, будет тяжело.
Посланник Богини предупредил Дравига о необходимости переправляться через реку.
- Этого никак нельзя избежать? - уточнил начальник паучьей охраны и старший в отряде у пауков.
- Боюсь, что нет. Хотя…
Найл посчитал своим долгом рассказать Дравигу о том, что когда-то через реку были перекинуты мосты.
Согласен ли Дравиг и другие пауки отправиться на их поиски, теряя драгоценное время, или все-таки доверятся людям, которые быстро перевезут их на плотах?
- Это не путешествие через море. Судя по карте, ширина реки составляет где-то около полумили.
- Мне нужно подумать, Посланник Богини, - ответил Дравиг. - Ведь я не должен давать тебе ответ сегодня? До реки, как я понимаю, не один день пути? И ведь пауки в состоянии передвигаться гораздо быстрее, чем люди, ты же знаешь. Мы доберемся до моста пока вы еще не успеете переделать все повозки в плоты - и вернемся обратно, если его нет. Хотя во время быстрого бега паук теряет запасы пищи, накопленные в организме для путешествия… И тогда нам придется их где-то пополнять… Мне нужно подумать, Посланник Богини, - повторил Дравиг.
Найл хотел преодолеть как можно большее расстояние в первые дни, пока люди еще не очень устали.
В дальнейшем он надеялся все-таки установить ментальный контакт с северными пауками и просить их прислать встречающих. Договоренности с Дравигом о том, что отправляющиеся в поход пауки понесут на себе усталых людей, не достигнуто - Найл вообще не поднимал этот вопрос, вспомнив, как в одном походе за такую услугу именно Дравиг попросил у Найла человеческого мяса и Посланник Богини был вынужден согласиться, так как женщины очень устали и просто не могли передвигаться сами. Но если северные пауки узнают, что им идет помощь, причем основную помощь в борьбе с врагом планируют оказать люди со своим грозным оружием, то почему бы им не посодействовать женщинам-охранницам, которых Найл взял с собой с определенной целью - найти в далеком паучьем городе мужчин и принести домой новую жизнь под своими сердцами.
Правда, северным паукам знать об этом совсем необязательно. Пусть считают, что и женщины пришли сражаться на их стороне, а, значит, им следует помочь добраться до места.
Правда, как все сложится в тех землях, Найл знать не мог. В худшем случае их вообще съедят, хотя Посланник Богини, конечно, надеялся, что Дравиг и другие пауки из их города этого не допустят.
Вообще Найл сразу же предупредил всех участников похода, что им придется отказаться от обычного режима дня.
Большую часть путешествия Найл хотел проделывать по ночам, ранним утром и вечером, после захода солнца, а в самый зной устраивать долгий привал для сна и отдыха.
Зачем путешествовать по жаре, теряя запасы воды? В жару человек больше устает, передвигается медленнее, а Найл в первую очередь думал о людях. Но не все получается, как планируешь.
Для отдыха в полуденный зной Найл прихватил широкие тенты, которые планировал натягивать между повозками, чтобы создать тень.
Тенты - фактически это были шелковые полотнища из паучьих запасов - можно было натягивать и на копья, воткнув их как столбы для шатра.
В первый день Найл планировал сделать привал сразу после заката солнца, дать участникам похода поспать несколько часов, а потом снова трогаться в путь до начала полуденной жары.

* * *

К намеченному начальником отряда часу привала путешественники заметно подустали. Последние мили они шли по каменистой пустоши, которой все не было конца. Найлу, конечно, хотелось бы устроить привал в какой-нибудь рощице, в идеале - у воды, но ни рощица, ни речушка на пути не попадались и в обозримом будущем достичь их, как понимал Посланник Богини, отряду не удастся.
Приходилось проявлять осторожность, огибая валуны: от жары они раскалились так, что любое прикосновение могло послужить причиной ожога. Симеон, продвигавшийся взад и вперед вдоль растянувшегося змеей отряда, возглавляемого жуками с черными блестящими спинами, все время предупреждал участников путешествия об осторожности: ведь ожог мог получить каждый, хотя меньше всего их следовало опасаться жукам с их твердыми панцирями.
Вскоре валуны закончились. На смену им пришли небольшие гранитные камушки и кремень. Идти по ним оказалось сложнее, чем по ровной гладкой земле, пусть и утыканной валунами. Валуны можно обойти, а вот тащить повозки по грунту, усыпанному камушками, гужевым стало гораздо труднее.
Найл следил за движением солнца над горизонтом.
Тем временем камни под ногами становились все мельче и мельче, пока не превратились в песок. Вот на нем Посланник Богини и решил устроить привал.
Уставшие женщины-охранницы тут же рухнули наземь, две из них упали так неудачно, что сразу же содрали кожу с локтей. Найл тут же бросился к ним и довольно резко отчитал: здоровье надо беречь, а любая царапина может послужить причиной заражения.
- Прости, Посланник Богини, - с трудом произнесла одна из женщин-охранниц. - Но мы валимся с ног.
Если они валятся с ног после первого перехода, то что с ними будет дальше? И почему Симеон выбрал таких слабачек? Неужели не нашлось более крепких? Или, наоборот, первый день - самый тяжелый и они потом войдут в норму? Это удастся проверить только опытным путем.
Гужевые, в отличие от женщин, тащившие повозки, тоже устали, но их повозки с каждым днем должны становиться легче, а это уже радовало. Гужевые быстро натянули тенты и все участники похода расположились под ними.
Найл велел установить повозки кругом: так, чтобы в случае нападения (а такой вариант тоже нельзя было исключать), держать круговую оборону. Затем он назначил часовых из пауков, жуков и людей.
Среди последних Найл решил разделить эти обязанности между Вайгом, Мирдо, Баркуном, Варкинсом и собой. На девушек он полагался гораздо меньше (тут принцесса Мерлью права), у гужевых другие обязанности, да и в дневное время у них самая тяжелая работа, Симеону нужен сон, пока это возможно: в случае, если ему придется ухаживать за больным, станет не до сна, хотя лекарь и предлагал свои услуги наравне с остальными.
Первое дежурство Найл взял на себя. Дравиг вызвался составить ему компанию, как старший среди пауков. Старший среди жуков, Саворон, тоже стал первым от своей группы. Часовые заняли позиции с трех сторон и периодически общались посредством ментального контакта.
Как будут дежурить остальные? - беспокоился Найл. Другие люди, входящие в состав отряда, не в состоянии поддерживать мысленную связь с насекомыми - за исключением Вайга, родного брата Посланника Богини. Значит, им придется не сидеть на месте, а ходить вдоль повозок.
Но, может, это и лучше, пронеслась следующая мысль. При ходьбе у часового меньше шансов уснуть.
- Я вижу вдали какие-то светящиеся точки, - внезапно поступил сигнал от Дравига, ворвавшийся в сознание Найла и отодвинувший все остальные мысли человека.
Посланник Богини очень внимательно вгляделся вдаль с той стороны повозок, где сидел сам, прислонившись спиной к колесу, затем встал и тронулся в направлении Дравига, одновременно связавшись мысленно с ним и с Савороном. Жук пока ничего не видел. Найл попросил его оставаться на посту и внимательно следить за местностью с его стороны.
Даже не дойдя до Дравига, Найл заметил вдали свечение. Огоньки то затухали, то вспыхивали вновь, то удалялись, то приближались. Наверное, это ночные насекомые, - высказал предположение Найл, обращаясь к Дравигу.
- Нет, Посланник Богини, - тут же поступил ответный сигнал. - Это не насекомые.
- Откуда ты знаешь? Ты их видишь?
- Не вижу… Но чувствую. Я не могу точно объяснить тебе это.
Подключившись к сознанию Дравига, Найл увидел картинки, меняющиеся одна за другой. Изображение было затемнено (конечно: ведь стояла глубокая ночь), но виднелись силуэты каких-то существ, примерно в метр высотой, с большими головами, во лбу которых и светились точки.
«Что за третий глаз?» - подумал Найл.
- Это не глаз, - последовал ответ Дравига. - Глаза ниже, где и должны быть. Это какой-то светильник, являющийся у них такой же неотъемлемой частью, как твои руки и мой панцирь.
Наверное, животные приспособились к жизни в пустыне, где они по каким-то причинам могут выходить на охоту только по ночам, решил Найл. Произошла эволюция - и они приобрели этот светильник, который всегда с тобой. Неплохо бы заиметь такой…
Странные существа тем временем подошли поближе. Найл видел множество мерцающих огоньков, он попытался их сосчитать, но вскоре сбился: к их отряду приближался другой отряд.
Снова подключившись к сознанию Дравига, Найл разглядел лапы животных с перепонками. Твари передвигались на задних, а передние растопыривали в стороны. Они чем-то напоминали лягушек, поднявшихся на задние лапы и желающих кого-то обнять.
Дравиг попытался подключиться к сознанию приближающихся животных.
Найл, находившийся в ментальном контакте с пауком, одновременно с ним уловил исходящие от тварей любопытство, опасения и отсутствие угрозы. На них просто пришли посмотреть.
Дравиг тут же послал ответный сигнал, сообщая, что расположившийся в пустыне отряд не желает зла ее обитателям и с рассветом покинет эту местность. Животные не поняли, откуда пришел сигнал - и проявили беспокойство. Вернее, их вожак, которому в мозг влез начальник паучьей охраны, резко дернулся, совершив непонятный прыжок, потом завертелся на месте, тряся головой. Его глаз-огонек метался во все стороны.
- Наверное, нужно было просто заложить ему в голову мысль о том что мы - безопасны, - вздохнул Дравиг. - Сделать так, чтобы он посчитал ее своею. А я послал ему импульс…
Тем временем приближавшиеся к отряду твари резко бросились назад, испуганные приступом бешенства (по крайней мере они приняли его за таковой) у своего вожака. А тот уже успокоился (Дравиг ведь тут же прервал передачу мыслей) и пытался разобраться, что с ним произошло. Найл и Дравиг слушали это, настроившись на ментальную волну вожака непонятных существ.
Твари собрались в кучу на некотором удалении, огоньки мерцали кучно, освещая животных. Они махали лапами, перепонки на них надулись, потом животные снова тронулись к месту привала отряда и расположились на расстоянии пятидесяти метров, усевшись на землю. Никаких действий твари не предпринимали, изучая тех, кто пришел на их землю.
Но тут к Найлу и Дравигу поступил сигнал от жука, дежурившего с другой стороны: время их бодрствования прошло, пора наконец будить смену.
- Буди свою, - послал ответный сигнал Найл, а сам задумался: поднимать ли Вайга, который должен сменить его, или дождаться окончания спектакля, устроенного странными зверюшками.
Почуяв его нерешительность, Дравиг сказал:
- Иди ложись. Тебе нужен отдых. Они не собираются на нас нападать. А я останусь на посту. Пауку не нужно столько сна, сколько человеку, да я и не устал от сегодняшнего перехода. В крайнем случае я разбужу тебя.
Посланник Богини прекрасно знал, что Дравиг в состоянии это сделать, послав импульс Найлу в сознание.
- Хорошо, - кивнул повелитель города и отправился к месту, где должны были спать Вайг, Мирдо, Баркун, Варкинс и Симеон. Но вместо пяти, завернувшихся в одеяло тел, он увидел только четыре.
«Где же пятый?» - пронеслась паническая мысль.
Найл по очереди склонился над каждым и понял, что недостает молодого Мирдо. Посланник Богини тут же разбудил брата и первым делом поинтересовался, где его приятель.
- С ним все в порядке, - попытался успокоить Найла Вайг.
- Что значит: в порядке? Где он? Ты понимаешь, что мы находимся в неизвестной нам местности и что с любой стороны нам угрожает опасность?
Схватив уже полностью проснувшегося брата за руку, Найл потащил его к месту, где перед повозками сидел Дравиг, и показал на светящиеся в ночи огоньки.
- Что это? - прошептал Вайг. - Нам предстоит схватка? Где твой жнец? Почему ты не держишь его наготове?
- Потому что пока нам не угрожает опасность, - резко ответил Найл. - И от того, как внимательно ты станешь следить за окружающей местностью, зависит, придет она неожиданно или нет.
- Но кто это такие? - кивнул Вайг в сторону светящихся огоньков.
Найл пояснил, а потом опять поинтересовался местонахождением Мирдо.
- Он под женским тентом, - нехотя сообщил Вайг, зная, что брат все равно добьется своего.
- И что он там делает?
- Будто ты не догадываешься…
- Заступай на пост! - приказал Найл брату, а сам, задумавшись на мгновение, отправился к оставленному братом одеялу.
Посланник Богини решил не будить сейчас Мирдо: это ни к чему не приведет. Проснутся женщины, все как следует не отдохнут, появится лишнее раздражение. Вообще-то в том, что Мирдо отправился к одной из девушек-охранниц, виноват сам Найл - нужно было с самого начала твердо поставить условие: никаких интимных контактов между участниками похода. Для себя-то Найл решил, что даже не подступится ни к одной женщине, идущей вместе с ним в северные земли.
Но нельзя было считать, что и другие мужчины ими не заинтересуются, тем более, Вайг с Мирдо привыкли каждый день предаваться плотским утехам, давно забыв о воздержании. Повелителю города совсем не требовалось, чтобы Мирдо оплодотворял хоть одну из этих охранниц: их планировалось знакомить с мужчинами из северных земель.
Если там Мирдо захочет отдохнуть с представительницами женского пола - пожалуйста, но этих девушек трогать не следует. Завтра Найл с ним серьезно поговорит. Но наказывать парня не следует.
Правда, в дальнейшем придется следить за дисциплиной. Хотя вообще-то через пару дней перехода и Мирдо, и девушки так устанут, что во время привалов смогут думать лишь о сне.
Найл завернулся в оставленное Вайгом, еще теплое одеяло и тут же сомкнул веки.

ГЛАВА 5

Проснулся он от прикосновения руки Варкинса, старшего сына Доггинза, дежурившего последним. Уже начало светать, горизонт слегка порозовел, правда, до восхода еще оставалось много времени.
Вскочив, Найл быстро разбудил остальных. Во время легкого завтрака Посланник Богини сел рядом с Дравигом, которого попросил рассказать о дальнейшем развитии событий ночью.
Непонятные животные так и не предприняли никаких действий. Их стайка сидела напротив места привала отряда, пока пустыня была погружена во мрак. Как только мрак начал уходить, их огоньки потускнели - и они на огромной скорости бросились в том направлении, откуда появились. За несколько минут до пробуждения Найла Дравиг сходил к месту, где всю ночь сидели твари, и обнаружил там множество следов перепончатых лап.
- Я думаю, что даже если мы встретим их еще раз, от них нам ничего не угрожает, Посланник Богини, - высказал свое мнение Дравиг.
Найл был вынужден с ним согласиться.

* * *

Вскоре отряд тронулся в дальнейший путь. Найл хотел, чтобы они преодолели максимально возможное расстояние, пока не наступил полуденный зной.
Остальные это тоже понимали, вспоминая, как вчера им приходилось ступать по раскаленным камням.

Предыдущая страница 4 Следующая страница


5 Денниз Морхайм

Правда, пока они шли по песку. Где-то вдали показалась растительность, скорее всего, деревья - но с такого расстояния они казались крохотными.
Однако возможность через какое-то время оказаться под их тенью придала участникам отряда сил.
- Я чувствую какое-то существо, - внезапно донесся до Найла мысленный импульс Дравига и Посланник Богини тут же уловил агрессивность, передаваемую через сознание начальника паучьей охраны.
Существо притаилось где-то поблизости и прислушивалось к звукам, создаваемым отрядом.
Идти тихо такое количество людей, пауков и жуков, конечно, не могло.
Существу незнакомые шумы совсем не нравились, оно считало окружающую местность своей и царствовало на ней безраздельно.
- Где оно? - спросил Найл у Дравига, оглядываясь по сторонам и ничего не замечая подозрительного, кроме монотонно одинакового ландшафта.
- Впереди слева, - сказал паук. Под землей. То есть слоем песка.
Найл бросил взгляд в указанном направлении, но все равно ничего не разглядел, тем не менее, он тут же отдал приказ отряду взять правее.
Зачем беспокоить неизвестное существо, которое может принести неприятности?
Кому они нужны, тем более в самом начале пути?
Отряд тут же выполнил приказ Найла. Остальные пауки, как и Дравиг, сами почувствовали наличие неизвестной твари. Жуки направили влево свои щупики, пошевелили ими, посовещались между собой, но никаких вопросов ни Найлу, ни Дравигу не задали, просто выполнив указание.
Им тоже не нужны лишние неприятности.
Но люди хотели знать, что происходит. Найл подошел вначале к мужчинам и пояснил причину смены курса, потом к женщинам-охранницам, уже сгоравшим от любопытства и бросавшим на Посланника Богини вопросительные взгляды.
- Но что это за существо? - тут же заинтересовалась одна из охранниц. Мы никогда раньше не были в пустыне. Здесь так интересно! Ночью светятся какие-то огоньки…
- Ты видела огоньки? - удивленно поднял брови Найл.
- Да, мне не спалось, - вздохнула охранница, поглядывая на Посланника Богини из-под густых ресниц - почти также, как смотрела Айрис. - Вначале я немного испугалась, но потом, когда увидела, что именно ты дежуришь, страх прошел. Я видела, как вы совещались Дравигом, поняла, что вы решили не предпринимать никаких действий, а потом ты разбудил брата и сам лег спать. Я тоже заснула, уверенная, что нам ничего не угрожает.
Девушка бросила на Посланника Богини еще один томный взгляд и облизала губы кончиком язычка.
«Никаких женщин во время похода», - повторил Найл данную себе клятву. Эти предназначены для других мужчин.
Но тут юноша заметил, как еще две охранницы бросают на него заинтересованные взгляды.
Стало жарко, солнце уже поднялось, правда, до высшей точки ему пока было далековато, но Найл снял верхнюю часть одежды, оставшись в холщовых брюках.
Девушки с томлением смотрели на его крепкий, мускулистый торс, почти не покрытый волосами.
Сделав над собой решительное усилие, чтобы не разглядывать молодые красивые стройные женские тела в легкой одежде, почти ничего не оставляющей для воображения, Найл произнес твердым голосом:
- Ночью нужно спать. И во время любого привала вы должны пытаться тут же заснуть. У нас впереди долгий переход и вам нужны силы, чтобы его выдержать.
- Посланник Богини, - тихим голосом обратилась к нему первая охранница, кося уголком глаза, - я хотела спросить тебя…
Но спросить она не успела: идущие впереди жуки издали какое-то своеобразное цвирканье - но не понять его смысл было нельзя: оно прозвучало, как предупреждение об опасности.
- Стоять! - крикнул Найл всему отряду.
И люди, и пауки, и жуки устремили взоры влево.
Земля, вернее, песок, покрывавший пустыню, вздымался, наподобие волн. Волна катилась вперед… по направлению к ним. Она казалась огромной и широкой… Потом остановилась. Затем снова двинулась, взметая песок во все стороны.
Жуки опять зацвиркали, от паука к пауку передавалось беспокойство, которое тут же почувствовал и Найл, люди застыли в шоке.
В это мгновение огромная песчаная волна стала подниматься над пустыней… Песок полетел на черные блестящие панцири жуков, осыпая часть людей, девушки закричали, протирая глаза, пауки напряглись. Найл инстинктивно выхватил из-за пояса жнец и приготовился к схватке. То же сделали Вайг, Мирдо и Симеон.
Над отрядом нависло гигантское чудовище, часть тела которого так пока и оставалось в песке. По виду тварь напомнила Найлу строительный кран, который ему доводилось видеть в старой хронике, показанной ему Стиигом.
Посланник Богини успел подумать, что это, скорее всего, гигантский песчаный червь, рассказы о котором он слышал еще от деда.
Эта тварь как бы плавает в песках, перемещаясь исключительно на глубине, и появляется на поверхности только для того, чтобы кого-то съесть. Чудовище оказалось лишенным ножек и лап, синевато-сероватого цвета, чуть покрытым волосками. Но вот где у него глаза? Или сейчас над отрядом навис хвост?
По крайней мере, ничего, напоминающего голову, Найл не различил.
Затем хвост (или как там называлась крайняя часть тела твари) резко ударил по гужевым мужикам, тащившим одну из повозок прямо в центре колонны.
Чудовище нависло таким образом, что перегнулось через жуков, идущих впереди, и пока не доставало арьергарда отряда, где в основном двигались пауки.
В центре же сгрудились люди.
Мужики издали страшный вопль - отчаяния, боли - и тут же затихли. А хвост вновь взметнулся вверх.
Найл отреагировал мгновенно, полоснув по нему жнецом. Над всей пустыней пронесся свист, перешедший в шипение - и верхняя часть, только что нависавшая над отрядом, рухнула вниз, еще на одну повозку, тут же сломав ее. Правда, на этот раз, тащившие эту повозку гужевые, не пострадали.
Однако песчаный червь не погиб! Теперь две его части жили одновременно, каждая сама по себе, и вступили в схватку с путниками.
Но отряд тоже состоял из опытных бойцов. Пауки бросились вперед, окружая гигантского песчаного червя, жуки выпустили на него газ, Найл с друзьями орудовали жнецами, женщины-охранницы выхватили мечи.
Все действовали, в едином порыве, стараясь справиться с общим врагом. Но враг был силен и не намерен сдаваться.
Найл еще раз полоснул жнецом, вслед за ним выстрелил Вайг, потом Мирдо, затем и лекарь Симеон подключился. Подрывники, Баркун и Варкинс, понимая, что их обычными средствами тут не справиться, тоже взялись за жнецы и, сражались, подобно остальным. Гужевые тоже не стояли, как истуканы - им не требовалось дополнительных приказов, и они рванули вправо, оттаскивая повозки с места боевых действий: и чтобы не пострадать от гигантского песчаного червя, и чтобы не мешать воинам. На поле боя остались только две повозки: одна разбитая и вторая, потерявшая своих возниц.
Посланнику Богини еще никогда не доводилось видеть, чтобы оторванные части какого-то существа продолжали самостоятельную жизнь, причем сражались не хуже, чем когда составляли единый организм.
Правда, кусочки не могли нависать над отрядом, только нападать на отдельных воинов, как-то странно прыгая по земле, что они и делали. Девушки рубили их мечами, поняв, что эту тварь нужно раскромсать на мелкие составляющие - иначе куски все равно не оставят отряд в покое.
Жуки пытались парализовать их, выпуская газы, правда, тут следовало действовать осторожно, чтобы газ не навредил людям и паукам, так что жуки взяли на себя заднюю (или переднюю?) часть чудовища - ту, что последней вылезла из песка и так пока и оставалась на некотором удалении от основного состава путешественников.
Пауки решили действовать доступным им способом - и тут же принялись выпускать липкие тенета, в которых запутались куски песчаного червя.
Пожалуй, это оказалось самым действенным средством. Опутанные тенетами куски тут же теряли сопротивляемость и прекращали сражаться. Найл и его товарищи сжигали мелкие кусочки жнецами, Посланник Богини подбадривал всех сражающихся. Пот лился с людей ручьями: солнце уже достигло своей высшей точки над горизонтом и палило нещадно, битва подходила к концу, участники отряда устали, но понимали, что нужно уничтожить или нейтрализовать все куски гадины, чтобы из оставшегося кусочка в дальнейшем не выросло новое чудовище.
Наконец все было закончено. Ничто больше не барахталось в песке. И Посланник Богини, и пауки с жуками прощупали местность, посылая импульсы во все стороны: вокруг не шевелилось ничто инородное.
Никакая другая пустынная тварь не таилась в радиусе действия импульсов. Неужели все?
Битва с гигантским песчаным червем в самом деле закончилась. Посланник Богини обошел поле боя, рассматривая спутанные липкими тенетами куски. Какая мерзость.
Даже от мертвого червя исходили злоба и ненависть. Ему не понравилось, что кто-то посмел вторгнуться в его владения, даже просто их пересечь.
Симеон тем временем обрабатывал раны и ушибы.
Отряд потерял четырех гужевых, одну девушку-охранницу (это была самая значительная потеря), на которую упал тяжелый кусок твари, еще одной отдавило ногу, третьей кусок свалился на плечо и оно распухало на глазах.
Куски, падавшие на спины паукам и жукам, особого вреда не принесли: для них они не казались такими тяжелыми, как для людей. Правда, двум паукам отдавило лапы и они заметно хромали.
Найл жестом показал стоявшим в удалении гужевым, что они могут приблизиться. Мужики подтащили повозки.
Одну, разбитую, им придется бросить - и чинить ее сейчас некогда, и одной четверки все равно больше нет.
Оставшаяся в живых четверка (сломанной повозки) повезет исправную. Вот только нужно подумать, что из запасов бросить.
Этот вопрос решился сам собой.
Все участники битвы страшно хотели пить. Найл разрешил выпить двойную норму - бойцы заслужили это.
Так что теперь несколько бурдюков, в которых они везли воду, можно сложить и сохранить до тех пор, пока они не доберутся до какого-нибудь источника, в котором смогут пополнить запасы воды.
Но надо бы и подкрепиться. Найл велел всем людям съесть немного сушеных фруктов.
Солнце палило нещадно. Посланник Богини бросил взгляд на золотой диск, нависший над пустыней и обдававший ее своим жаром. Может, сделать привал и дать людям отдохнуть? Нет, после схватки они все равно не смогут заснуть. Сейчас все возбуждены, надо двигаться вперед. Может, они тогда быстрее достигнут той рощи, которая виднеется вдали. А в ней уже и передохнут.
Найл подошел к Симеону и посмотрел на пострадавших девушек. Погибшую подруги уже закопали в песке и опустились на колени вокруг бугорка, бормоча молитвы Великой Богине Дельты. Гужевые мужики чуть в стороне хоронили своих. Но повелителю города следовало думать о живых: мертвых все равно не вернешь.
- Ты сможешь идти? - посмотрел Найл на ту, которая совсем недавно пыталась с ним кокетничать.
В ее глазах теперь стояли слезы, она не бросала взгляды украдкой на Посланника Богини, а посмотрела ему прямо в глаза:
- Боюсь, что нет. Я… я… И девушка разрыдалась.
Найл опустил взор на ее распухшую и уже синеющую ногу, затем встретился взглядом с Симеоном. Тот неопределенно пожал плечами, явно не желая ничего говорить при пострадавшей охраннице.
Посланник Богини не мог бросить ее умирать посреди пустыни. Посадить ее на повозку? Но они и так перегружены. Попросить Дравига, чтобы кто-то из пауков повез девушку на спине?
Это, конечно, решение вопроса. Можно попросить и насчет второй девушки с опухшим плечом. С болью-то идти все равно тяжело, хоть и не нога у нее пострадала. А расплатиться за эту услугу есть чем.
Пауки очень любят человеческое мясо, а девушкам и гужевым не надо знать, что только что похороненные ими товарищи станут пищей для пауков.
Отряд уйдет вперед, а пауки быстро вернутся назад - с их скоростью передвижения это ничего не стоит сделать. Живых людей Найл отдал бы только в крайнем случае, как ему пришлось сделать во время одного из походов, тоже кстати из-за девушек-охранниц.
Теперь он не жертвовал никем - пятеро людей были уже мертвы.
Найл послал мысленный импульс Дравигу.
- Да, я как раз хотел тебя спросить, почему ты разрешил им устроить это закапывание в песок? Чтобы зажарить тела?
- Они ваши. Только, пожалуйста, не сейчас. Когда мы отойдем.
Дравиг все понял и согласился нести пострадавших девушек. Не сам, конечно, для этого имелись более молодые пауки.
- Спасибо, Дравиг, - поблагодарил Найл.
- У нас общие цели, Посланник Богини. И ведь ты согласился помочь нашим сородичам.
Решив вопрос с транспортировкой пострадавших девушек, Найл отдал приказ трогаться в дальнейший путь.
Брошенная повозка укажет паукам место, где в песке зажариваются тела погибших, хотя, возможно, им такой указатель и не потребуется. Найл не хотел думать на эту тему.
Бросив взгляд на устроившуюся на спине одного из пауков охранницу с перебитой ногой, Найл подошел к Симеону и шепотом поинтересовался состоянием ее здоровья.
- Боюсь, как бы не пришлось ампутировать ногу, - вздохнул лекарь. Та, что с больным плечом, оправится. Оно, конечно, побеспокоит ее несколько дней, но я наложил тугую повязку, буду менять компрессы, через неделю должно пройти. А вот с ногой дело обстоит не в пример хуже… Затем Симеон посмотрел прямо в глаза Найлу:
- Но на ее репродуктивных способностях это не должно сказаться. Она больше не воительница, но все еще женщина. Ты это хотел услышать?
- Она не умрет?
- Если вовремя отнять ногу… И вообще отнимать ногу будет нужно только если опухоль пойдет дальше… Скорее всего, нет. Время покажет, Посланник Богини.
Найл кивнул и двинулся в авангард отряда, шагая прямо за жуками. Он поставил своей целью как можно скорее дойти до рощи и тени.

* * *

До деревьев они добрались без дальнейших приключений. Солнце уже начало свой путь вниз к горизонту, правда, жара еще не спала, да и раскаленный песок и отдельные камни, попадающиеся на пути, источали жар.
- Тут есть вода, - донесся до Найла мысленный импульс Дравига.
Пауки ее чувствовали всегда…
Найл вместе с братом Вайгом пошел вперед, чтобы разыскать источник, остальные же просто рухнули, едва добравшись до тени. Гужевые свалились у повозок, девушки упали на землю там, где остановились. Жуки группой устроились в тенечке, пауки расположились чуть дальше.
Мирдо и Симеон подносили всем бурдюки с водой, давая напиться, правда, Симеон строго следил за тем кто сколько пьет, говоря, что вскоре они получат следующую порцию воды.
Наконец, братья услышали журчание воды и ускорили шаг. Ручей оказался совсем мелким - в самом глубоком месте вода доходила Найлу до колена, но она была прозрачной и холодной.
Братья бросились в воду и просто легли на дно, окунувшись с головой, потом напились.
Найл с Вайгом долго не могли встать, так и сидели в ручье, плеская воду себе в лицо, наслаждаясь ее журчанием вокруг себя.
- Пошли назад, - наконец сказал Найл, с трудом поднимаясь из воды: как ему хотелось еще полежать в ней, хотя, откровенно признаться, у него уже начали стучать зубы от холода. Другим тоже надо напиться. И мы должны пополнить запасы воды. Когда еще доберемся до следующего ручья?
Вайг кивнул и тоже поднялся.
Братья, не торопясь, тронулись назад, осматриваясь вокруг.
Где-то в вышине деревьев пели птицы, под ногами иногда попадалась трава, правда, ее тут росло совсем немного и стволы деревьев внизу, по большей части, были голыми, а вот кроны - ветвистыми и даже закрывали небо.
Ни девушкам, ни товарищам Найла, ни гужевым второе приглашение не требовалось. И только одна девушка не могла броситься к ручью вместе с подругами…
Найл подошел к ней, сидевшей в одиночестве, прислонившись спиной к голому стволу и вытянув вперед больную ногу.
- Давай я помогу тебе дойти до ручья, - мягко сказал Найл.
- Я вообще не могу наступить на ногу.
- Обопрись об меня. Мы пойдем очень медленно. Найл поднял девушку, обнял за талию, она сильно оперлась на него, но скакать на одной ноге ей все равно было тяжело.
Тогда Посланник Богини взял ее на руки, она положила голову ему на грудь и прижалась всем телом. Найл почувствовал влагу у себя на коже: девушка плакала.
«Я даже не знаю, как ее зовут», - вдруг подумал Посланник Богини. И почему он это не спросил раньше, например, когда она с ним кокетничала?
Найл захотел узнать, какие мысли проносятся у нее в голове в этот момент, и подключился к ее сознанию. Она думала о нем, как о мужчине… Она страстно желала ему отдаться, здесь и сейчас… Она была ему благодарна…
- Не плачь, - мягко сказал Найл. - Ты поправишься.
Девушка не ответила, глубже зарывшись ему в грудь.
Вскоре они подошли к ручью. С одной стороны в воде плескались девушки, побросав одежду на берегу, с другой, чуть в отдалении, чтобы не смущать женщин - мужчины.
- Куда мы пойдем? - спросил Найл девушку.
- Куда ты скажешь, Посланник Богини. Найл решил отнести ее туда, где нет никого. Внезапно на берег перед ними выскочила одна из замерзших девушек, увидела Посланника Богини с подругой на руках и крикнула:
- Ой, Мина, ты…
«Хорошо, я теперь знаю ее имя», - подумал Найл, а вслух сказал:
- Почему вы бросили свою подругу, убежав купаться? Вы думаете, что ей не хочется поплескаться в воде? Вы что, забыли, что она тоже член нашего отряда?
Из ручья тут же вышли другие девушки, не стесняясь своей наготы. Все они слегка покраснели, что было заметно, несмотря на загар. Мина молчала. Теперь Найл уже не держал ее на руках, она стояла на одной ноге, опершись на плечо Посланника Богини.
Сейчас Мина чувствовала себя самой счастливой из них всех, хотя и испытывала сильную физическую боль. Как понял Найл, девушки завидовали ей в это мгновение. Да, конечно, она пострадала в схватке… но именно ее выделил из них из всех Посланник Богини, он нес ее на руках, а им не приходилось рассчитывать на его внимание.
- Купайтесь, пока есть возможность, - сказал Найл, - но смотрите, не простудитесь. Вода очень холодная.
Девушки кивнули и, не дожидаясь второго приказа, снова бросились в воду, возможно, чтобы не смотреть в глаза Мине, а, может, чтобы не расстраиваться из-за того, что повелитель города выбрал другую.
- Пойдем, Посланник Богини, - тихо произнесла Мина.
Он снова подхватил ее на руки, хотя она и говорила, что тут уже допрыгает сама, и отнес дальше, в место, где уже были почти не слышны звонкие голоса девушек.
Мужчина и женщина разделись, упали в воду, наслаждаясь прохладой, потом Найл, набрав в ладони воды, окатил ею лицо Мины, Мина протянула руку и погладила Посланника Богини по щеке, потом придвинулась поближе и прикоснулась своими мокрыми губами к его губам. Из ее глаз снова полились слезы и смешались с водой ручья, а Найл стал слизывать их с ее щек и гладить девушку по мокрым волосам, целовать ее шею, грудь с набухшими сосками, опускаясь все ниже и ниже.
Они вышли из воды и рухнули на траву, в этом месте гораздо более густую, чем у того берега, где Найл купался вначале. Мина отдалась ему со всей страстностью, на которую была способна, и смогла вытеснить все воспоминания об Айрис и принцессе Мерлью. Мина отдавалась, как в последний раз…

* * *

Ночь прошла спокойно. Не появлялось никаких тварей со светящимися глазами, вообще никакие животные не подходили близко к лагерю. Вот только мелкие насекомые иногда не давали людям спать.
Пауки и жуки не обращали на них внимания, а людям приходилось отмахиваться от каких-то крохотных назойливых мошек, пытавшихся забраться под одежду и укусить.
Найл поднял отряд очень рано, когда еще даже не начало светать.
Он планировал за сегодняшний день преодолеть большое расстояние и надеялся, что им на пути больше не встретятся никакие гигантские песчаные черви. Но на это можно было лишь надеяться.
При удачном переходе они вечером должны подойти к большой реке - если они, конечно, каким-то образом не отклонились от курса.
Как только рассвело, люди заметили, что у всех слегка припухли лица - от укусов ночной мошкары.
Симеон стал внимательно оглядываться по сторонам в поисках нужного растения, которым следовало бы смазать щеки, но пока ничего не попадалось по пути.
Посланник Богини решил обратиться за помощью к Дравигу: ведь паукам гораздо легче обежать окрестности и посмотреть, растет ли авекоя, сок которой снимает зуд, где-то поблизости или она не встречается в этих местах.
Симеон объяснил Дравигу, что он ищет, и тот отдал приказ двум молодым паукам сходить на разведку в разные стороны. Те тут же отправились выполнять задание.
Но стоило им обоим скрыться из виду, как справа, куда удалился один из молодых пауков, прозвучал сигнал-просьба о помощи. Его тут же поймали все пауки: их собрат попал в беду, его нужно спасать.
Найл тоже почувствовал крик боли - но уловил его через сознание Дравига, в котором сигнал отдавался так, словно что-то ужасное происходило с самим начальником паучьей охраны.
Все пауки мгновенно бросились вправо спасать своего собрата. Мину и другую девушку, которую несли на своих спинах два из них, оставили лежать на земле.
- Что произошло? - с беспокойством спросила Мина подбежавшего к ней Найла. - Я не знаю точно. Молодой паук попал в беду.
Найл подключился к коллективному сознания пауков и пытался разобраться в происходящем вне пределов его видимости. К сожалению, земля тут была неровная. Пески закончились, путешественники уже некоторое время шли по сухому, несколько потрескавшемуся грунту. Тут и там возвышались небольшие холмы и холмики, за которыми и скрылась паучья часть отряда.
К Посланнику Богини приблизился Саворон, старший среди жуков, и пошевелил щупиками, интересуясь происходящим и вынужденной остановкой. Найл пояснил, что мог - но он так и не разобрался в том, что происходит. Он улавливал боль, общую боль пауков, вскрики и стоны.
Неужели теперь уже с ними со всеми случилось что-то страшное?
Ведь никто из них не возвращается к отряду…
Найл резко вскочил на ноги, оставив Мину лежать на земле, и крикнул своим товарищам, показывая вправо:
- Туда!
К Найлу снова подбежал Саворон и предложил на своей спине донести Посланника Богини до пауков. Пять других жуков подставили свои спины Вайгу, Мирдо, Симеону, Баркуну и Варкинсу. Девушки и гужевые с повозками остались на месте. Отправившийся в левую сторону паук так и не вернулся.
Путешествовать на спине жука оказалось гораздо неудобнее чем у паука: панцирь был не то что скользким, но таким гладким, что Найл все время соскальзывал, и Саворону приходилось сбавлять скорость, чтобы человек не упал с его спины на землю.
Вскоре они увидели лежащих на земле пауков. Найл снова чуть не упал со спины жука - но теперь уже от пойманного в результате ментального контакта приступа боли.
- Что случилось? - послал Найл мысленный импульс, соскакивая на землю рядом с Дравигом.
И тут Дравиг прокрутил у себя в мозгу картинки, показывавшие, какая участь постигла первого паука, отправившегося на поиски лекарственного растения, а затем и всех остальных, примчавшихся ему на помощь.

Предыдущая страница 5 Следующая страница


Паломник 6

Откуда ни возьмись, из-за холмов на молодого паука вылетела оса - и кинулась к обнаженным ногам восьмилапого, словно ястреб, бросающийся с высоты на мышь. Оса мгновенно обвилась всем телом вокруг паучьей задней лапы и воткнула в плоть свое жало. Ее тело напряженно вздрагивало, когда яд проникал все глубже и глубже. Паук попытался сбросить осу, но не тут-то было: она знала, какую лапу выбрать - до задних смертоносцу наименее удобно дотянуться. Тогда паук попытался стиснуть осу лапами, но то ли опоздал это сделать, пока жало не проникло глубоко, то ли у него из-за молодости не имелось навыков борьбы с осами, но она успела всадить свое жало полностью, после чего разомкнула лапки и отползла за холм.
Тут на помощь молодому пауку примчались остальные, почувствовавшие его боль.
Но оса тоже оказалась не одна. На пауков набросился целый рой - и жалил, жалил их нещадно. Теперь же поблизости не было видно никого из ос.
- Не ищите их, дело все равно сделано, - сказал Дравиг. - Попытайся вынуть жало у меня из задней лапы, Посланник Богини. Я надеюсь, что яд еще не успел подействовать. Да и насколько я успел рассмотреть, это была не самая страшная для нас порода ос. Но жало все равно нужно извлечь.
Просьба Дравига оказалась излишней: лекарь Симеон уже взялся за дело и инструктировал других людей, как вытаскивать жало из лап пауков. Жуки сгрудились в сторонке, наблюдая за происходящим и напряженно шевеля щупиками.
Симеон соорудил нечто типа петли из гибкого, тонкого, но прочного стебля ивры, накинул петлю на край торчащего из задней лапы Дравига жала, велел Найлу сесть на эту лапу и крепко держать ее, а сам стал тянуть жало, стараясь, чтобы оно не сломалось в процессе. Наконец лекарю удалось его вытащить. Из раны на лапе Дравига брызнула кровь, потом гной.
Симеон повернулся к Саворону и попросил теперь его поискать вокруг авекою - она должна помочь не только людям, но и паукам.
Пошевелив щупиками, жуки разбежались в стороны, а Симеон занялся другими пауками. Поняв, что нужно делать, Вайг с Мирдо и Варкинс с Баркуном тоже занялись делом. Когда жало ломалось или в тех случаях, когда оно уже ушло слишком глубоко, звали Симеона - и он делал надрез на паучьей лапе.
Жуки во главе с Савороном вернулись довольно скоро. Их поиски оказались успешными - они принесли достаточно авекои, чтобы обработать всех пауков и оставить лекарственное растение для людей. Найл быстро выдавил ее сок себе на опухшее от укусов ночных насекомых лицо, а затем брызнул им на лапу Дравига.
- Лучше привяжи по кусочку к каждой ранке, - посоветовал Симеон.
Найл срезал ножом несколько стеблей ивры и использовал их для закрепления авекои на паучьих лапах. Он тут же почувствовал облегчение, которое испытали пауки.
Обработка лап заняла довольно много времени, жуки в эти минуты бродили по окрестностям, наблюдая за окружающей обстановкой, чтобы ненароком еще один враг не напал на отряд. Вчера пострадали люди, сегодня - пауки.
Неужели найдется еще один враг, который одолеет жуков?
Найлу очень не хотелось бы, чтобы пострадали и они, пока полным составом находящиеся в добром здравии.
- Вы сможете идти? - послал Найл мысленный импульс Дравигу.
- Да, но медленнее, чем обычно. Правда, наши раны заживают гораздо быстрее, чем у людей.
- Почему осы напали на вас? - спросил Найл, откровенно не понимавший причины такой жестокой атаки. Хотя причины нападения на них гигантского песчаного червя тоже не видел. Ведь отряд не проявлял воинственных намерений, просто быстро двигаясь в нужном направлении.
- В свое время мы истребляли их в большом количестве, - сообщил Дравиг. - После этого они всегда нападают на наших братьев. Правда, нападают только тогда, когда имеют явное преимущество. Одна оса никогда не набросится на нескольких пауков. А на одного - всегда. Тут же был целый рой… На некоторых моих братьев село по две, а другие еще роились над нами…
Найл кивнул в задумчивости, потом зашторил свое сознание, чтобы Дравиг не смог прочитать его мыслей, и вспомнил, как Вайг приручил осу, пока они с ним, родителями и сестрами еще жили в пустыне.
Наверное, Вайг сейчас вспоминает то же самое, подумал Найл. Оса жила у них в пещере. Каким общительным созданием она оказалась, как любила сидеть на руках! И ведь Вайг взял осу к ним в пещеру как раз после того, как она вонзила свое жало в паука, причем яд у той осы был парализующий - и паук через несколько секунд перевернулся на спинку и задрыгал лапами.
Дравигу повезло, что те осы, которые напали на него и его собратьев сегодня, не обладали таким ядом. Иначе отряд Найла лишился бы большей части своих членов. Возможно, тогда вообще пришлось бы повернуть назад, подумал Посланник Богини. Имело ли смысл одним людям с жуками идти на помощь далеким северным паукам? Наверное, тогда следовало бы отказаться от путешествия. А так отряд снова двинется в путь.
- Пойдемте к остальным, - сказал Найл Дравигу, открывая свое сознание. Девушки и гужевые, наверное, уже волнуются.
Пауки медленно тронулись в путь. Жуки побежали вперед, их помощь больше не требовалась. Люди же шли рядом с пауками. Теперь им было несложно поддерживать один темп.
Найл чувствовал боль восьмилапых. Все они тащили, по крайней мере, одну из конечностей, неловко подпрыгивая или на семи, или даже на шести. Но, слава Богине, идти они могли.
Когда колонна подошла к месту остановки отряда, девушки и большинство гужевых уже спали, устроившись под повозками или натянув тенты. Солнце палило нещадно, но несмотря на зной, люди смогли отключиться. Правильно сделали, решил Найл. Нужно пользоваться любой возможностью для отдыха.
Внезапно Найл ощутил беспокойство в стане пауков и тут же подключился к их сознанию.
Они потеряли молодого паука Нарга и никак не могли вступить с ним в контакт. Нарг отправился на поиски авекои в левую сторону от места стоянки отряда.
- С ним случилось несчастье, - сказал Дравиг Посланнику. Мы должны его найти.
Что именно случилось с Наргом, поняли и Найл, и начальник паучьей охраны. Нарг потерял контакт со своими собратьями, а это для паука смертельно. Он достаточно удалился влево, все остальные пауки бросились вправо, не думая о нем. Они летели в едином порыве, потом вместе испытывали боль, пытались отделаться от ос, потом напрягались, когда люди вынимали у них из лап жало. О Нарге никто не вспомнил… А он находился на слишком большом расстоянии от остальных…
- Мне пойти с тобой? - спросил Найл у Дравига. - Нет, Посланник Богини, мы пойдем сами. У Найла в голове непроизвольно пронеслась мысль о том, что Дравиг, наверное, винит его в смерти Нарга: ведь растение авекоя Нарг пошел искать для людей.
- Ты ни в чем не виноват, - тут же долетел до Посланника Богини ответ Дравига на вопрос, который Найл не задал. Я сам отправил его за лекарством. И это лекарство помогло и нам. Ты пришел нам на помощь, вы все пришли нам на помощь. Мы - один отряд. Если кто-то и виноват в смерти Нарга, то только я. Мне следовало помнить, что кто-то из нас должен остаться у повозок, выполняя как бы роль посредника между теми, кто пошел вправо, и Наргом, отправившимся влево. Отдыхай пока. Мы скоро вернемся.
После этих слов Дравига все пауки отправились налево, а Найл вместе с товарищами натянули еще один тент и прилегли немного отдохнуть. Мина оказалась рядом с Посланником Богини и крепко прижалась к его телу.

ГЛАВА 6

Когда пауки вернулись, Дравиг тут же разбудил Найла, а тот, в свою очередь, остальных людей. Вскоре отряд тронулся в путь. Посланник Богини решил двигаться вперед, пока люди опять не устанут, надеясь преодолеть как можно большее расстояние.
Он с самого начала похода хотел перевести отряд на другой режим дня: путешествовать по ночам, отдыхать днем, в первый и второй день путешествия это не получилось, возможно, удастся теперь: сегодня днем у девушек-охранниц и гужевых был долгий отдых, сам Найл с товарищами тоже немного поспали, пока восьмилапые искали пропавшего Нарга.
После захода солнца идти станет легче, чем днем. Наверное, они сделают привал часа на два, затем еще пройдут по предрассветной прохладе и остановятся на долгий привал в полуденный зной. К тому часу Найл уже надеялся достичь реки, обозначенной на карте Стиига.
Через реку, конечно, следует переправляться при свете дня. Сколько времени займет переправа? Все будет зависеть от течения, решил Найл. Подумав про полуденный зной, Посланник Богини вспомнил сигналы, полученные пауками во дворце Смертоносца-Повелителя. В последние два дня в полдень и его, и Дравига, и остальных восьмилапых, отправившихся в поход, занимали другие проблемы. Но ведь пауки все равно должны были уловить послания, если они поступали? Например, Дравиг и остальные тут же почувствовали боль молодого паука, укушенного осой. Значит, сигналы сюда не доходили, хотя вроде бы сейчас отряд находится гораздо ближе к северному паучьему городу, чем дворец Смертоносца-Повелителя.
Посланник Богини решил обсудить этот вопрос с Дравигом и мысленно обратился к нему, поведав о своих сомнениях по этому поводу.
- Никаких сигналов никто из нас не уловил, - тут же сообщил Дравиг. - Мы давно вышли из ментального поля, в котором могли поддерживать контакт с теми, кто остался в нашем городе. Сейчас мы только держимся за сознание друг друга. Ну еще можем удержаться за твое, Посланник Богини. Сигналы с севера сюда не поступали.
Значит они были вполне направленными? - призадумался Найл. Возможно, у далеких северных пауков тоже имеются карты Земли. Но откуда они могут знать, в каких местах проживают пауки, а в каких нет? Или они посылали сигналы во все города, которые каким-то образом напоминают их собственный? Но опять же, как узнать, похож тот или иной город их родной или нет? Во время различных путешествий Найлу уже приходилось видеть развалины, оставшиеся от древних человеческих поселений. Сколько городов и деревень, в которых раньше проживали люди, теперь превратились в пыль? Неужели далекие северные пауки послали сигналы во все мегаполисы, которые нашли на карте?
Но тогда можно только восхититься техникой, которой они обладают и которую смогли освоить. Наверное, Дравиг захочет прихватить в родной город ментальный усилитель (или другую технику), чтобы в дальнейшем общаться с северными пауками. Те, скорее всего, не станут возражать. Сам Найл, конечно, не стал бы - если бы таким образом мог общаться с себе подобными, живущими в далеких землях. Редкие люди умели вступать в контакт со своими сородичами, находящимися на расстоянии. Этим качеством обладали родственники Найла.
Посланник Богини вспомнил, как в свое время поддерживали связь друг с другом его родители, когда отец был вынужден отправляться в путешествия.
Детство Найла прошло в пустыне, где мужчины частенько искали пропитание далеко от дома, а родственники, естественно, беспокоились, как проходят их дни, поэтому было принято поддерживать связь.
Да и во время путешествия в Диру, где Найл впервые встретил принцессу Мерлью, его отец, Улф, регулярно вступал в контакт с Сайрис, своей женой и матерью Найла и Вайга.
Правда, было одно желательное условие: устанавливать связь в заранее оговоренное время. Тогда человеку легче как принять, так и передать сигнал. Паукам заранее оговаривать время не требуется. По крайней мере, тем паукам, которых знал Найл. Интересно, а северные восьмилапые каким-то образом отличаются от тех, что проживают в том же городе, что и Найл?
Во время путешествия Улфа с младшим сыном в Диру мать и отец Найла вступали в контакт в момент, когда солнце клонилось к закату.
Путешествие в Диру стало последним в жизни Улфа… Как жаль, что отец не дожил до того часа, когда его сын стал повелителем города.
При воспоминании о родственниках в воображении Найла невольно возник образ принцессы Мерлью.
Что-то она там сейчас поделывает? Какие нововведения она задумала на период отсутствия повелителя города? К чему вернется Найл, когда вновь вступит в город? Но сейчас думать об этом было рано, впереди еще долгий путь, наверняка, не одно сражение, поэтому Посланник Богини приказал себе выкинуть из головы мысли о Мерлью.
И он сделал это вовремя.
От идущих впереди жуков до него долетел резкий сигнал тревоги.
Послышалось громкое цвирканье, обладатели черных блестящих панцирей суетились, неистово шевелили щупиками и прямо на глазах Найла встали кругом, склонив головы куда-то вниз.
Посланник Богини тут же бросился вперед, за ним незамедлительно последовал Дравиг и еще несколько пауков. Гужевые мгновенно остановились, как и девушки-охранницы. Товарищи Найла присоединились к нему.
- Беда! - донесся до Найла сигнал Саворона.
Остальные жуки продолжали неистово шевелить щупиками.
Саворон слегка подвинулся, пропуская Найла вперед, правда коснулся его крылом, предупреждая об опасности. Жуки окружили огромную воронку, в центре которой сидело гигантское уродливое существо с высокой круглой головой иссиня-черного цвета, покрытой пушистым ворсом.
По обе стороны головы крепились большие полушария, глянцевитые и чем-то напоминающие глаза. На макушке шевелились длинные, поблескивающие, подобно металлу усы-щупики. Возле основания щупиков имелась вторая пара глаз, прикрытых черной броней. Челюсть выступала вперед.
Длинная шея поворачивалась из стороны в сторону, мощные лапы с острыми когтями подгребали под себя песок, туловище в черно-желтоватом панцире, очень похожее на туловище броненосца, слегка покачивалось, словно чудище на чем-то балансировало.
Тварь была совершенно спокойна, не испытывала никакого страха, то и дело посматривая двумя парами хищных глаз на сгрудившихся по краю воронки жуков, пауков и людей. Никаких действий она пока не предпринимала.
Вернее, одно дело она уже сделала: идущий первым жук оказался погребен в песке, устилавшем дно воронки. Тварь мгновенно подгребла жука, свалившегося к ней, и утопила в песке.
«А я еще сегодня подумал, что с жуками пока все в порядке!» - пронеслась мысль в голове Посланника Богини. Как это случилось? - спросил Найл у Саворона.
Тот пошевелил щупиками и, не спуская глаз с сидящей в воронке твари, пояснил, что выступавшие в авангарде отряда жуки заранее не углядели воронку - и огромный молодой жук, двигавшийся довольно быстро, свалился вниз, не удержав равновесие на краю. Остальные не успели его подхватить. И тут эта тварь начала действовать.
- Но, возможно, он жив?! - воскликнул Найл.
- Нет, она сразу вонзила ему в голову зубы. Слава Богине, он умер мгновенно и теперь его тело лежит в ее норе.
Подключившись к сознанию жуков, Посланник Богини почувствовал общую печаль от потери одного из своих товарищей. Потом Найл попытался влезть в сознание сидящей на дне воронки твари. Чудовище предвкушало сытный обед и прикидывало, удастся ли сделать запасы пищи или нет. Само оно не собиралось нападать на сгрудившихся вокруг воронки зрителей, а ждало, чтобы кто-то еще сделал неловкое движение и упал вниз. Вот тогда чудовище уже станет действовать.
От ужасной на вид твари не исходило ни злобы, ни ненависти, также не исходило ни симпатий, ни дружелюбия. Она вообще не испытывала никаких эмоций к тем, кто в этот момент за ней наблюдал. Существо радовалось добыче, думало о предстоящей трапезе, надеялось сделать запас пищи - и все. На остальное ему было просто наплевать.
Мысли чудовища прочитал и Дравиг, после чего начальник паучьей охраны и Посланник Богини обратились к Саворону с вопросом, что тот хотел бы сделать. Погиб его товарищ, но стоит ли рисковать, извлекая из недр воронки его тело? Найл откровенно опасался, что в таком случае может погибнуть кто-то еще. Да, эту тварь можно прикончить выстрелом из жнеца, но где гарантия, что в песке не скрывается еще одна? Или несколько? А если поблизости имеется еще одна воронка и между ними проделаны подземные ходы? Сейчас тварь не озлоблена, но что будет, если ее попытаются убить? Скольких участников похода она тогда сможет уложить?
- Пойдемте дальше, - принял тяжелое решение Саворон. - Нашему товарищу уже ничем не поможешь. Просто мы в дальнейшем будем острожнее. Мы шли, не особо глядя по сторонам и под ноги.
- Хорошо, - согласился Найл и отдал приказ продолжить движение.
Жуки снизили темп и примерно метров через пятьсот резко взяли вправо. Когда Найл приблизился к огибаемому ими участку, то увидел еще одну воронку, такую же глубокую, как и первая, но пустую. К Посланнику Богини подошли Вайг и Мирдо и с интересом заглянули внутрь. Затем молодой Мирдо поднял увесистый булыжник, валявшийся неподалеку, и бросил вниз.
Дно воронки мгновенно всколыхнулось и изнутри стало вылезать точно такое же чудовище, как они видели недавно.
Первыми появились усы-щупики, потом вся голова, лапы и огромное туловище. Чудище издало недовольное шипение. Жуки, ушедшие вперед, остановились, поджидая остальных членов отряда. Пауки и люди сгрудились вокруг второй воронки.
Чудище оглядело собравшихся, переминаясь с лапы на лапу, потом подняло голову и плюнуло.
Плевок попал на двух гужевых, с интересом рассматривавшихся тварь. Оба тут же заорали благим матом, один не удержался и рухнул с краю воронки вниз.
Чудище незамедлительно впилось ему в шею жуткими челюстями, а потом быстро закопало человека в песок под себя. Второго гужевого товарищи успели оттащить от края ямы, но он продолжал вопить от боли.
К гужевому бросился Симеон, постарался отвести руки мужчины от лица, а когда ему это удалось, все, стоящие вокруг, ужаснулись: лицо сожгла кислота.
- Я ничего не вижу! Я ничего не вижу! Симеон хлопотал вокруг, а Посланник Богини тем временем снова бросил взгляд внутрь воронки и попытался подключиться к сознанию сидящего в ней чудовища. Как и первое, это существо не испытывало к наблюдающим за ним людям и насекомым никаких эмоций - ни положительных, ни отрицательных. Оно просто радовалось добытой пище.
К Найлу подошел Симеон и слегка тронул его за плечо. Посланник Богини повернулся и вопросительно посмотрел на лекаря.
- Боюсь, что я ничем не смогу помочь несчастному, - вздохнул Симеон. Он ослеп. Слюна у этой твари оказалась ядовитой. Она прожгла даже одежду в тех местах, куда попали капли. Я обработал ожоги у стоявшего рядом гужевого, на которого тоже попали две капельки, а вот этот…
Симеон замолчал, оставляя решение за Найлом, как за начальником отряда. Посланнику Богини всегда было тяжело принимать такие решения, но никуда не деться…
Найл мысленно связался с Дравигом, который тут же понял его.
- Опять прошу тебя, - сказал Посланник Богини, - сделать все, когда мы немного уйдем вперед. Я не хочу, чтобы девушки…
- Не беспокойся, Посланник Богини. Найлу ничего больше не оставалось, как отдать приказ снова тронуться в путь.
По дороге они встретили еще три воронки, подобные тем, что только что видели. Но три новые не стали могилой ни для жука, ни для паука, ни для человека.
Участники отряда обходили их стороной и ни у кого больше не возникало желания экспериментировать, бросая камни, или даже просто останавливаться на краю.
Повозку, которую теперь тащили только два гужевых, максимально облегчили, перекинув по два мешка с сухофруктами на те повозки, где гужевых было четверо.
Солнце клонилось к закату, жара стала спадать, уставшие девушки-охранницы спрашивали Найла, когда они остановятся на привал.
- Так вы же сегодня спали днем! - воскликнул Посланник Богини. Ночной привал сегодня будет коротким, а пока - вперед. Единственной поблажкой, которую позволил им Найл, стала дополнительная порция воды, да и то потому, что, судя по карте, они должны были завтра утром или днем подойти к реке.
- Ты не чувствуешь воду? - обратился Найл к Дравигу, зная, что пауки всегда могут сказать, есть поблизости водоем или нет.
- Под нами течет река, - сообщил начальник паучьей охраны.
- Под нами?
- Да, тут проходит подземная река. Найл попытался проникнуть сознанием сквозь слой земли, по которой они шли, и тоже почувствовал движение воды, текущей на север - как раз в том направлении, куда шли они.
Могла ли та река, что изображена на карте Стиига, уйти под грунт? Мог ли слой грунта нарасти над ней? Найл не знал ответов на эти вопросы.
С одной стороны, он был бы рад, если бы им не пришлось переправляться через широкую водную гладь, не говоря уже о пауках и жуках. С другой - им следовало пополнить запасы воды, редеющие гораздо быстрее, чем запасы пищи. Но если под ними протекает вода, до нее можно добраться, не так ли? У них с собой есть мотыги, они ее достанут.
Но река… Неужели они сбились с курса? Вообще-то судя по положению солнца, звезд и показаниям небольшого старенького компаса, найденного Посланником Богини в городе пауков и прихваченного с собой, шли они правильно. Хотя ландшафт мог здорово измениться с тех пор, как составлялась карта…
Еще примерно через час пути, на протяжении которого Найл не переставал чувствовать подземную воду, количество растительности вокруг заметно увеличилось.
Во-первых, ноги путешественников ступали по настоящей траве, пусть не очень высокой и довольно жухлой, но траве! Для усталых стоп путников она, несмотря на свою жесткость, казалась мягким пухом после твердой, потрескавшейся, выжженной земли и раскаленных песков и камней. Тут и там попадались различные цветущие кактусы, кусты креозота, уару, а также множество всяких растений, названий которых Посланник Богини не знал. Вскоре растительности стало больше, появились деревья. Над головами роились пчелы, в ветвях деревьев щебетали птицы, под ногами проскакивали юркие ящерицы. Отряд входил в лес.
- Здесь должно быть много дичи, - подошел к Найлу Вайг. - Ты помнишь те времена, когда мы чуть ли не каждый день ходили на охоту?
Найл кивнул: брат говорил о годах жизни в пустыне, когда охота была вынужденным занятием, теперь им тоже следовало поохотиться, чтобы пополнить запасы пищи, да и для разнообразия хотелось свежего мяса, а не сушеного.
- Ну что, тряхнем стариной? - предложил Вайг.
Повелитель города кивнул, подумав что его брат, пожалуй, теперь радуется, что отправился в поход. Выросшему в пустыне человеку жизнь в паучьем городе могла и наскучить: каждый день одно и то же. А тут - открытая местность, природа, к которой сыновья Улфа привыкли с детства, да и женщины имеются, так что есть на ком остановить глаз.
Солнце только что зашло и в ближайшее время должна была спуститься ночь. В этих местах темнело сразу же: не проходило и двадцати минут после захода солнца, как все вокруг погружалось во мрак. Потом появлялись звезды.
Может, уже объявить привал? - прикинул Найл, а они с братом, Мирдо и, возможно, Баркуном и Варкинсом отправятся на разведку по окрестности. Пауки, скорее всего, тоже выйдут на охоту, как и жуки. Зачем искать лучшее место для ночлега? Это подходит великолепно. Правда, Найл сегодня планировал ночной переход. Но, с другой стороны, нужно пополнить запасы… Посланник Богини объявил привал.

* * *

В тот вечер их отряд устроил себе пир. И люди, и пауки, и жуки с наслаждением вкушали свежедобытые деликатесы. Рядом с Найлом сидела Мина, признавшаяся ему, что впервые ест мясо лани. Девушки-охранницы вообще никогда не ходили на охоту, а тут две вызвались составить мужчинам компанию и получили удовольствие от выслеживания дичи. Одной даже удалось уложить молодую косулю метким выстрелом из лука. Теперь же можно было попробовать то, чего раньше никогда не ел.
Вайг и Мирдо развлекали собравшихся охотничьими байками, Найл по большей части помалкивал, хотя иногда с трудом сдерживал смех: братец приписывал себе подвиги, которых никогда не совершал. Мирдо тоже рассказывал про каких-то гигантских существ, которых ему удавалось уложить одним выстрелом. Но в те времена, когда он, по его словам, их метко поражал, ему, пожалуй, не исполнилось еще и четырнадцати лет. А жители пустыни, как правило, не брали четырнадцатилетних подростков на охоту, оставляя с женщинами в пещерах. В лучшем случае мальчишки занимались собирательством. Но если Вайг с Мирдо хотят прихвастнуть своими подвигами перед женщинами, зачем им мешать?
- А ты тоже охотился в пустыне? - шепотом спросила Мина у Посланника Богини.
- Да, но меньше, чем Вайг. Я жил в песках до семнадцати лет. Я просто не успел. Потом только в походах, по мере необходимости. Но мне никогда не нравилось лишать жизни других существ. Я считаю, что это можно делать только когда тебе надо прокормить себя. Поэтому я и не стал убивать тех двух тварей, что живут в гигантских воронках.
Мина кивнула с пониманием.
Найл обнял ее за плечи и привлек к себе.
- Пойдем немного прогуляемся, - предложил Посланник Богини и тут же понял, что ляпнул не то. Ой, прости, Мина, я хотел сказать…
- Я понимаю, что ты хотел сказать, - Мина прижалась еще крепче. Помоги мне встать. Я обопрусь на тебя. Мы вместе отойдем немного в сторону. Моей ноге уже лучше.
Повелитель города взял девушку на руки и понес за пределы разбитого лагеря, под огромный куст неведомого растения, которое он видел впервые - в тех местах, где ему доводилось путешествовать и жить раньше, такие не встречались. На толстых ветках одновременно росли и огромные и совсем крохотные листочки. Маленькие окружали большой лист со всех сторон и создавалось такое впечатление, словно он сам представляет собой мини-куст, поднявшийся среди густой травы.
Найл уложил девушку на мягкий грунт под ветвями, а сам сел рядом. Мина положила ему голову на колени. Голова самого Найла коснулась одного из огромных листов и Посланник Богини внезапно почувствовал душу этого растения. С одной стороны, растение было недовольно, что его побеспокоили, с другой, ощутило непривычный для себя запах человека. Найл понял, что люди в этих местах никогда не появлялись, но с удивлением для себя узнал, что тут часто проходят всякие звери, причем как крупные, так и мелкие.
Не успел он получить эту информацию, как неподалеку услышал приглушенное рычание, от которого кровь стыла в жилах. Мина мгновенно напряглась, резко села и прижалась к Найлу.
- Кто это?
Рычание повторилось, причем гораздо ближе.
В разбитом неподалеку лагере его тоже услышали. Люди повскакали со своих мест вокруг разведенного костра, проснулись дремавшие пауки и жуки и бросились вперед.
Найл мгновенно связался с Дравигом. Паук подлетел к Найлу, тут же поняв, где находится Посланник Богини.
- Ты знаешь, кто это? - спросил Найл у Дравига.
- Рычание издают многие звери, - уклончиво ответил Дравиг. - Проблема в их количестве.
Посланник Богини мысленно попросил подойти к нему одного из молодых пауков, который во время переходов нес на себе Мину, и высказал свое пожелание видеть девушку в безопасности.
Паук тут же подставил ей гладкую спину.
- Я хочу остаться с тобой, - попыталась возразить Мина.
- Нет, - покачал головой Посланник Богини. Ты не сможешь мне здесь помочь, да и я не хочу из-за тебя волноваться. Для тебя безопаснее отправиться в лагерь.
- Я буду молиться за тебя Великой Богине Дельты, - сказала Мина.
Участники похода напряженно ждали приближения хищника, люди сжимали в руках оружие, жуки приготовились выпускать защитный газ, пауки намеревались впиться в него своими грозными челюстями.
Вскоре Найл заметил свечение пары желтых глаз. Их обладатель оставался на некотором удалении, не решаясь подойти ближе к лагерю. Посланник Богини постарался вклиниться с сознание твари, понял, что она огромна (как, пожалуй, и большинство животных, проживающих в этих местах), но немного растеряна, так как не ожидала встретить такое количество противников одновременно.
Потом тварь все-таки сделала пару шагов вперед и стала усиленно принюхиваться. Как и куст с разными листьями, желтоглазый удивился новому запаху. Пауков и жуков ему встречать доводилось, людей - никогда. Пауки, также как и Найл читавшие мысли желтоглазого, обрадовались, что их сородичи в эти места по крайней мере забредают. Дравигу, конечно, хотелось выяснить, где искать ближайших, но сделать это не представлялось возможным.
А желтоглазый тем временем решил, что от невиданных им ранее двуногих существ исходит гораздо большая опасность, чем от известных насекомых. Тварь еще немного постояла в зарослях, потом повернулась и ушла.
Найл вздохнул с облегчением: еще одна схватка, да еще ночная, стала бы лишней.
- Пора укладываться спать, - послал он мысленный сигнал Дравигу. - И снова назначить дозорных.
Посланник Богини вернулся к людям, веселое настроение которых испортилось после появления желтоглазого. Желание и рассказывать, и слушать охотничьи байки пропало. Те, кому не выпало дежурить, укладывались на расстеленные на земле тенты. Найл почувствовал на себе взгляд Мины, подошел к ней, опустился на корточки и сказал:
- Я заступаю на первое дежурство. А ты спи, не жди меня. Тебе нужно набираться сил. Завтра нас опять ждет трудный день.
- Я подежурю с тобой. Я не хочу спать.
- Это тебе только кажется, Мина. Отдыхай.
В глазах девушки блеснули слезы. Найл погладил ее по щеке и, как ему ни было жалко ее оставлять, встал и пошел к затухающему костру, у которого он планировал сидеть первый час.
Отряд вскоре угомонился и все погрузились в сон. Посланник Богини оставался в ментальном контакте с Дравигом и Савороном, также, опять взявшими себе первое дежурство.
Начальник паучьей охраны то и дело посылал ментальные импульсы во все стороны, прочесывая ими окружающий лес, чтобы никакая опасность не появилась внезапно.
Подключившись к его сознанию, Найл получал информацию о тварях, населяющих эту местность.
Но поступающую информацию следовало обсудить…
- Все местные существа идут в одну сторону к какой-то цели, - высказал свое мнение Дравиг и показал Найлу, находившемуся с ним в постоянном ментальном контакте, несколько образов.
Звери - большие и маленькие - шли в одном направлении. Поблизости имелось несколько троп - широких и узких - которые и вели к пока неведомому Найлу и Дравигу объекту. Кое-кто из существ чувствовал присутствие незнакомцев поблизости, выражал беспокойство и убыстрял бег, для других отряд находился на слишком большом расстоянии, чтобы его почуять.
Найл задумался, не сходить ли на разведку.
- Не стоит рисковать, - тут же ответил Дравиг, читавший его мысли. Их слишком много по сравнению с нами. Пойдем завтра днем, когда люди смогут все видеть.
Паукам не требовался дневной свет, как и жукам, люди же лучше чувствовали себя при свете солнца. Что они сейчас разглядят? Да и ночной лес обычно вызывает у человека чувство тревоги. Все же местные существа, похоже, великолепно ориентировались в темноте и как раз с ее наступлением начинали бурную жизнедеятельность.
Когда пришла пора будить Вайга, заступающего на второе дежурство от людей, Найл рассказал брату о происходящем вокруг.
- Значит, там вода, - тут же сделал вывод Вайг. - Звери идут на водопой.
- Но Дравиг и другие пауки ее не чувствуют! Ты что, забыл, что они всегда знают о ее наличии поблизости?
- Здесь проходит какая-то подземная река, - донеслась до Найла мысль начальника паучьей охраны, слушавшего разговор братьев. Как я уже говорил тебе, Посланник Богини. А в том направлении, куда ведут звериные тропы… Я чувствую там опасность. Я не могу сейчас определить ее род. Она исходит не от зверей… не от людей… Может, эта опасность заслоняет воду.

Предыдущая страница 6 Следующая страница


7 Денниз Морхайм

- Но тогда почему местные существа ее не чувствуют?
- Возможно, им там ничто не угрожает. Как и тебе, и другим людям. А пауку там лучше не появляться…
Значит, завтра он сходит в том направлении один, решил Найл. Или возьмет с собой Вайга и Мирдо. Или еще Баркуна с Варкинсом с их приспособлениями. Восьмилапыми союзниками лучше не рисковать, если для них опасно появляться в тех местах. Но почему?
Утро вечера мудренее, подумал Посланник Богини и устроился на одном из тентов. Сон сразу же сморил его.

* * *

Встали, как только начало светать.
- Что ты предлагаешь, Посланник Богини? - уточнил Дравиг.
Как и планировал вчера, Найл вместе с товарищами решил прогуляться до странных троп и выяснить, что за опасность скрывается в тех местах. Изначально путь отряда пролегал на север (судя по карте Стиига).
Однако Найл не мог быть абсолютно уверен, что они до сих пор точно придерживались прочерченной им на плане линии, соединяющей два паучьих города, так что, возможно, им следовало чуть отклониться на северо-восток, чтобы прибыть точно к цели. А звериные тропы вели как раз в том направлении - если верить показаниям старенького компаса.
Посланник Богини приказал остальным участникам отряда ждать возвращения их группы на месте стоянки. Дравиг заявил, что пауки сейчас отправятся на охоту - в лесу много подходящей для них пищи. Днем эта пища спит, так что взять ее из нор будет легче, чем ночью. Найл кивнул, проверяя жнец.
Вскоре они с Вайгом и Мирдо (они все-таки пошли втроем) оказались на первой тропе. На ней осталось множество звериных следов и вообще тропа была хорошо вытоптана, а, значит, регулярно использовалась лесными обитателями.
Трое мужчин прошли немного дальше и нашли еще две тропы, гораздо более узкие, чем первая. А судя по сломанным кустарникам и маленьким деревцам вокруг, ряд зверей пробирался прямо через чащу. Пойдем туда? - кивнул Вайг на северо-восток.
- Пошли, - сказал Найл.
Они выбрали для себя самую узкую тропу. Сейчас зверей вокруг не было, только над головами появлялись пчелы и какие-то крохотные мошки, высоко в кронах деревьев пели птицы, а под ногами иногда мелькали ящерицы и небольшие серые мышки.
Время от времени Найл ощущал присутствие какого-то более крупного зверя, но потом понял, что чувствует спящих в норах существ. И куда же они все шли ночью?
Примерно минут через сорок пути быстрым шагом деревья стали редеть и еще минут через пятнадцать друзья оказались на песчаном берегу реки.
- Вода! - радостно воскликнул Мирдо, обожавший плескаться в ручьях, речках и озерах, а также по несколько раз в день принимавший ванну в доме, где он поселился в паучьем городе - возможно, это неуемное желание оказаться в воде возникло от недостатка влаги в пустыне, где Мирдо провел первые годы своей жизни. Там воды не хватало никогда, ее использовали только для питья и практически никогда не мылись - ну если только во время охоты, когда мужчины уходили далеко от родных мест. Использовать воду на простое умывание в пустыне считалось непозволительной роскошью.
Не спрашивая разрешения Найла, как начальника отряда, и просто не в силах сдержать свой порыв, Мирдо бросился к реке. А потом случилось нечто странное.
Он стал увязать в песке, отделявшем лес о воды. Не успели Найл с Вайгом оглянуться, как их молодой товарищ погрузился в песок по колено. Мирдо тоже понял, что происходит что-то не то, попытался вытащить хотя бы одну ногу, но это у него не получилось - и он стал уходить в песок еще глубже.
Теперь он по-настоящему испугался, оглянулся на товарищей и закричал, прося о помощи. Но Найл с Вайгом сами видели, что должны действовать немедленно.
- Ты можешь развернуться к нам? - крикнул повелитель города.
Мирдо сделал нечеловеческое усилие - и стал смотреть на двух братьев. Правда, движение стоило ему нескольких сантиметров, на которые он еще ушел в песок.
Найл быстро срезал ножом узкую лиану, обвязал один ее конец вокруг ствола самого крепкого дерева, второй - вокруг себя - и тронулся вперед. Вайг остался его страховать на твердой почве, готовый в любой момент спасать младшего брата.
Найл осторожно сделал шаг по песку, но ничего страшного не произошло и он смог идти дальше, правда делал это с большой осторожностью. Метров пять Посланник Богини преодолел без труда - ноги не увязали, он спокойно вынимал их и шел дальше. Мирдо тем временем погрузился уже до середины бедер. По его лицу было видно, что ему страшно. С одной стороны, юноша понимал, что дергаться лишний раз ему не следует, так как в результате каждого движения он уходит все глубже, с другой - он просто не мог спокойно стоять и погружаться в пески, как в болото.
Посланник Богини внимательно оглядел сыпучий грунт под ногами. Он не знал, где проходит граница между обычным песком и песчаным болотом. Или ловушка может подстерегать в любом месте? И, возможно, правильнее было бы назвать это место не болотом, а песчаным водоворотом? И в одном месте можно спокойно пройти от леса до реки, а в другом тебя закрутит и засосет? И ведь ни у кого не спросишь.
Найл сделал еще один шаг, потом следующий - и тут его неумолимо потянуло вниз, в глубину песков, правда, приложив нечеловеческое усилие, повелитель города успел отпрыгнуть назад и вытянуть начавшую увязать ногу.
Теперь граница была определена, но до Мирдо оставалось где-то два с половиной метра. Рукой не дотянуться.
- Сруби дерево! - крикнул Найл Вайгу. Тому второе приглашение не требовалось: он видел, как Мирдо с каждой минутой все глубже и глубже уходит в песок.
Вайг действовал быстро и вскоре Найл уже протягивал Мирдо срубленное его старшим братом деревцо. Мирдо ухватился за макушку.
- Держись крепко! - велел Найл.
Вайг подошел к Найлу - тоже проявляя крайнюю осторожность - и они вместе взялись за ствол с другой стороны. Прилагая неимоверные усилия, они попытались спасти Мирдо. К этой минуте парень уже погрузился по пояс.
Братьям удалось чуть-чуть вытянуть Мирдо из песка, но каждый сантиметр давался с огромным трудом. По крайней мере радовало одно: глубже Мирдо не погружался, а наоборот понемногу выходил на поверхность.
Братья еще напряглись. Мирдо держался изо всех сил.
Правда, он боялся лишний раз шевелить ногами - тогда их мгновенно снова начинало засасывать.
Внезапно послышался легкий хруст. Мирдо вскрикнул. Найл застонал.
В середине ствола образовалась трещина. Еще чуть-чуть - и палка переломится пополам, не выдержав напряжения.
- Вайг, быстро руби еще дерево! - крикнул Найл брату, не поворачивая головы. Потолще и покрепче.
- Потолще не получится: у меня же только нож. Все топоры остались на повозках.
Найл стиснул зубы.
- Руби, что сможешь, - приказал он. Вайг рванул к деревьям. Мирдо начинала охватывать паника.
Найл постарался успокоить юношу, убеждая его в том, что друзья его не бросят.
- Держись! Крепче держись. Только не отпускай ствол. Главное - удержаться.
В эти минуты Найл думал только о том, чтобы Мирдо, не засосало еще глубже и чтобы они не потеряли те сантиметры, которые уже с таким трудом отвоевали у коварных песков.
Тащить Мирдо повелитель города пока не решался - во-первых, чтобы ствол не переломился пополам, да и без помощи Вайга делать это было гораздо сложнее. Посланник Богини просто увещевал юношу, чтобы тот не впал в панику и не стал дергаться. Пока Мирдо держался.
Вскоре вернулся старший брат Найла. Вайг принял оригинальное решение: увидев свисающую с одного из деревьев толстую лиану он быстро забрался наверх и срезал ее ножом. Лиана казалась крепкой.
Насколько было известно братьям, она без особого труда выдерживает даже вес взрослого мужчины, да и, пожалуй, не треснет, как обычный ствол.
Найл изловчился и кинул конец лианы Мирдо, за которую юноша мгновенно ухватился одной рукой, выпустив треснувший ствол. Резкие движения погрузили его в песок - и часть достигнутого успеха была потеряна. Но теперь Мирдо крепко держался за лиану.
Братья снова попытались вытащить товарища из ловушки. Усилие, еще одно… Тело Мирдо полностью показалось из песка, оставалось вызволить ноги.
Все трое устали. Солнце давно взошло и нещадно палило. По лицам текли струйки пота, но о купании в эти минуты никто из мужчин не думал, хотя вода и находилась совсем рядом. Но это была обманчивая близость. Попробуй добраться до этой реки с такими ловушками в песке… Если вообще удастся до нее добраться…
Найл понимал: требуется еще немного усилий - и Мирдо будет вызволен из капкана, в котором он оказался из-за своей поспешности. Посланник Богини на пару с братом со всей силы дернули лиану, потом еще и еще раз - и наконец, ноги юноши вылетели из песка.
Найл рванул еще раз - и протащил Мирдо по сыпучему грунту, царапая ему лицо. Но юноша не обращал на это внимание - он радовался своему освобождению.
Наконец все трое в изнеможении рухнули под ближайшие к песчаному берегу деревья и отдышались. Вайг достал из-за пояса единственную прихваченную ими флягу с водой и дал всем напиться, правда, полностью удовлетворить жажду они не смогли.
- Теперь назад? - робко спросил Мирдо, желание купаться у которого, по всей вероятности, пропало надолго.
- Нет, мы должны найти безопасный путь к реке, - сказал Найл. - Зачем же мы сюда пришли? Я должен точно знать, куда привести отряд, и выбрать место для переправы.
- Но тут же кругом песок! - воскликнул Мирдо, делая широкий жест рукой.
Он был прав: песок простирался в обе стороны, куда достигал взгляд.
Но ведь где-то должен иметься подход к воде? Если чуть ли не все обитатели леса ночью идут к реке, значит, каким-то образом они до нее добираются? Где-то же есть безопасные тропы?
- Давайте изучать следы животных, - предложил Найл.
Мужчины поднялись с земли и пошли вдоль кромки песка, внимательно оглядывая грунт. К сожалению, тут он был сухим и следы на нем отпечатывались плохо. Насколько поняли братья и Мирдо, звери ходили чуть ли не вдоль всей кромки песка и ступали на него опять же чуть ли не во всех местах. То есть они точно знают или чувствуют опасные места и через них перескакивают? Такой вариант для людей не подходил. Жуки с пауками, конечно, смогут перескочить через ловушки, но с другой стороны, пауки ведь почувствовали грозную опасность. Значит, эти засасывающие пески для них также смертельны, как и для людей.
Скорее всего, местные твари все-таки знают какие-то безопасные проходы.
Единственный выход - это дождаться ночи и проследить за лесными обитателями, причем за самыми крупными из них.
Возможно, легкие зверюшки без труда наступают на засасывающий песок и только существа со значительным весом затягиваются в него.
Конечно, можно срубить еще одно деревцо и идти вперед, пробуя грунт впереди себя.
Именно так и поступил Найл.
Мирдо попытался отговорить Посланника Богини, помня о своем печальном опыте, но Найл был непреклонен в своем решении (ему не хотелось терять еще один день в этом лесу), срезал для себя шест и велел Вайгу с Мирдо быть наготове, чтобы в случае чего быстро вытащить его, как Мирдо. Опыт у них имелся.
Пробуя впереди себя дорогу шестом, Посланник Богини стал медленно продвигаться к спокойно текущей реке. Вода манила его. Посланник Богини облизал пересохшие губы. Сейчас бы окунуться в эти безмятежные воды… До реки оставалось совсем немного, но Найл не спешил, понимая, что каждый шаг может стать для него смертельным.
Осторожно, осторожно, еще чуть-чуть… До воды всего два шага, вот уже мокрый песок рядом…
Наконец Посланник Богини вступил в реку.
Он бросил шест на берегу, оглянулся назад на стоящих у кромки песка Вайга и Мирдо, скинул одежду и обувь и окунулся в теплую воду. Проплыв немного вперед, Найл повернул, снова оделся и обулся и тем же путем пошел назад к друзьям, опять проверяя шестом каждый участок пути.
Он добрался до деревьев без особых проблем.
- Надо как-то отметить эту тропу, - сказал он Вайгу.
Старший брат тут же сделал ножом насечку на ближайшем дереве.
- Но вот только насколько широка безопасная тропа? - думал вслух Найл, ни к кому конкретно не обращаясь.
Ни Вайг, ни Мирдо не могли ему ответить.
- Что ты предлагаешь делать дальше? - поинтересовался Вайг.
Посланник Богини задумался, а потом решил идти назад к отряду.
Во-первых, оставшиеся в лагере уже волнуются, во-вторых, следует посоветоваться с Дравигом.
Если пауки смогли учуять подстерегающую опасность на расстоянии и она оказалась настолько сильной, что перебивала запах воды, то, не исключено, восьмилапые смогут учуять и конкретные места, где эта опасность подстерегает.
Найл вообще пожалел, что с ними на разведку не отправился никто из пауков. Когда они вернулись в лагерь, Вайг с Мирдо первым делом напились, потом трое друзей немного перекусили, затем Найл сел рядом с Дравигом и Савороном и поделился с ними возникшими проблемами.
- Пойдем к реке, - тут же предложил Дравиг. - Я должен посмотреть на эти пески на месте.
Саворон сразу же сказал, что гиблые места ни он, ни его братья определить не смогут, но что они для них опасности не представляют - жуки в состоянии перелететь через довольно узкую линию песка.
Огромные жуки, появившиеся на Земле, не умели летать на большие расстояния, как их предки, существовавшие в те времена, когда планетой правили люди. Теперь они могли лишь делать гигантские прыжки (которые сами считали «полетами»), во время которых расправляли крылья, помогавшие им приземлиться чуть дальше, чем при прыжке без использования крыльев.
- А вы сможете перенести на себе наши пожитки? - поинтересовался Найл. - И нас? Насколько я понимаю, мокрая кромка песка у воды уже не опасна. Если мы все окажемся там, перелетев через сухой песок, то проблема решена.
Саворон бросил взгляд в сторону повозок.
- Боюсь, что это добро соскользнет с наших спин, - медленно произнес он. Ну если только каким-то образом укрепить его там… Но тогда как мы расправим крылья?
Найл подумал о лианах и о других гибких растениях, растущих в лесу. Но предложенный им самим вариант он решил оставить на самый крайний случай. Лучше, если бы Дравиг смог определить безопасные тропы для перехода через пески.
Вскоре начальник паучьей охраны, еще один молодой паук, Саворон и Найл отправились к реке.
Уже на подходе к ней Посланник Богини почувствовал, как усилилось паучье беспокойство.
- Ты ощущаешь опасность? - послал он ментальный сигнал Дравигу.
- Да, Посланник Богини, здесь немало гиблых мест. Очень много. Мне кажется… мне кажется, что в них много раз встречали смерть наши братья…
Повелитель города бросил взгляд на старого паука и с удивлением для себя отметил, что паучье тело пробирает легкая дрожь. Неужто Дравиг настолько испуган? Неужели эти пески - самое страшное, что может встретиться пауку?
Когда они вышли на берег, Дравиг на пару с молодым пауком уже представляли жалкое зрелище. Саворон с Найлом чувствовали себя абсолютно спокойно.
Дравиг со вторым пауком сделали несколько шагов в одну сторону, потом прошлись в другую, после чего начальник паучьей охраны сообщил:
- Здесь сплошная опасность, Посланник Богини. Мы не сможем пересечь эту линию песка. Я предлагаю тебе… пройти дальше вдоль реки. В любую сторону. Где-то же эти пески закончатся?
- Ты представляешь, насколько сложно нам будет пробираться через этот лес? - Найл обвел его широким жестом. Тропы протоптаны далеко не везде. Да их почти нигде нет! Тут звери ходят на водопой. А дальше? Как мы потянем наши повозки?
- Мы проложим вам путь, - тут же сказал Дравиг. - И мы, и Саворон со своими братьями. Нам легче сломать встречающиеся на пути кустарники и прочую растительность. А по проложенному нами пути уже пойдете вы. Это единственный возможный вариант, Посланник Богини.
- Хорошо, - согласился Найл.
Другого решения он и сам не видел. Пусть даже Саворон с другими жуками перенесут пауков к кромке воды.
Но лента мокрого песка такая узкая, что паукам придется ждать переправы, сидя в воде, а это для них неприемлемо. Перелететь же через широкую реку, да еще с грузом, жуки-бомбардиры не в состоянии.
Они вернулись к лагерю и стали поднимать хорошо отдохнувших участников похода. На этот раз впереди пошли пауки, правда, иногда они менялись местами с жуками. Люди замыкали шествие, продвигаясь по уже хорошо протоптанной широкой тропе, по которой без особого труда проезжали повозки.
- Сообщи, как только чувство опасности у тебя исчезнет, - попросил Найл Дравига.
- Я сразу же скажу тебе об этом, Посланник Богини.
Они не делали привалов до самых сумерек. И именно тогда, когда уже снова начала спускаться ночь, Дравиг объявил, что болотистые пески закончились. Теперь они могут подойти к реке.
Найл подумал, что нужно сделать привал на берегу, люди искупаются, напьются вдосталь, гужевые примутся за превращение повозок в плоты, а завтра с самого утра они начнут переправу.
- Поворачиваем к берегу, - велел Найл. Отряд тут же выполнил приказ Посланника Богини и вскоре они все стояли над обрывом.
- Здесь мы не сможем переправиться! - в отчаянии воскликнул Найл. - Нужно идти дальше.
Посланник Богини бросил взгляд в обе стороны. Справа, откуда они только что пришли, простирались пески - куда хватало обзора.
А дальше, влево, шел высокий берег, нависающий над водой. Спуститься тут не смогут ни повозки, ни люди. Пауки и жуки, конечно, в состоянии спрыгнуть с этого обрыва, но куда им прыгать? В воду? Тоже не вариант. Придется двигаться дальше, теперь в поисках пологого берега, с которого смогут спуститься все.
- Ты хочешь идти в темноте? - уточнил Дравиг.
- Я не хочу терять лишнее время. Прошлой ночью и сегодня утром все и так хорошо отдохнули. Я не знаю, сколько времени займет переправа. А потом нам нужно будет возвращаться назад по противоположному берегу. Мы потеряли сегодняшний день. Думаю, что потеряем еще и завтрашний.
Дравиг был вынужден согласиться с Посланником Богини, а поэтому первым выступил вперед, указывая дорогу.
Слава Великой Богине Дельты, пока больше не требовалось ломиться сквозь заросли: теперь отряд двигался по берегу, лишенному растительности. Хотя пауков и беспокоило присутствие воды, они с этим мирились и шли дальше.
Ночной лес тем временем наполнился многочисленными звуками. То и дело на берег выскакивали то крупные, то мелкие твари, с удивлением или испугом рассматривали растянувшийся длинной вереницей отряд. Правда никто из местных обитателей не делал попыток атаковать их - возможно, из-за количества участников похода.
На небе появились звезды, по положению которых Найл понял, насколько они отклонились от курса. Потерянные дни - это лишняя усталость у людей, съеденные припасы, а для пауков - невозможность побыстрее добраться до своих северных сородичей, для которых, не исключено, каждый час играет решающую роль.
- Надо бы сделать привал, - подошел к Найлу Вайг. - Хотя бы для того, чтобы пострелять немного дичи. Ты посмотри: она сама просится в руки.
- Еще немного и сделаем, - ответил Посланник Богини.
Он хотел дойти до маячившего впереди огромного валуна, освещаемого звездами. Что находится за ним отсюда было не видно. Вот когда они доберутся до него, осмотрят… Тогда Посланник Богини и решит, что делать дальше.
Наконец они достигли этого громадного камня. И пауки, и жуки, и люди с благоговейными трепетом оглядели его. Он оказался ровным и гладким. Откуда этот исполин взялся на берегу реки?
- Ты не чувствуешь никакой опасности? - обратился Найл к Дравигу.
- Нет, Посланник Богини. По-моему, камень мертв.
Точно также показалось и Найлу: он не смог вжиться в сознание исполина - оно просто отсутствовало.
Обогнув камень, Посланник издал вздох облегчения: за ним начинался пологий спуск с высокого берега. Еще чуть-чуть - и они окажутся на ровной поверхности, о которой так мечтал повелитель города. Впереди - идеальное место для привала. А завтра они отсюда смогут начать переправу.

* * *

После сытного ужина, приготовленного из подстреленной Вайгом и Мирдо дичи, Найл тут же заснул. Старший брат с Мирдо сказали Посланнику Богини, что сегодня разделят его дежурство между собой - он очень устал, дважды ходил на разведку к реке и вообще начальнику отряда надо отдохнуть. Найл был им благодарен. Он в самом деле вымотался за последние дни, в особенности за сегодняшний. У него не осталось сил даже на Мину, но она, как он видел, поняла это, хотя он и успел прочитать в ее глазах легкую грусть.
На следующее утро, как только начало светать, гужевые принялись за работу. Застучали молотки - и вскоре все повозки стали широкими плотами.
Найл с товарищами срубили в лесу нужное количество деревьев, чтобы использовать их как шесты для отталкивания ото дна во время переправы.
Посланник Богини собирался сам перевозить Дравига и Саворона.
Найл знал, что Дравиг скорее всего доверит себя ему, хотя все равно будет испытывать беспокойство. Паук уже начал беспокоиться - как и все его собратья. Вода вызывала у них панический ужас.
Но для начала Посланник Богини решил переправить на ту сторону вещи. Пусть восьмилапые посмотрят, что ничего страшного в этой процедуре нет - тем более река не так широка, как море, и другой ее берег прекрасно виден. О том, чтобы искать мост, отмеченный на карте Стиига, теперь не шло и речи - отряд и так потерял много времени.
Переправа прошла легко и быстро. Вместе с ними на другую сторону перебрались девушки и часть гужевых. Гужевые, конечно, были задействованы в переправе плотов и легко орудовали шестами, так что они тоже поучаствуют в перевозке жуков и пауков.
Спрыгнув на берег с плота после того, как он уже один раз сплавал на другой берег, Найл подошел к Дравигу.
- Забирайся. Ты же видишь, что тут нет ничего страшного?
Другие пауки тем временем с опаской подходили к свободным плотам. На каждом из них помешалось по одному восьмилапому.
Дравиг, боясь намочить лапы, осторожно приблизился к деревянному плавсредству, которым ему предстояло воспользоваться, бросил взгляд на другой берег, с которого уже слышался женский смех.
- Все будет в порядке, - подбодрил Найл. - Ты мне веришь?
- Я верю тебе, Посланник Богини, но ты же знаешь, что мы не приспособлены к жизни на воде.
- Если не садишься ты, то сяду я, - послышался сзади голос Саворона, дожидавшегося своей очереди.
Дравиг, желавший любым способом оттянуть переправу, с радостью уступил свою очередь старшему в отряде среди жуков. Найлу было все равно, кого везти, да ему и порядком надело нянчиться с Дравигом. И чего тут бояться?
- Ну, поплыли? - спросил Найл Саворона. Жук, поджавший под себя лапы, кивнул. Он тоже немного опасался - но не в такой степени, как Дравиг.
Саворон также намеревался своим примером показать другим жукам, что в переправе нет ничего страшного, и ему, конечно, хотелось продемонстрировать паукам превосходство жуков над ними. Мол, смотрите: мы воды нисколько не боимся!
Вскоре плот, которым управлял Найл, оказался на другом берегу.
Саворон гордо сошел на берег, отряхнулся и с довольным видом глянул на противоположную сторону реки, где с беспокойством вышагивал Дравиг.
Правда, несколько пауков уже переправились - и на подрагивающих лапах сходили с плотов. Назад на воду они даже не оглядывались. Найл снова взялся за шест и отправился в очередной путь через реку. Уперев плот в песок, он соскочил на берег и вопросительно посмотрел на Дравига.
- Сажусь, сажусь, - произнес паук и сделал шаг в сторону плота.
В это мгновение его обуяла паника. Найл тут же почувствовал всплеск ужаса в душе паука, потом заметил, что тот смотрит на середину реки. А там уже раздавался душераздирающий крик - человеческий, за которым последовал еще один крик, отдавшийся в сознании Найла - паучий.
Посланник Богини резко обернулся и увидел, что один из плотов плавает вверх дном, паука, переправляемого на нем, не видно, а гужевой судорожно барахтается в воде - но какая-то сила тянет его вниз. Потом человек издал еще один вопль, от которого у Найла чуть не лопнули барабанные перепонки и кровь застыла в жилах. С берега Посланник Богини заметил, что глаза несчастного исказил ужас - и его голова исчезла под поверхностью, а вода в том месте, где человек только что барахтался, окрасилась кровью.
Дравиг в панике носился по берегу, как и другие не успевшие переправиться пауки. На той стороне реки с пауками происходило тоже самое. Все плоты уже причалили в берегу - или одному, или другому. Люди столпились у кромки воды и беспокойно галдели. Жуки тоже сгрудились и не понимали, что произошло.
Найл попытался вклиниться в сознание Дравига, заполненное диким страхом. Но теперь к страху воды подключился еще один. Только что погиб один из собратьев Дравига (а что паук мертв, было ясно всем) - после атаки неизвестного подводного существа. Что станется с остальными восьмилапыми? Как им перебраться на тот берег?
Найл всеми силами старался успокоить начальника паучьей охраны, как и других восьмилапых, но у него ничего не получалось. К Найлу подошел Вайг, оказавшийся на том же берегу, что и младший брат, и спросил:
- И как же ты думаешь переправляться теперь?

Предыдущая страница 7 Следующая страница


Паломник 8

- Как и раньше, - ответил Посланник Богини. Только я предлагаю нам двоим занять один плот. Один станет отталкиваться ото дна шестом, а другой держать наготове жнец. Он же у тебя за поясом? Нужно быть готовыми к очередной атаке.
Вайг кивнул.
Найл мысленно обратился к Дравигу, рассказывая о своем плане переправы. Но пауки были не готовы рисковать еще одним своим братом.
- Мы пойдем искать мост, - говорил Найлу Дравиг.
- Погоди. Может, мне удастся прикончить эту речную тварь.
- Нет, нет, Посланник Богини. Мы все-таки поищем мост, мы сможем вас догнать потом, ты же знаешь, как быстро мы умеем передвигаться. А запасы пищи в наших желудках мы быстро восполним. Ты же видишь, сколько дичи живет в этих лесах.
Тем временем к Найлу подошел один из жуков, также пока остававшихся на берегу, с которого шла переправа. Я верю тебе, Посланник Богини, - заявил жук, забираясь на плот. Перевези меня на тот берег.
Найл почувствовал, что жук, хоть и боится, но не может, как и Саворон, не показать свое превосходство над Дравигом. Пусть тот и считается мудрым, уважаемым пауком, вторым пауком в городе, но простой, очень молодой жук все равно - более достойный, чем он, представитель насекомых.
Посланник Богини вместе с братом взошли на плот вслед за жуком, Найл бросил еще один взгляд на Дравига, застывшего на берегу, - и братья вместе с обладателем черного блестящего панциря тронулись в путь.
Найл быстро отталкивался ото дна шестом, Вайг сжимал в руке жнец, готовый в любой момент полоснуть им по неведомой речной твари. За продвижением плота следили с двух сторон реки. Смех больше не звучал, никто вообще не произносил и не издавал никаких звуков. Все напряженно ждали, чем закончится переправа. Другие плоты остались прибитыми к берегам.
До противоположной стороны осталось десять метров… пять… три… И вот плот врезался в песок. И жук, и братья почувствовали огромное облегчение.
Найл с Вайгом вытерли выступивший на лбах пот, жук расправил крылышки и, отряхиваясь от попавших ему на спину брызг, гордясь собой вышел на берег под восторженное цвирканье своих собратьев. Получив поздравления, он обернулся на Посланника Богини и искренне поблагодарил его.
Найл с Вайгом переглянулись.
Им-то ведь требовалось снова переправляться на другую сторону - и, скорее всего, не один раз. Во-первых, там еще осталось два жука и значительная часть пауков. Также у того берега стояло несколько плотов и ждали гужевые, Мирдо, Баркун и Варкинс, не решавшиеся на риск.
А, может, речная тварь насытилась пауком и гужевым, свалившимися в воду? Не может же она проглотить весь отряд? Если только у этой твари нет собратьев, которые в ближайшее время окажутся тут, чтобы тоже полакомиться. А поэтому действовать нужно, не откладывая.
Найл снова взялся за шест.
Причалив к другому берегу и снова не встретив по пути никаких неприятностей, Посланник Богини прямо обратился к Дравигу, объяснив необходимость быстрой переправы.
Но Дравиг не мог решиться. Остававшиеся же на этом берегу жуки немедленно двинулись к плотам.
Найл приказал людям забраться по два человека на плот, причем таким образом, чтобы хотя бы у одного в руках был жнец. Свой жнец Найл вручил одному из гужевых, пояснив, как с ним обращаться. Мирдо, Баркун и Варкинс заняли места еще на трех.
Во время следующей переправы Найл прихватит два запасных, а также возьмет жнец Симеона, чтобы одновременно могли переправляться восемь плотов. На этот раз пойдет только пять.
Два из них с готовностью заняли жуки. Неужели никто из пауков не решится? - Больше мы за вами не вернемся, - жестко сказал Найл, подумав что, возможно, твердость поможет Дравигу принять решение. - Или вы начинаете переправляться сейчас - или ищите мост, которого может и не быть.
Почувствовав слабый проблеск желания все-таки забраться на плот в сознании одного из молодых пауков, Посланник Богини обратился прямо к нему и стал уговаривать. Паук сделал шаг по направлению к плоту, потом еще один, затем оглянулся на Дравига. У старого паука хватило сил подбодрить молодого, который тут же занял место на плоту Мирдо.
- Так, еще двое, - приказал Найл. - Сколько вас ждать?
Еще два молодых паука робко отправились к плотам и ступили на деревянную поверхность.
- Отчаливаем! - приказал Посланник Богини, пока эта компания не раздумала и спрыгнула назад на берег.
Все пятеро людей, державших шесты, с силой отталкивались ото дна - и снова переправа прошла нормально. Пауки и жуки с огромным облегчением ступили на твердую землю на противоположном берегу.
Найл тем временем решил, что следующую переправу он пропустит. Ему требовался хотя бы небольшой отдых - сколько можно орудовать шестом? Да и ладони он здорово стер за время этой работы.
К Найлу подошел Симеон, осмотрел его руки и выдавил на них сок авекои, оставшейся у него из собранных растений. Восемь плотов тем временем тронулись в путь на противоположный берег. Найл следил за происходящим, прикрыв глаза ладонью от солнца.
Восемь пауков решились на переправу, подбадриваемые Дравигом. Сам начальник паучьей охраны так и остался пока на противоположном берегу. Или это старость? - вдруг подумал Найл. И старый паук не в состоянии перебороть страх, переданный ему с памятью многих предшествующих поколений? Молодым же легче отделаться от прошлого.
И эта переправа закончилась успешно.
К Найлу подошел Вайг и сообщил:
- Дравиг просит, чтобы ты приехал за ним сам. Он решится на переправу только с тобой.
- Хорошо, - вздохнул Посланник Богини. Только ты возьмешь в руки шест, а я постою со жнецом. Ты видишь: я сильно стер руки.
Старший брат согласился и они отправились в путь. Найл очень надеялся, что эта переправа будет последней: осталось перевезти шестерых пауков, остальные плоты подцепят свободные, в настоящий момент уткнувшиеся носами в противоположный берег.
Причалив, Найл соскочил на песок и очень резко обратился к Дравигу, заявив, что ждать больше не намерен. На дрожащих лапах начальник паучьей охраны направился к нужному плоту и взобрался на него, быстро подоткнув лапы под себя. Он даже не обиделся на резкий тон Найла - если вообще обратил на него внимание. Посланнику Богини казалось, что старый паук сейчас вообще ничего не слышит и не видит.
- Трогай! - приказал Найл брату, наблюдая за другими плотами. Два пустых, тянущих за собой свободные, уже отчалили, на другие загружались пауки. Правда, больше им ничего не оставалось делать: все их собратья уже сидели на другом берегу и, если они сейчас не переправятся, больше за ними никто не приедет.
Внезапно уголком глаза Найл уловил в воде какое-то движение.
Вода колыхнулась справа по ходу движения плота - колыхнулась и затихла.
Посланник Богини напряженно вглядывался, но ничего больше не видел - вода была мутной и разглядеть что-либо не представлялось возможным. Никакого движения он больше не ощущал. Показалось? Или это просто проплыла какая-то рыбина? Ведь они же, наверняка, здесь водятся.
Скорее всего, показалось, решил Посланник Богини.
Но внезапно шедший слева и чуть дальше за ними плот как-то странно дрогнул и стал балансировать - словно тарелка, установленная на шесте и трясущаяся на ветру. Паук, сидевший на плоте, послал во все стороны ментальные импульсы, полные ужаса. Дравиг задрожал так, что их плот тоже затрепетал, словно лист на ветру.
- Успокойся! - приказал Найл Дравигу.
Пока человек не принял решения: пытаться скорее добраться до берега или бросаться на помощь соседнему плоту.
А тот вроде бы прекратил трепетать и тронулся дальше. Гужевой с остервенением работал шестом. Неужели напоролись на какую-то корягу? И переехали ее, как переезжает повозка?
Вайг толкался ото дна изо все сил, Найл следил за окружающей водной гладью.
И вдруг, казалось, без всякого предупреждения, резко взмыл вверх и перевернулся третий плот, на котором вместе с одним гужевым и пауком находился Мирдо.
Да что это с ним все время происходят несчастья?!
- Туда! - заорал Найл брату, готовый подгребать руками.
- Туда! - приказал он следовавшему между ним и плотом Мирдо плавсредству с двумя гужевыми на борту.
Те мгновенно выполнили приказ. Пауки потеряли способность соображать, в эти мгновения они казались не сознательными высокоразвитыми существами, а кусками панциря, под которым скрывается какая-то безмозглая тварь.
И у этой твари остался только один инстинкт: самосохранения. Правда, через пару секунд они перестали думали и об этом и приготовились к смерти. Дравиг прощался с братьями.
Но Найлу было не до Дравига: судьба Мирдо, упавшего в воду, в этот момент волновала его гораздо больше.
Плот, на котором находились братья, уже приблизился к лишившемуся управления и плавающему пустым плоту Мирдо. Но Найл был готов его потерять. Главное: люди, ну и паук, конечно. Правда, восьмилапый уже пропал из виду, а вот Мирдо и гужевой все еще трепыхались в воде. До гужевого было ближе. Найл протянул ему руку, мужчина хотел что-то сказать, но не смог. Он выпучил глаза, дико ими вращая, а потом схватился за руку Найла так, что чуть не стащил самого Посланника Богини в воду. Резко рванув мужчину, Найл поднял его на свой плот, затем тряхнул рукой. Неужели вывихнул? Но сейчас не до этого, потом Симеон ее посмотрит.
- К Мирдо! - рявкнул Найл.
Вайгу второе приглашение не требовалось.
И тут Посланник Богини вновь заметил, как чуть поодаль колыхнулась вода… Потом еще раз, чуть ближе к Мирдо.
Не долго думая, Найл полоснул по тому месту жнецом.
За последовавшей вспышкой взметнулся фонтан воды, затем из глубины вверх вылетело огромное, покрытое чешуей существо, сделало в воздухе сальто и рухнуло в воду брюхом кверху. Хвост ударил по воде - и снова поднял фонтан брызг, окативших Мирдо. Юноша издал вопль ужаса.
«Неужели я промахнулся?» - подумал Посланник Богини.
Он не стал больше ждать - и снова полоснул жнецом, разрезавшим тварь пополам. Вода окрасилась темно-красной, почти черной кровью.
Вайг тем временем подвел плот к Мирдо и они на пару с Найлом втащили товарища к себе. Мирдо дрожал всем телом - не меньше, чем Дравиг - и рухнул на доски рядом с пауком и так полностью и не пришедшим в себя гужевым, лепетавшим что-то непонятное.
Посланник Богини огляделся вокруг. Вода казалась спокойной. Вроде бы, теперь опасность ниоткуда не угрожала. Но двух пауков за время переправы они потеряли. Двух пауков и одного гужевого.
Остальные плоты тем временем уже причалили к противоположному берегу. На воде оставался только плот Найла и пустой, уже относимый в сторону, на которым плыл Мирдо.
- Попробуем его догнать, - сказал Найл. Брат сильно оттолкнулся шестом ото дна и они почти сразу же смогли зацепить пустой плот.
Затем Вайг повел свой к берегу. Там их встречали все оставшиеся в живых пауки, гордые собой жуки и люди.
Гужевой попал в объятия своих товарищей, Мирдо - двух девушек, явно ему симпатизировавших.
Другие участники путешествия устремили свои взоры на братьев и на так и сидящего на плоту Дравига.
«Его что, парализовало?» - пронеслась мысль в мозгу у Посланника Богини.
- Ты можешь сойти на берег? - обратился Найл к начальнику паучьей охраны.
В первый момент тот даже не смог принять посланный ментальный сигнал.
- Как я могу тебе помочь? - спросил Найл.
- Я справлюсь сам, - все-таки преодолел свой страх Дравиг и на дрожащих лапах сошел на берег.

* * *

Найл внимательно оглядел всех участников похода, собравшихся теперь на противоположном берегу реки.
Еще многое предстояло сделать, об отдыхе думать пока рановато. Поразмыслив о том, чем надлежит заняться в первую очередь, Посланник Богини отдал приказ гужевым заняться обратным превращением плотов в повозки.
Кивнув, мужчины молча принялись за работу. Жуки тем временем отправились подкрепиться листвой, бурно разросшейся на этом берегу.

ГЛАВА 7

Вообще, тут оказалось гораздо больше травы, цветов и кустов, а деревья в лесу стояли значительно плотнее, чем в том, по которому они пробирались совсем недавно.
Пауки пока еще не пришли в себя после переправы. Найл решил дать им время отойти от переживаний. Сам он подошел к Симеону и поинтересовался состоянием отряда в целом.
- Да, в общем-то, можно считать, что все, кто добрался до этого берега, - лекарь с грустью посмотрел на середину реки, - в порядке. И Мирдо, и гужевому я хорошенько заехал по физиономии. Действенное средство при истерике и шоке.
Найл бросил взгляд на своего юного товарища: тот уже вовсю кокетничал с девушками. Значит, с ним все в порядке. Гужевой, вытянутый Посланником Богини из воды, трудился наравне с остальными.
- Посмотри мою руку, - попросил Найл Симеона. Что-то побаливает. Этот здоровенный детина так в нее вцепился… Да и тащить мне его было нелегко: мы же с ним в разных весовых категориях. Найл усмехнулся, а Симеон тут же занялся его рукой: усадив Посланника Богини поудобнее и резко дернул ее на себя.
- Эй, ты чего?! - закричал повелитель города, но тут же понял, что лекарь знал, что делал: ему стало легче.
- Еще чуть-чуть побеспокоит и пройдет, - сказал Симеон, потом бросил взгляд в сторону группки девушек и вздохнул.
Посланник Богини тут же догадался, что лекарь хочет что-то ему сказать.
- Ну? - подбодрил он. Что-то с Миной? Или с другой девушкой - той, что повредила плечо? Или у них у всех начались какие-то проблемы со здоровьем?
Найл не представлял, могло ли такое произойти в походе. Но кто знает этих женщин и что от них ждать?
- С Миной, - вздохнул Симеон. Мне не нравится ее нога, но в походных условиях я не могу ее ампутировать…
- Все-таки дошло до этого?
- Боюсь, что да, Посланник Богини. Пока ногу можно отсечь до колена, а дня через два придется уже резать по середину бедра… Если вообще заражение не распространится по всему телу.
- Но тогда почему ты не сделаешь операцию сегодня? - не понимал Найл.
- Где? Здесь? На берегу реки? В лесу? Да и ей потом нужен полный покой.
Помолчав немного, Симеон поинтересовался у Найла, сколько им еще добираться до северного паучьего города - по прикидкам Посланника Богини. Лекарь был уже немолодым человеком и сам порядком подустал от дальнего путешествия. Согласился он в него отправиться только потому, что Найл, его друг, очень просил об этом. Правда, Симеон всегда отличался любознательностью и хотел посмотреть, как лечат людей в северных землях. Там же тоже должны работать врачи? Или, по крайней мере, знахари, которые покажут ему какие-то местные лекарственные травы. Да и если северные пауки, по словам Найла, зашли дальше в своем развитии, чем те, которых знал лекарь, то, не исключено, что и они откроют Симеону что-то из новейших достижений медицины.
Посланник Богини достал карту Стиига, расстелил ее на земле перед Симеоном и они вместе принялись ее изучать.
- Я считаю, что мы сейчас находимся где-то здесь, - ткнул пальцем Найл. - Вот такое расстояние мы преодолели за эти дни. А вот что осталось… Еще пара дней, если не случится ничего непредвиденного.
Только произнеся эту последнюю фразу, Найл вспомнил гигантского песчаного червя, уродливых тварей, живущих в больших воронках, желтоглазого, перепончатых существ со светящимися глазами во лбу…
Кого еще они встретят по пути? И, главное: на сколько эти встречи задержат их продвижение вперед? Да и с переправой они здорово отклонились от изначально намеченного курса.
Найлу хотелось как можно скорее тронуться в путь. О помощи северным паукам он в этот момент думал меньше всего, его волновала судьба Мины. Уж если не удастся сохранить ей ногу, хотелось бы по крайней мере сохранить ей жизнь. А в паучьем городе Симеон определенно найдет условия для проведения операции.
В душе у Посланника Богини также теплилась надежда, что северные пауки, по всей вероятности, находящиеся на более высокой ступени развития, чем восьмилапые из города Найла, вылечат Мину. Вдруг они знают какие-то лекарства, неизвестные Симеону, может, у них имеются какие-то аппараты, помогающие восстановить умершие ткани? Только бы побыстрее добраться до города!
С этими мыслями Найл пошел к Дравигу, вместе с другими пауками сидевшему под сенью деревьев. Работа по переделке плотов в повозки была практически завершена. Вскоре можно трогаться с места.
- Как ты там? - послал мысленный импульс Дравигу повелитель города.
- Мы готовы отправиться в путь, Посланник Богини, - ответил начальник паучьей охраны, - но…
Найлу очень не понравилось, как прозвучало это «но». Бросив пристальный взгляд на Дравига и всю восьмилапую команду, он приготовился слушать дальше.
Пауки возмущались гибелью двух своих сородичей, считали людей виноватыми в ней и жаждали крови. Вернее, жаждали они человеческого мяса, которое так любили, а запасы пищи в их желудках за последнее время заметно оскудели. Так что пауки требовали наказания провинившихся людей.
- Ты знаешь, Посланник Богини, что жизнь одного паука равняется жизни ста людей? - продолжал Дравиг. - Мы не настаиваем на ста жизнях…
«Если бы ты настаивал на сотне, то в отряде не осталось бы ни одного человека, - пронеслась мысль в голове Найла, правда, он зашторил свое сознание, чтобы восьмилапые не могли ее прочесть, хотя может и стоило дать им знать, что он о них думает. Кто тогда пойдет вместе с вами в северные земли? Кто будет сражаться на стороне ваших сородичей?"
- Ты же понимаешь, что в гибели пауков виновны люди? - снова заговорил Дравиг. - И они должны быть наказаны. Те двое, которых ты втащил на свой плот…
«Он хочет взять жизнь Мирдо? Нет, восьмилапая тварь, ничего ты не получишь!"
- Это люди виноваты?! - заорал Найл в голос так, что все, собравшиеся на берегу, на него обернулись. А ты забыл, как ты кривлялся на той стороне? Сколько было потеряно времени? Да я бы десять раз успел тебя перевезти, пока та речная тварь готовилась ко второй атаке! И я вообще не вижу вины людей! Виновный - вон там!
Найл показал на реку, в ту сторону, куда течение унесло куски тела водного чудовища.
- Может, хочешь сразиться с его собратьями? Наверное, в реке живет не один экземпляр. Давай, сражайся, наказывай их! Может, их мясо окажется гораздо вкуснее, чем человеческое. Не хочешь войти в воду и попробовать? И ты забыл, зачем люди выступили в этот поход? Забыл? Мы идем, чтобы помогать твоим сородичам! Пауки попросили о помощи! Я могу хоть сейчас повернуть назад, взяв с собой всех людей. Идите дальше сами! А у меня хватит дел и в городе! Ну, каким будет ваше решение?
Найл чувствовал явное недовольство восьмилапых. Они не ожидали от него такого эмоционального выступления. Наверное, они просто не могли понять его теплых чувств к юному Мирдо, которого он бы не отдал на съедение восьмилапым даже если бы юноша в чем-то в самом деле провинился.
Но жертвовать молодой жизнью просто так? Ни за что!
С другой стороны, зная коварство пауков, Посланник Богини решил, что должен не спускать глаз с Мирдо, а также и с других людей-участников похода. Кто знает, что могут предпринять восьмилапые? Ведь они в состоянии действовать украдкой и в один прекрасный день вполне может оказаться, что недостает кого-то из людей…
А, следовательно, надо бы достичь с ними какого-то компромисса… Хотя бы ради того, чтобы люди не пострадали неожиданно…
Дравиг тоже был готов пойти на попятную, но не хотел терять лицо.
- Погибло два паука и один гужевой, - сказал начальник паучьей охраны и многозначительно посмотрел на Найла.
Другие пауки также вылупились на Посланника Богини своими большущими черными глазами из-под выростов наподобие лбов. Вообще паучьи физиономии удивительно напоминали человеческие лица, в который уже раз отметил про себя Найл.
На них имелся вырост, похожий на приплюснутый нос, челюсти-хелицеры со сложенными клыками напоминали бороды.
С глубоким вздохом Посланник был вынужден принять поставленный ультиматум, хотя бы ради собственного спокойствия. Ну и сохранения жизни Мирдо, конечно.
- Возьмите самого слабого гужевого. Есть тут один, слегка прихрамывающий. Сейчас я попрошу Симеона отвести его в лес, как бы для осмотра.
- Мы благодарим тебя, Посланник Богини, - Дравиг сложил переднюю пару лап на груди.
Найл кивнул и отвернулся. Сейчас ему больше не хотелось разговаривать ни с Дравигом, ни с другими восьмилапыми.

* * *

Когда отряд снова тронулся в путь, пауки проявили неожиданное благородство и сами предложили посадить себе на спины всех девушек-охранниц.
Найл согласился - так их продвижение вперед значительно ускорится. Но Посланник Богини прекрасно понимал, что это благородство имеет объяснение - пауки знали, что задержка произошла из-за них и хотели наверстать упущенное время, потраченное на поиски удобного места для переправы. Но их предложение соответствовало желаниям Найла - почему бы его и не принять?
Густой лес на этом берегу оказался не очень широким и вскоре участники отряда вновь вышли на открытую местность, выжженную солнцем. Твердый грунт под ногами потрескался, но, по крайней мере, не приходилось утопать в песках, к которым Найл теперь относился с большой осторожностью. Он, вообще, когда-нибудь сможет ходить по ним спокойно, не ожидая подвоха? Или болотистые пески встречаются только у берегов водоемов? Или только в этой местности? У кого бы узнать ответ на эти вопросы? Может, по возвращении в паучий город он получит его в Белой Башне.
Далеко впереди маячили горы.
Удастся ли отряду добраться до них сегодня? Тогда у склонов можно было бы организовать ночлег, а завтра при свете дня попытаться перебраться через массив.
Судя по карте Стиига, горный массив растянулся на приличное расстояние и обойти его возможности не представлялось. Найл надеялся, что они отыщут доступные для всех участников похода тропы, по которым также пройдут и повозки.
К тому моменту, когда солнце стало клониться к закату, до гор, по прикидкам Найла, осталось около пяти миль. Круглый диск обагрил вершины и медленно уплывал за горизонт, лишая путников естественного освещения. Скоро спустится ночь, а до появления звезд придется двигаться в полной темноте. Но Посланник Богини принял решение идти, пока они не достигнут хребта.
Наконец, они добрались до первых камней и начальник отряда объявил привал. Вайг с Мирдо тут же отправились на охоту, прихватив с собой Варкинса и Баркуна. Мирдо рассказал, что в свое время ходил с отцом в какие-то горы, названия которых не помнил, и стрелял там козлов. Ну что ж, решил Найл, если охотникам удастся раздобыть дичь, то сегодня у них на ужин снова будет свежее мясо.
Пока гужевые расстилали тенты и разводили костры, а охотники еще не вернулись, Найл отправился к месту, где отдыхала Мина.
Дотронувшись до ее руки, он понял, что у девушки жар.
- Как ты? - мягко поинтересовался он, гладя ее по волосам и еще раз убеждаясь, какой у нее горячий лоб.
- Я скоро умру, Посланник Богини, - прошептала Мина спекшимися губами.
- Нет, Мина, ты не умрешь. Мы доберемся до нашей цели и в северном городе тебе сразу же станет лучше. Хочешь пить?
Девушка кивнула.
Найл вынул из-за пояса фляжку и поднес к ее губам. Мина жадно припала к горлышку.
- Спасибо тебе, - прошептала она, снова ложась на тент. Спасибо тебе за все, Посланник Богини. Я так хотела бы родить от тебя ребенка, но, видимо, не судьба…
- О чем ты говоришь? У тебя будет много сыновей. Ты молодая и здоровая. Ну что ж, если у тебя повреждена нога? Не ею же рожают?
- Но даже если я выживу, то лишусь ноги, - по щекам девушки потекли слезы. Я стану некрасивой и ты больше никогда не посмотришь в мою сторону.
Найл долго говорил, убеждая девушку в обратном, он держал ее руку в своей и гладил по волосам. Наконец, Мина забылась в тяжком сне. Тогда Посланник Богини встал и отправился к костру, над которым уже висел котел. В нем варилось жаркое: охота оказалась успешной.
На следующее утро, как только взошло солнце, отряд тронулся в путь. Еще прошлой ночью охотники присмотрели довольно удобную, широкую тропу, по которой поднимались сами… Именно по ней отряд и стал взбираться вверх. Зачем тратить время на поиски чего-то лучшего, если и по этой тропе они могут втянуть повозки?
Конечно, гужевым приходилось нелегко, но мужики не роптали, а просто выполняли свои обязанности. Пауки и жуки не испытывали никаких проблем при подъеме, девушки-охранницы шли сами, за исключением Мины, которую продолжал нести молодой паук. Теперь Мина была в сознании, но выглядела откровенно плохо. Подруги пытались ее подбодрить, как и Найл, несколько раз подходивший к девушке, но настроение Мины не улучшалось. Как решил Посланник Богини, она уже приготовила себя к худшему. Скорей бы добраться до северного паучьего города! Ради Мины и ее спасения! Поэтому Найл все время подгонял участников похода, не желая терять лишнее время.
Примерно через час подъема тропа завернула вправо. Затем Посланник увидел, что идущие впереди отряда жуки выстраиваются строго в одну линию - друг за другом. Повелитель города тут же ускорил шаг - и замер.
В дальнейшем идти им предстояло вдоль обрыва: с одной стороны возвышалась каменная стена, с другой зияла пропасть. Найл глянул вниз и тут же отвел взгляд: если у кого-то, не дай Богиня, соскользнет нога или лапа, они потеряют участника путешествия. Внизу лежали острые камни, а лететь до них было не менее трехсот метров. Падение с такой высоты смертельно.
Правда, если бы там не валялось острых камней, то паук или жук вполне могли бы остаться невредимыми - если приземлятся на лапы, но острые камни не оставляли шансов никому.
- Слушайте меня все! - крикнул Найл.
Его слова тут же повторило эхо.

Предыдущая страница 8 Следующая страница


9 Денниз Морхайм

Отряд остановился и замер. Посланник Богини предупредил об осторожности и запретил всем участникам путешествия смотреть вниз, после чего отдал приказ снова трогаться в путь.
Жуки, как он видел, прекрасно справлялись, о пауках он тоже не особо волновался: эти цепкие твари скорее удержатся на тропе, чем люди. Но вот как протащить повозки? Пройдут ли они во всех местах?
Вскоре повозки стали боком царапать стену. Только бы колеса не сорвались! Только бы…
Не успел Посланник Богини об этом подумать, как за его спиной раздался душераздирающий, многократно повторенный горным эхом вопль, от чего он показался Найлу (да и всем участникам похода) еще более жутким…
Колесо одной повозки все-таки соскочило с тропы и повисло над обрывом, гужевые дернули ее, пытаясь вернуть на грунт, но неудачно, она, по-видимому, каким-то образом пошатнулась и подтолкнула одного из мужиков. Он не удержал равновесия - и рухнул вниз. Оставшись без поддержки с одной стороны, повозка еще подалась вперед - и вслед за первым гужевым в пропасть полетел второй. Двое других успели отпрыгнуть на безопасное расстояние, а повозка, теперь никем не удерживаемая, рухнула в пропасть с диким грохотом.
Случившееся повергло людей в шок. Девушки-охранницы прижались спинами к каменной стене и, казалось, хотели за нее ухватиться. Но как можно ухватиться за голый камень? Найл видел, что у них дрожат ноги.
На лицах гужевых также был написан испуг. Кто-то из них крепче вцепился в свои повозки, а кто-то, наоборот, отпустил их, невольно отпрыгнув вперед.
Слава Великой Богине Дельты, больше ни одна из повозок не полетела с обрыва вниз, оставаясь на тропе.
Найл понял, что от него зависит моральный дух отряда, по крайней мере, людей, за которых он отвечает. Посланник Богини прошелся мимо всего строя, пытаясь найти для каждого слово поддержки. В эти минуты он даже не думал о потерянных запасах, главной задачей казалось поддержание боевого настроя участников путешествия, не привыкших к передвижениям в горных условиях.
- Ну, вперед! - наконец крикнул Посланник Богини, занимая место после всех повозок и перед пауками, замыкающими шествие.
Гужевые подхватили свой груз и тронулись с места. Шли они теперь гораздо медленнее и острожнее, чем раньше: смерть товарищей повлияла на них. Все девушки-охранницы так и держались за каменную стену справа и демонстративно отворачивались от обрыва, хотя без повозок бояться им было нечего: для одного путешественника тропа оставалась широкой.
Внезапно Найл заметил нечто странное впереди за одним из нависающих над тропой валунов - что-то блеснуло на солнце и исчезло за выступом. Посланник Богини тут же пригляделся повнимательнее. Ничего… Но ведь камень не мог так блестеть? Так солнце отражается от зеркала… или начищенного до блеска металла…
- Дравиг, - мысленно связался Посланник Богини с начальником паучьей охраны, - взгляни, пожалуйста, вон в том направлении, - и Найл показал рукой. Твой взгляд проникает гораздо дальше, чем человеческий…
- Я чувствую волну страха, - донесся до него мысленный ответ Дравига. - Там прячется какое-то живое существо, которое боится нас.
Когда пауки-смертоносцы охотились на людей, они узнавали их местонахождение только улавливая импульсы страха. Найл помнил, как еще живя в пустыне учился побеждать его и как при приближении паучьих шаров родители усыпляли младших, пока не научившихся справляться со своими эмоциями, давая им ортис - растение из лесов Великой Дельты, обладающее тяжелым приторным ароматом.
Пауки, вылетающие на шарах на охоту, проверяли довольно большие участки местности, определяя, откуда именно исходит отклик на посылаемые ими импульсы. А панику и страх людей они улавливали точно.
Дравиг, как паук-смертоносец (хотя он и не летал на разведку на паучьих шарах) был в состоянии прочесать любую местность, посылая ментальные импульсы во все стороны - как и другие смертоносцы, находящиеся у него в подчинении.
Импульс свободно проходил сквозь землю, каменные стены, холмы и возвышенности. Практика показывала, что он проходит и сквозь гору.
- Это человек? - уточнил Найл.
- Не могу определить, - признался Дравиг. - Это существо, испытывающее страх. Больше я ничего не могу сказать.
- Оно одно? - уточнил Посланник Богини.
- Да.
Какой-то человек, охотящийся в горах? Может, тут проживает целое племя? Или это племя обитает где-то у подножья гор или на некотором удалении от массива? Найлу очень хотелось бы встретиться с другими себе подобными, но не бросишь же сейчас отряд, чтобы бежать вдогонку за тем, кто следил за ними из-за валуна?
- Там больше никого нет, - сообщил Дравиг, когда они как раз проходили под тем выступом, за которым Найл заметил непонятный отблеск. Он ушел.
Хорошо это или плохо? Посланник Богини не знал.
А тропа становилась все уже. Колеса повозок соскальзывали - и вот уже они все наклонены и едут лишь на двух правых колесах каждая. Гужевые проявляли чудеса мастерства, чтобы удержать их на тропе, передвигая в наклонном состоянии.
Хорошо, что Найл каждый вечер проверял, крепко ли привязаны припасы - иначе сейчас все они слетели бы в пропасть. У жуков, идущих впереди, то и дело соскальзывали лапы, но цепкие насекомые не срывались вниз, ловко балансируя. Насекомым легче. Но только бы тропа не стала еще уже!
Внезапно Посланник Богини услышал громкое цвирканье обладателей черных блестящих панцирей и устремился вперед, чтобы выяснить, что так взволновало жуков.
Посланнику Богини приходилось проявлять осторожность, чтобы обогнуть повозки и добраться до Саворона. Наконец, ему это удалось.
Но слова и объяснения не понадобились: Найл сам увидел зияющий впереди черный проем, уходящий вглубь горы. Теперь предстояло решить, по какому пути идти дальше: по той же тропинке, что и до сих пор, огибающей зияющий туннель, и опять балансировать над обрывом, или все-таки попробовать углубиться в темноту…
Жукам и паукам не требуется освещение, чтобы выбирать дорогу.
Они одинаково свободно могут передвигаться, как днем, так и ночью. Во дворце Смертоносца-Повелителя в паучьем городе всегда царит мрак, Зал жуков-бомбардиров расположен под землей. Да и туннель кажется гораздо шире, чем тропа, и нет с одного боку зияющей пропасти… Только не сузится ли он потом?
Не придется ли возвращаться? И как люди пойдут в полной темноте? Факелы Найл с собой в путешествие не брал, здесь в горах не растет никаких деревьев, чтобы, например, зажечь палку с одного конца и хотя бы временно освещать себе путь таким образом. Но силы гужевых тают. И люди боятся идти вдоль обрыва, когда и повозки, и они сами могут в любой момент слететь вниз…
- Может, сходить на разведку? - услышал Найл голос брата Вайга у себя за спиной. Проверить этот туннель?
- Если идти, то не нам с тобой, а кому-то из жуков и пауков, - ответил Найл, принимая решение.
После этого Посланник Богини обратился к Саворону с предложением послать кого-то из жуков-бомбардиров, чтобы проверить проход, после чего мысленно связался с Дравигом и сделал ему такое же предложение.
Пауку, в отличие от Посланника Богини, оказалось несложно обогнуть стоящие на пути повозки: восьмилапый в состоянии передвигаться и по отвесной стене, так что молодой товарищ Дравига быстро пробежал по ней над головами людей и оказался у туннеля, а затем вместе с отряженным Савороном молодым жуком вошел внутрь.
Найл также решил, что гужевым следует, по крайней мере, втащить повозки в туннель, чтобы не держать их на весу и отдохнуть. Тем более солнце уже довольно сильно припекало, а камни вокруг раскалились.
Вскоре все повозки уже стояли внутри, в тень зашли и девушки, демонстративно повернувшись спиной к обрыву.
Пауки с жуками остались сидеть на солнце. Восьмилапые поддерживали ментальный контакт со своим товарищем, все дальше и дальше углубляющимся в туннель, а Найл, в свою очередь поддерживая связь с сознанием Дравига и смотрел глазами молодого паука на дорогу, по которой тот шел.
Туннель оказался широким по всему пути и сухим, только в некоторых местах людям придется пригибать головы, чтобы не удариться лбами о нависающий сверху потолок. В одном месте паук и жук потревожили стайку летучих мышей, недовольно поднявшихся с облюбованного местечка.
Днем эти крылатые твари, как и обычно, спали и оказались недовольны вторжением незнакомцев. Правда, немного пошипев, не стали ни нападать, ни преследовать продолжающих свой путь гигантских насекомых.
Вскоре туннель закончился и два разведчика оказались на небольшом плато, с которого открывался вид на цветущую долину. У Найла захватило дух от этой красоты - в человеческом понимании. Правда, ни Дравиг, через сознание которого Посланник Богини видел долину, ни молодой паук, передававший изображение начальнику паучьей охраны, не испытывали никаких восторженных эмоций. Они просто констатировали факт.
Но имелась одна проблема.
С плато не было спуска вниз. Оно обрывалось голой отвесной стеной, возвышаясь метрах в ста или чуть более над долиной. Обладатель черного панциря и восьмилапый взглянули вниз и заметили лишь небольшие углубления в камне. Никакой лестницы, никакого съезда, никакого приемлемого для отряда спуска…
Восьмилапые и жуки смогут пройти по отвесной стене вниз, но что делать людям? Может, кто-то и рискнет воспользоваться этими выступами, которые заметили разведчики, но весь отряд таким образом в долину не переправить. И что делать с повозками? Не бросать же их на плато?
Люди не могут остаться без припасов.
Дравиг, прочитав в мыслях Найла беспокойство, предложил вполне приемлемое решение: пауки выпустят тенета, которыми оплетут повозки, и таким образом спустят их вниз. Тенетами могут воспользоваться и люди.
- Но они же такие липкие! - воскликнул Найл. - Как мы потом отдерем их?
- Это уже другая проблема, - заметил Дравиг.
Посланник Богини медленно кивнул. Существовала только одна альтернатива: попытаться воспользоваться узкой тропой. Но куда она приведет в конце концов? И удастся ли протащить по ней повозки? Да и не потеряют ли они по пути кого-то еще?
Нет, все-таки придется выбрать туннель.
- Иди вперед, Дравиг, - попросил Найл. - Ты будешь указывать мне дорогу, как обычно делаешь во дворце Смертоносца-Повелителя. А я в свою очередь - предупреждать других людей о неровностях в полу.
- Хорошо, Посланник Богини.
Дравиг передал приказ молодому пауку: дожидаться их на плато. Зачем возвращаться? А отряд приготовился к продолжению путешествия. Первыми в туннель зашли жуки, затем туда шагнул Дравиг, рядом с которым пристроился Найл.
Вслед за Посланником Богини отправились его брат Вайг, юный Мирдо, Симеон и Баркун с Варкинсом, затем девушки-охранницы. Пауки замыкали шествие.
Но войти в туннель они не успели.
Как и во время нападения ос на паучий отряд, Найл резко ощутил приступ боли, отозвавшийся в сознании всех пауков. Посланнику Богини показалось даже, что идущий рядом с ним Дравиг резко вскрикнул - но это был мысленный крик, потом началась агония…
Посланник Богини резко обернулся на зияющий за спиной проем, от которого он сам уже удалился на приличное расстояние и не мог видеть, что происходит снаружи. Но Дравиг смотрел своим внутренним зрением - и перед Найлом тоже предстали картины, повергшие его в ужас.
В голову одного из молодых пауков - замыкавшего шествие - вонзилось остроконечное копье. Агония уже закончилось - он умер, не успев войти в туннель, и одиноко лежал на тропе, смочив ее своей кровью.
А остальные молодые пауки, развернувшись, бросились в бой. В эти минуты они взлетали по отвесным скалам и преследовали убегающую от них небольшую группу людей.
Эти люди отличались от тех, кто проживал в паучьем городе, и вообще всех тех, кого Найлу приходилось встречать за свою жизнь. «Какие-то карлики», - подумал он. Они были маленького роста, худые, с тонкими ручками и ножками, но с непропорционально большими головами. Правда, все они оказались удивительно верткими и ловкими, а также цепкими и сильными - и карабкались по почти отвесным скалам не хуже пауков. На вооружение у горных людей имелись длинные заостренные с двух сторон копья, одно из которых и воткнулось в голову паука, теперь мертвым лежащего у входа в туннель.
Пока Найл следил за разворачивающимся на горе действием, один из маленьких человечков вдруг резко остановился, развернулся, прицелился - и запустил копьем в паука, как раз вылезшего из-за валуна и готовящегося к прыжку, чтобы накрыть собой последнего из убегающих людей.
Неужели они смогли почувствовать, что смертоносец-преследователь готов совершить последний рывок и лишить жизни одного из человечков? Ведь раньше никто из них не останавливался. Люди просто убегали. А тут, как раз в нужный момент, в последнюю возможную для предотвращения прыжка секунду…
Копье достигло цели. И снова Найл уловил боль в сознании пауков. Боль, злоба, ненависть к людям - все они смешались в паучьих душах.
А второй молодой паук, голову которого пронзило острое копье, уже падал вниз, сорвавшись со скалы… По пути он сбил еще двоих, которые вслед за ним полетели в пропасть, излучая во все стороны волны ужаса. Потом Найл опять уловил боль… Но, по крайней мере, два сорвавшихся вслед за убитым пауком остались живы, хоть и приземлились неудачно, сломав лапы. Беспокоиться о них Посланнику Богини в эти минуты было некогда.
Он последовал за Дравигом, вылетевшим из туннеля на солнечный свет. Посланник Богини поднял голову вверх, на скалу. Отсюда он мог наблюдать лишь последних пауков, взбирающихся вверх, маленькие человечки уже скрылись из виду.
Дравиг же, поддерживавший ментальный контакт со своими братьями, мысленно передавал Посланнику Богини, что происходит наверху.
Пауки несколько замешкались, потеряв еще трех своих, а человечки тем временем скрылись за каким-то выступом. Когда восьмилапые, наконец, смогли туда добраться, то увидели зияющую черную щель - слишком узкую, чтобы в нее смог протиснуться смертоносец, как, впрочем и человек с телосложением Найла. По всей вероятности, отряд маленьких людей заскочил туда, причем не потеряв в схватке с пауками ни одного своего члена ни убитыми, ни ранеными.
Восьмилапые немного покружили по горам, но так и не смогли отыскать маленьких человечков и больше не улавливали импульсов страха. Или испугался лишь их разведчик?
Вообще-то люди оказались смельчаками, считал Найл. Находясь в меньшинстве, они атаковали большой отряд. Правда, выбрали удачный момент: когда практически все участники путешествия скрылись в туннеле.
Но эти маленькие люди явно ненавидят пауков. Или в горах происходит то же, что помнил Найл из своего детства: пауки приходят в эти места лишь за добычей и или съедают, или порабощают людей, которые не хотят ни служить пищей восьмилапым, ни попадать в неволю, а поэтому борются за свое место под солнцем доступными им средствами. Посланник Богини восхищался своими сородичами - конечно, предварительно зашторив сознание, чтобы пауки ни в коем случае не прочитали его мыслей. Но как бы Найлу хотелось познакомиться с этими маленькими человечками поближе…
Правда, скорее всего, во время этого путешествия знакомство не состоится. И вообще что они могли подумать о людях, путешествующих вместе с восьмилапыми? Что эти люди - рабы? А вдруг маленькие человечки хотели помочь своим собратьям освободиться? Или для них было просто важно убить хотя бы одного паука?
Восьмилапые тем временем возвращались назад, к входу в туннель.
Они буквально кипели ненавистью к людям, причем ко всем, включая и тех, кто вместе с ними составлял отряд.
Дравиг, понимая, что Посланник Богини умеет читать мысли, напомнил младшим паукам о том, что не все люди одинаковые. Те были вынуждены согласиться, но прощать смерть своих собратьев не собирались.
И им еще требовалось помочь двум свои товарищам, так и сидевшим пока внизу, на самом дне обрыва.
Вместе с Дравигом Найл подошел к краю обрыва и глянул вниз. Начальник паучьей охраны ментально связался с ранеными и выяснил, что у одного из них сломаны две лапы, у второго - одна. Им крупно повезло, острые камни закончились и они упали на относительно плоские, но все равно не избежали переломов.
Дравиг подозвал к себе спустившихся с вершин пауков и они все вместе стали плести тенета, чтобы поднять на них своих собратьев, которые теперь были не в силах взбежать по отвесной каменной стене. Лекарь Симеон готовился оказывать первую помощь.
У части пауков укушенные осами места уже не болели, но некоторые до сих пор волочили за собой одну из лап. Как станут передвигаться эти двое с переломанными конечностями?
Найл обратился с вопросом к Дравигу.
- Они смогут идти, Посланник Богини. И мы поддержим их с двух сторон. В крайнем случае, два здоровых паука могут тащить третьего. Не волнуйся: это не задержит продвижение отряда. Мы пойдем не медленнее, чем идут люди.
Наконец, двух раненых подняли на тропу.
Правда, Дравиг тут же велел паукам скрыться в туннеле: еще не хватало, чтобы на них снова неожиданно напали!
Симеон быстро вправил сломанные лапы и наложил шины.
А пауки продолжали негодовать. Они жаждали людской крови, хотя и понимали, что те люди, что составляют вместе с ними один отряд, ни в чем не виноваты.
Но как найти тех маленьких, что скрылись в узком проеме? Как отомстить им? Эти мысли занимали головы пауков. О дальнейшем продвижении вперед и помощи своим северным собратьям они в эти минуты даже не думали, поглощенные планами мести.
Найлу очень хотелось, чтобы пауки не смогли добраться до маленьких смелых человечков. Наконец отряд был готов снова тронуться в путь.
- Погоди, - сказал Посланнику Богини Варкинс. - Твой брат и Мирдо еще не вернулись.
- Где они?! - закричал Найл. - Куда они пошли? Почему не спросили у меня разрешения?
- Ты был занят, - невозмутимо ответил старший сын Доггинза. - А они решили проверить ту тропу.
Варкинс кивнул на продолжение пути, по которому они следовали, пока не обнаружили туннель.
И куда делись эти двое? А если человечки захватят их в плен?! Как их потом вызволять?!
- Ты отпустишь двух пауков вместе со мной? - обратился Найл к Дравигу.
- И не только двух, - ответил начальник паучьей охраны. Ты же не представляешь, кто может встретиться по пути.
Посланник Богини кивнул и в сопровождении четырех молодых пауков, настроенных весьма решительно, пошел по узкой тропе.
Остальные члены отряда тронулись в путь по темному туннелю. Найл договорился с Дравигом, оставшимся за старшего, что отряд будет ждать Найла, Вайга, Мирдо и пауков на небольшом плато над долиной. Пауки как раз успеют сплести тенета, а, возможно, и начнут спускать вниз повозки и людей.
Но только бы с Вайгом и Мирдо ничего не случилось!
Двое пауков двигались впереди Посланника Богини, двое - сзади. Они постоянно посылали ментальные импульсы во все стороны, прочесывая окрестности, но пока никаких следов маленьких людей обнаружить не удалось. Вайг с Мирдо тоже таинственно исчезли.
- Вода! - внезапно донеслось до сознания Посланника Богини.
- Где? - тут же уточнил он у восьмилапых.
- Впереди. Недалеко. Вон за тем выступом. Прислушавшись, Найл уловил ее журчание.
Посланник Богини ускорил шаг.
Преодолев поворот, Найл застыл на месте.
Тропинка переходила в небольшое плато, внизу между камней бежала вода, а за ручьем начиналась другая каменная стена. Там, на крошечной каменной площадке сидели Вайг с Мирдо, а с той площадки вниз свисал сорванный подвесной мост.
Увидев эту картину, Найл тут же понял, что случилось. Его брат с Мирдо решили перебраться на другую сторону, но мост оказался слишком старым - или не предназначенным для веса таких крепких парней, как его друзья. Хорошо, что они не сорвались вниз. Падение в каменистый ручей оказалось бы для людей смертельным.
Но как им теперь перебраться назад?
Оставалась одна надежда - на восьмилапых, к которым Найл и обратился за помощью, попросив свить веревки, по которым Вайг с Мирдо смогут вначале спуститься вниз, а затем, перебравшись через ручей, подняться на ту тропинку, на которой сейчас стоит Посланник Богини.
- Но там вода! - ужаснулись пауки, сверля своими черными глазами журчащие струйки.
- Какая это вода?! - в сердцах воскликнул Найл. - Вы что, и здесь боитесь утонуть? Да вы тут едва замочите лапы! И вообще можно перебраться через этот ручей, ступая по камням!
- Ты пойдешь вместе с нами? - спросил старший из четверых пауков.
- Да, - тут же кивнул Посланник Богини, понимая, что это - единственный способ убедить пауков слезть вниз.
Двое из них сплели тенета и остались на тропинке следить за окружающей местностью. Найл с двумя другими спустился вниз, к ручью. Вода в нем оказалась настолько холодной, что случайно опустив в нее ногу, которая соскользнула с камня, Найл тут же ее выдернул: ногу свело. Восьмилапые осторожно выбирали дорогу, балансируя на камнях. Это у них неплохо получалось. Во время перехода через мелкий ручей пауки испытывали гораздо меньший страх, чем во время переправы через реку, хотя все равно побаивались. Но Найл, поддерживавший с ними постоянный ментальный контакт, старался их подбодрить и убеждал, что уж в этом-то переходе нет ничего опасного.
У самой стены, на верху которой стояли Вайг и Мирдо, пауки предложили Найлу спустить его товарищей на своих спинах. Зачем лишний раз выпускать тенета? Да и отдирать от них человека потом сложно. На одежде Посланника Богини до сих пор остались липкие куски, которые теперь уже, наверное, пристали намертво.
Посланник Богини кивнул и крикнул Вайгу с Мирдо, каким образом их сейчас спустят вниз.
Спуск занял не более минуты, но со спин пауков, летевших по отвесной стене вниз головами, и Вайг, и Мирдо сошли на трясущихся ногах.
Они даже не заметили, что вступили в холодный ручей и очнулись лишь через несколько секунд, когда у них стало сводить ноги.
- Что с вами? - воскликнул Посланник Богини, приглядываясь к брату и юному Мирдо. Пауки устроились в сторонке на двух больших валунах, верх которых оставался совершенно сухим.
- Ты не представляешь, что мы пережили…
- Почему вы вообще не спросили у меня разрешения? И даже не предупредили меня?
- Ты был занят. А мы решили проверить тропу. Знаешь, в темный проход идти как-то не хотелось. Ни я, ни Мирдо страха перед высотой не испытываем. Мы лучше бы прошли по открытой дорожке над обрывом, чем по тому туннелю.
Они отправились исследовать тропу, а услышав журчание воды, ускорили шаг, затем увидели мост, нависающий над пропастью.
Вайг с Мирдо решили перебраться на другую сторону и обследовать местность там.
Но стоило им дойти до середины моста - как он начал падать вниз, оторвавшись от скалы, к которой был прикреплен.
Вайг шел первым - и со всей мочи припустил к площадке на противоположной стороне, передвигаясь уже по падающему мосту. Он успел на нее заскочить, пока мост не сорвался.
Мирдо же повис на руках, держась за хлипкий канат, еще недавно служивший поручнем.
Юноша не мог передать, каких нечеловеческих усилий ему стоило взобраться по этим канатам вверх, где Вайг уже протянул ему руку и втащил его на плато. Там они долго лежали на камнях, приходя в себя. Даже когда Вайг рассказывал о своих приключениях, его то и дело передергивало.
Оказавшись на твердой площадке, Вайг с Мирдо радовались спасению, но не представляли, как будут возвращаться назад. Оставалась одна надежда - на Найла, который их хватится и отправится на поиски, что он и сделал.
Спуск с отвесной стены вниз головой на паучьих спинах тоже оказался не самым увлекательным путешествием…
- Мне кажется, что здесь была приготовлена ловушка, - признался брату Вайг. - Мы же проверили мост перед тем, как на него ступить. Держался он крепко. А стоило нам оказаться ровно на середине, как он слетел вниз. Ну словно кто-то дернул за какую-то скрытую веревочку.
Найл кивнул в задумчивости, размышляя о том, как бы им всем не угодить еще в одну ловушку, а следовательно, нужно было бы побыстрее убираться из горной местности и спускаться в долину, где все участники отряда почувствуют себя спокойнее.
Но пока следовало пересечь ручей и подняться на тропу.
Эта процедура не отняла много времени, гораздо больше потребовалось, чтобы отцепить прилипшие тенета. Пауки помогали людям, но снять всю паутину так и не удалось. Решив, что то, что осталось, им не помешает, Найл, Вайг и Мирдо тронулись дальше по тропе. Людям очень не хотелось возвращаться к туннелю и идти во тьме, они гораздо комфортнее чувствовали себя на свету и захотели проверить, не выведет ли эта тропа их к тому плато, с которого видна долина. Вернуться они всегда успеют: спуск повозок с плато вниз займет много времени.
Идущие вместе с тремя мужчинами пауки держались в ментальном контакте со своими товарищами, тем временем следующими по туннелю, и тем пауком, что сидел и ждал остальных на плато. Найл, подключившись к сознанию своих сопровождающих, также следил за тем, что видят другие участники путешествия.
Какое-то время все шло нормально, а потом все четверо сопровождающих Найла пауков издали мысленный крик боли - как и в те разы, когда в головы их товарищей втыкались копья. Боль была точно такой же… Вот только изображения случившегося пауки на этот раз не получили: те, что пока находились в туннеле, не дошли до плато, где произошло несчастье, а сам погибший паук мысленные образы уже передавать не мог. Он передал только боль, пронзившую его мозг.
Четверо пауков стали в панике носиться по отвесной стене, возвышающейся справа от тропинки. Вверх - вниз, вверх - вниз. Они уже хотели мчаться вперед, на плато, но их остановил окрик Найла:
- Остановитесь! Вы же не знаете, где тут засада!
Молодые пауки застыли на местах, потом одновременно послали ментальные импульсы в четыре разные стороны, прочесывая местность. Но они не смогли обнаружить врагов… Или враги поблизости от Найла и компании просто не прятались. А потом поступили другие сигналы. Создавалось такое впечатление, что остальные пауки, следующие по туннелю, вдруг начали погружаться в сон.
- Что происходит? - спросил Найл, не в силах разобраться самостоятельно.
Сопровождавшие Посланника Богини смертоносцы сами ничего не понимали. Через их сознание Найл видел, что теперь уже все участники отряда, включая жуков и людей, укладываются спать в туннеле. Гужевые побросали повозки, девушки-охранницы - свое оружие, Баркун, Варкинс и Симеон держались дольше всех, но и их тоже сморил сон.
- Быстрее! Нам нужно спасть их! - крикнул Найл, потом задумался на мгновение и повернулся к старшему из четырех пауков. - Как ты считаешь, каким путем мы доберемся быстрее? Нам стоит вернуться назад?
Старший из восьмилапых тут же взлетел по отвесной каменной стене, потом взгромоздился на валун и с него осмотрел окрестности. То, что открывалось взору паучьих глаз, передавалось в паучий мозг, а подключившись к нему, Посланник Богини видел окружающую местность, словно сам сидел на вершине горы.
Тропинка шла дальше и в самом скором времени должна была подвести их к нужному плато, правда, если они выберут этот путь, то их впереди ждет одна трудность: тропинка чуть-чуть не доходила до ровной площадки.
На последнем участке, перед самым заворотом к плато, придется вскарабкаться наверх по почти отвесной стене (правда, в ней имелись небольшие выступы, за которые люди смогут ухватиться руками и поставить ноги), а потом спускаться вниз на плато, с которого уже открывается вид на долину.
- Вы сможете сесть к нам на спины, - предложил старший из четырех пауков.
- Хорошо, я подумаю, - ответил Найл. Для себя он решил, что, когда они подойдут поближе, то он все-таки осмотрит выступы в стене. Возвращение назад, к входу в туннель, которым воспользовались остальные участники отряда, заняло бы гораздо больше времени, чем путь вперед, к выходу из туннеля.
Взобравшийся на одну из вершин паук также увидел и своего мертвого собрата, лежащего на плато. Вид убитого восьмилапого, с проткнутой остроконечным копьем головой, вызвал у других пауков новый приступ боли. Жука, отправившегося на разведку вместе с убитым пауком, поблизости не было.
С вершины горы паук бросил взгляд на долину, но не обнаружил обладателя черного блестящего панциря и там. Маленьких человечков он тоже не заметил.
Затем старший из четверых пауков спустился на тропинку к Найлу с товарищами и своим братьям, и компания рванула вперед. Пауки неслись первыми, люди с трудом поспевали.
Потом старший из пауков остановился и подставил Найлу свою спину. Паук был заинтересован в том, чтобы человек быстрее добрался до выхода из туннеля. Другие восьмилапые подставили спины Вайгу и Мирдо. Один паук побежал дальше налегке. На паучьих спинах люди оказались у выхода из туннеля гораздо быстрее, чем если бы добирались своим ногами. Восьмилапые сразу же хотели заскочить внутрь, но Найл послал мысленный приказ:

Предыдущая страница 9 Следующая страница


Паломник 10

- Подождите!
Человек прекрасно понимал, что внутри их подстерегает опасность. Если все, находившиеся там, погрузились в сон, то и их компанию вполне может ожидать такая же участь. И кто тогда придет им на помощь? Так что они должны принять меры предосторожности, во-первых, чтобы не пострадать самим, а, во-вторых, чтобы спасти тех, кто попал в ловушку в туннеле.
«Не слишком ли много здесь ловушек?» - внезапно пронеслось в голове у Найла. Подвесной мост, теперь туннель… Да в этих местах нужно быть крайне острожным, чтобы с тобой не случилось что-то непредвиденное! Похоже, что маленькие человечки ревностно охраняют свою территорию и не желают видеть здесь пришельцев. Правда, убивали они только пауков. Но как они относятся к другим людям?
К большому сожалению Найла все повозки с прихваченным с собой добром в этот момент находились в туннеле: он думал о том, что внутрь следует отправляться вначале только одному человеку, но он должен обвязаться вокруг талии веревкой, конец которой держали бы товарищи.
В случае опасности человек дернет веревку - и друзья тут же вытащат его на свежий воздух. И вообще неплохо будет обмениваться сигналами время от времени (например, дергая веревку), а если зашедший в туннель тоже станет погружаться в сон, остальные его тут же потянут назад. Лучше всего, если внутрь пойдет сам Найл, потому что он также сможет поддерживать контакт и с пауками, оставшимися на плато, передавая им мысленные образы того, что встретится ему на пути. Но, с другой стороны, туннель погружен во мрак. Что там увидит Найл? Если бы где-то взять факел… Веревка и факел - вот две проблемы, которые требовалось решить в первую очередь.
Посланник Богини поделился своими мыслями с братом и Мирдо, а также четырьмя сопровождавшими их пауками.
- Давай мы сплетем тенета, - предложил ему старший паук. Ты возьмешься за один конец, другой останется снаружи. Веревка может развязаться, а уж нашу липкую паутину ты просто так не сбросишь.
- Прекрасно. А что насчет факела?
Факел взять было неоткуда и старший из четверых пауков предложил пойти внутрь вместе с Найлом. К его панцирю тоже прикрепят конец тенета, за который снаружи возьмутся остающиеся на плато пауки.
Другого выхода никто не видел, лучших предложений не поступило, так что четыре паука принялись за работу, правда, шла она медленнее, чем обычно: внутренние запасы, необходимые для формирования тенет, не бесконечны, а эта компания совсем недавно выпускала их, чтобы снять Вайга и Мирдо с другого плато.
В сознании всех четырех пауков Найл прочитал желание подкрепиться человеческим мясом и украдкой попытался заложить желание подкрепиться только маленькими человечками - этот вариант казался более приемлемым Посланнику Богини (хотя он всегда выступал против пожирания людей пауками, причем любых людей), чем передача кого-то еще из участников отряда на съедение восьмилапым. Четверо пауков восприняли заложенную Найлом мысль, как свою собственную.
Хотя имелся еще один вариант: вернуться к месту гибели сорвавшихся с обрыва гужевых. Правда, там внизу - острые камни, да и путь неблизкий.
Вскоре длина двух тенетов показалась собравшимся на плато достаточной, и Посланник Богини прикрепил конец одного к своей тунике, а старший из четверых восьмилапых - к панцирю и паук с человеком вошли внутрь туннеля.
- Великая Богиня Дельты, помоги мне! - прошептал Найл, вступая во тьму.
Повелитель города и старший паук держались за сознание друг друга. Паучьими глазами Найл видел окружающие их со всех сторон каменные своды - неровные стены с различной формой выступов, то более низкий, то более высокий потолок, покрытый пылью пол.
Никаких звуков, кроме шагов Найла и паука, не раздавалось.
Шли медленно - и это оказалось правильным решением. Через примерно семьдесят метров паучьи глаза различили во мраке какую-то огромную черную массу.
- Так это же один из жуков! - поняли одновременно Посланник и старший из пауков.
Подойдя поближе, они узнали разведчика.
Именно этот жук вместе с убитым на плато пауком первыми прошли туннель насквозь.
Найл склонился над обладателем черного блестящего панциря. Жук дышал ровно, глаза его были закрыты, лапки сложены. Он спал. Старший паук попытался толкнуть жука - никакой реакции, тот продолжал спать. Паук толкнул жука посильнее - так, что тот отлетел на пару метров, жук что-то невнятно цвиркнул, шевельнул одним крылом, но не проснулся.
- Тебе не хочется спать? - уточнил Найл у сопровождающего его паука.
- Нет, нисколько, а тебе?
Посланника Богини тоже в сон не клонило.
Найл принюхался. Никаких странных и непривычных запахов он не почувствовал. Тогда Посланник Богини предложил принюхаться пауку. Тому все окружающие запахи тоже показались обычными.
Но ведь почему-то все участники путешествия, находившиеся в туннеле, заснули? Или это происходит со всеми, кто останется тут свыше какого-то времени? Разведчики - жук с пауком - быстро пробежали туннель и вышли с другой стороны. Потом жук снова заскочил в туннель - возможно, после того, как в паука воткнулось остроконечное копье - и тут он уже погрузился в сон. А люди с повозками и сопровождающие их насекомые двигались медленно, пробыли в туннеле достаточно долго - вот и заснули.
Если только маленькие человечки не усыпили их специально…
Оставив жука спать на том месте, где он лежал, Найл с сопровождающим его пауком тронулись дальше. До остальных участников отряда добрели довольно быстро - тем до выхода из туннеля оставалось пройти не более двухсот метров.
Паук и Посланник Богини медленно прошлись вдоль спящей группы. Жуки, пауки, гужевые, Симеон, Баркун, Варкинс, Мина… Но где же девушки-охранницы?!
- Ты видишь их? - с беспокойством спросил Найл у восьмилапого.
Тот в удивлении еще раз осмотрел спящих участников путешествия. Девушки, за исключением Мины, отсутствовали…
Теперь Найл уже ничего не понимал. Или…
Маленьким человечкам требуются женщины? Им, как и людям того города, где проживает сам Посланник Богини, нужно вливание свежей крови? И все случившееся было устроено с единственной целью - заполучить женщин, которых наблюдатель маленьких человечков увидел среди членов отряда?
«Да я бы с радостью предоставил их вам, - с грустью подумал Найл. - Правда, не оставил бы навсегда».
Но что ему предпринять теперь? Отправляться на поиски пропавших женщин? Но куда? Кого он сможет отыскать в этих горах, где маленькие человечки - хозяева, а он - пришелец? И ведь пауки не согласятся на дополнительную задержку, когда их сородичи ждут помощи.
Найл подошел к Мине и склонился над нею. Она вся горела, воспалительный процесс не прекращался, нога распухла еще больше, даже дотрагиваться до нее было страшно… Мину не увели, оставив спать вместе с другими участниками путешествия. Больная женщина похитителям не нужна, требуются здоровые.
Так что же делать?! Решать Найлу, как начальнику отряда. Искать женщин или продолжить путешествие?
В этот момент Мина тяжело застонала. Снова дотронувшись до ее горячего лба, Найл принял решение. Он постарается поскорее добраться до северного паучьего города - хотя бы для того, чтобы попытаться спасти Мину. А там он уже поговорит с местными пауками, поинтересуется, что за маленькие человечки обитают в горах. Теперь-то у пауков и людей общие цели - найти странных горных жителей. Пауки явно захотят отомстить за своих погибших собратьев, а Найл - вернуть девушек-охранниц. Ведь еще неизвестно, что с ними могут сделать маленькие человечки.
А северные пауки, не исключено, ведут борьбу с этими горными жителями…
Но что Найлу делать сейчас? Так и оставить всех участников отряда спать в туннеле? Сколько они проспят? И не опасно ли оставлять их тут? Не уведут ли маленькие человечки и остальных путешественников, если Посланник Богини сам не вытащит своих товарищей из туннеля? И не воткнут ли в спящих копья?
Если женщины таинственным образом исчезли, то их каким-то образом вынесли отсюда.
- Осмотри стены и потолок, - попросил Найл сопровождавшего его паука. Нет ли тут какого-то лаза? Или двери? Какой-то дыры, сквозь которую могли бы пройти люди. Но ведь охранницы значительно крупнее маленьких человечков. Они необязательно пролезли бы сквозь щель, которой пользуются местные жители.
Значит, лаз должен быть достаточно крупным и находиться недалеко от места, где отряд погрузился в сон.
Паук обежал все стены, пронесся по потолку, затем повторил свой путь и через некоторое время сообщил Найлу, что ничего не обнаружил.
Значит, потайная дверца? Которая открывается нажатием на какой-то рычаг? Ее можно искать до конца жизни.
Найл решил, что следует вынести участников путешествия на свежий воздух. Может, тогда они придут в себя? Только сколько уйдет на это времени? Людей, конечно, довольно быстро могут вынести пауки, но тащить восьмилапых и обладателей черных панцирей… А потом повозки…
Посланник Богини сказал сопровождавшему его пауку о том, что хотел бы сделать.
- И куда их нести? - спросил паук. Они же все не поместятся на плато?
- А если мы сразу же будем спускать их вниз? Гужевые боялись спуска, а в спящем состоянии они ничего не испугаются. Возможно, так нам будет даже легче. Два длинных тенета у нас есть - те, за которые сейчас держимся мы с тобой. Быстро оттащим гужевых на плато, спустим в долину - и пусть спят, пока не проснутся.
- Как скажешь, Посланник Богини.
Паук взвалил себе на спину Симеона и Варкинса, Найл взял на руки Мину и они направились назад к выходу из туннеля.
Оказавшись на плато и вдохнув свежего воздуха, Найл поведал остальным о своем предложении, велел Мирдо первым слезть по одному из тенетов вниз, чтобы ловить там тех, кого станут спускать на тенетах Найл с Вайгом.
Пауки будут бегать взад и вперед по туннелю, доставляя к выходу из него заснувших участников путешествия. У восьмилапых это получится гораздо быстрее, чем у Найла с Вайгом.
Так и поступили. Работали споро и вскоре все гужевые и товарищи Посланника Богини, а также Мина уже лежали внизу на траве, куда их в ряд складывал Мирдо. Никто в процессе не проснулся, правда, дыхание у членов отряда было ровным, никаких телесных повреждений Найл не заметил, они не дергались, не кричали в ужасе, не дрожали и не метались. Они просто глубоко спали, позволяя делать с собой все, что угодно.
После людей восьмилапые стали выносить на плато своих собратьев. Это было труднее, так как пауки весили гораздо больше, чем люди и значительно превышали их по размерам. Закончив и со своими товарищами, четыре усталых паука взялись за жуков, последними они вытащили на себе повозки.
Когда в долину спустились Найл, Вайг и четыре молодых паука, то они все вместе с не менее вымотавшимся Мирдо были готовы рухнуть рядом с мирно спящими остальными участниками путешествия, но Найл твердо сказал, что необходимо организовать дежурство.
Уже темнело. Скоро спустится ночь. Мирдо развел костер, бодрствующие члены отряда перекусили имеющимися запасами, так как отправляться на охоту сил не осталось ни у кого, а потом все, за исключением Найла и старшего из четырех пауков, завалились спать у костра, мгновенно отключившись.
Найл положил рядом с собой жнец, затем, подумав, взял запасной с одной из повозок - неизвестно, откуда ночью можно ждать нападения, да и вообще с каким врагом придется сразиться.
Паук медленно прогуливался вдоль рядов спящих, то и дело посылая ментальные импульсы в разные стороны, прочесывая местность. Пока никакой опасности он не чувствовал. Найл находился с ним в постоянном ментальном контакте. Остальные пауки безмятежно спали, причем сон уставших трех восьмилапых, перетащивших на себе весь отряд, в общем-то, ничем не отличался ото сна тех, кто отключился в туннеле.
«Только бы не было никаких неприятных последствий», - думал Найл. Но, главное, сколько они все проспят?! И как их разбудить?
Дежурство Посланника прошло без приключений. К их отряду не приближались ни животные, ни люди, вообще в долине стояла странная тишина - по сравнению со всеми предыдущими ночевками отряда. Или это затишье перед бурей?
Разбудив брата, которому предстояло второе дежурство, Найл тут же погрузился в сон, который был ему крайне необходим, и проспал до утра, когда его растолкал Мирдо.
- Наши просыпаются, - сообщил молодой человек.

ГЛАВА 8

Найл быстро поднял голову, потом принял сидячее положение и огляделся по сторонам.
Гужевые в самом деле просыпались. Кто-то уже сидел на траве, кто-то даже поднялся на ноги. Правда, все они выглядели одинаково: так, словно вчера перепили вина. Посланник Богини направился к ближайшей паре и поинтересовался самочувствием. Мужчины тут же попросили пить и пожаловались на головную боль.
От еды в это утро отказались практически все люди, уснувшие в туннеле, так как чувствовали подташнивание, однако никто не мог до конца утолить жажду.
«Если в ближайшее время не добредем до реки, запасы воды закончатся», - пронеслось в голове у Найла. Он тут же вспомнил про ручей с каменистым дном, но возвращаться к нему не хотелось. Во-первых, там вполне может подстерегать опасность, во-вторых, человеку туда дойти довольно сложно. Если только попросить пауков…
Но восьмилапые чувствовали себя не лучше. Посланник Богини мысленно связался с Дравигом, уже отошедшим ото сна, и попросил описать случившееся.
- Я ничего не помню, - признался начальник паучьей охраны. Только что мне внезапно захотелось спать… Я просто замер на месте - и тут же отключился. Обычно во время сна мы поддерживаем ментальный контакт друг с другом также, как и во время бодрствования, на этот же раз мы словно… держались только за прозрачные паутинки, самые тоненькие из тех, которые плетут пауки. Если бы эти паутинки разорвались… Наверное, мы не вышли бы из туннеля.
Найл сообщил Дравигу, что сопровождавшие Посланника Богини пауки неоднократно проверяли состояние своих собратьев и сообщали Найлу, что те просто спят.
- Не просто, а я бы сказал: очень глубоко. Ты понимаешь, Посланник Богини, что спать захотелось одновременно всем паукам, находившимся в туннеле. Признаюсь: я испытал необычные ощущения, но странность заключалась как раз во внезапности возникновения желания спать. Такого у пауков не бывает. Перед этим нас всех пронзила резкая боль. Погиб наш младший брат, сидевший на плато. Все испытали желание нестись ему на помощь. Бросить гужевых и жуков в туннеле - и бежать мстить за младшего брата. А тут сонливость… И наши складывают лапки и мирно засыпают. Я только успел удивиться - и отключился.
- Ты не чувствовал никакой газ? Никакой странный запах не появлялся в туннеле перед тем, как вы заснули?
- Нет, - сказал Дравиг.
Затем Посланник Богини подошел к Симеону, Баркуну и Варкинсу и поинтересовался их мнением о случившемся. Наибольшие надежды Найл возлагал на Симеона - и как на старшего по возрасту среди людей, и как на лекаря.
- Я помню, как много лет назад, еще юношей, мой учитель водил меня собирать лекарственные травы, - начал говорить Симеон, то и дело отхлебывая воду из фляги. Я был молод и неопытен и все время рвался вперед, хотя учитель и предупреждал меня, чтобы я держался рядом с ним, так как та местность, в которой мы оказались, готовит для людей массу неожиданностей, в особенности, для тех, кто там оказался впервые. Я все равно хотел исследовать все вокруг и вошел в заросли каких-то кустов… Проснулся только на следующий день, оказавшись совсем в другом месте, куда меня оттащил учитель.
- Да уж, мы сегодня так удивились, что уже лежим в долине, - вставил Варкинс. - Неужели вы смогли нас всех перетащить сюда из туннеля? Вы трое и четверо пауков?
- Смогли, - устало кивнул Найл, так полностью и не восстановивший силы за ночь. Наверное, сегодня придется сделать привал днем, через несколько часов: никто из участников путешествия пока не способен на подвиги.
- Ну так вот, - продолжал вспоминать Симеон о годах своей молодости. Тогда я чувствовал себя также, как сейчас. Болела голова, страшно хотелось пить, слегка подташнивало…
- Ты помнишь, как пах тот куст? - поинтересовался Найл. - Хотя что я спрашиваю? Столько лет прошло… После случившегося с ним во время похода за лекарственными травами Симеона очень заинтересовало странное растение. Насколько помнил лекарь, никаким тяжелым или приторным запахом, как например, у ортиса, куст не отличался. Учитель пояснил молодому Симеону, что ярко-красные цветы, красующиеся на ветках, не пахнут вообще, но оказавшись рядом с ними, человек погружается в глубокий сон.
Как правило, возникает непреодолимое желание понюхать красивый цветок, человек подносит к нему лицо - и растение посылает на него какие-то невидимые пары.
Если тебя вовремя не оттащат из-под куста - заснешь навсегда.
- Как он выглядит? Как называется?
- Мой учитель именовал эти кусты редбушем. Их высота доходит до полутора метров. Цветут ярко-красными цветами. Очень красивыми. Увидишь - не ошибешься. Мне приходилось в дальнейшем встречать их - и я всегда обходил их стороной. Правда, в этих местах нам они пока не попадались.
- Но могут встретиться где-то поблизости, - Найл сделал широкий жест рукой, обводя долину.
- Кстати, - продолжал Симеон, - плоды того кустарника вполне можно использовать в медицине. Красивые цветы превращаются в коробочки, напоминающие маковые, только больше размером. Я помню, что учитель собирал их, давал этот мак - по зернышку - больным, как снотворное, успокоительное и даже использовал во время операций в качестве анестезии. Тогда люди не чувствовали боли… Правда, я сам, после той первой встречи с коварным редбушем, никогда не решался подходить к нему, пусть даже сбор плодов с этих кустов и не опасен.
«Анестезия… - подумал Найл. - Если специально усыпить Мину, то Симеон сможет сделать ей операцию… Ждать больше нельзя…"
Посланник Богини как раз уточнил у Симеона, почувствует ли Мина боль, если лекарь отсечет ей часть конечности, предварительно усыпив девушку зернышком редбуша. Найл был готов даже рискнуть и попытаться быстро подбежать к кусту, чтобы сорвать с него цветок… Или подходит только коробочка-плод?
- Я повторяю: сам я никогда не пользовался ни цветами, ни плодами редбуша в моей практике, - сказал Симеон и, как и Найл, посмотрел в сторону спящей Мины. Но я бы попробовал. Если только это остается единственным возможным средством. И давал бы ей по зернышку каждый день после операции…
Но где взять нужные кусты? И есть ли сейчас на них плоды?
И даже если они тут растут, каким образом их цветы сорвали маленькие человечки, не заснув в процессе?
И как они донесли эти цветы до гор? Наверное, все-таки использовался какой-то другой способ усыпления отряда… Просто результаты оказались похожими. А лекарь вспомнил о природном средстве анестезии.
- Скажи, ты долго отходил после того, как надышался запаха тех цветов? - спросил Найл у Симеона. Ты проснулся, а дальше? Сколько времени у тебя болела голова? Сколько времени мучила жажда?
- Насколько я помню, последствия меня не особо беспокоили. Ну если только в первый день. Как раз после пробуждения. Больше всего хотелось пить. А так… все было нормально.
После разговора с Симеоном Найл проинспектировал запасы воды и понял, что их все-таки катастрофически не хватает. Если жажда будет мучить людей весь сегодняшний день… Но кого отправить к ручью?
Посланник решил посоветоваться с Дравигом.
- Нас тоже мучает жажда, - признался восьмилапый. - Мы сами хотели бы сходить к источнику влаги. Давай пустые бурдюки. Мы наполним их.
Через несколько минут группа пауков, за исключением четверых, не попавших в западню в туннеле, и присоединившиеся к ним жуки покинули отряд, чтобы наведаться к ручью. Жажда на этот раз пересилила у пауков страх перед любым скоплением воды. Да, в общем-то, и переправляться через ручей у них необходимости не было.
Они вернулись довольно быстро, напившись и наполнив бурдюки, и сообщили очень странную вещь: сорванный вчера мост снова соединял две каменные площадки, нависая над каменистым ручьем. Кто поставил его на место? Когда? А главное: каким образом? Может, маленькие человечки обладают какой-то магической силой? Тогда, наверное, лучше не вступать с ними в конфликт и побыстрее уходить из этих мест. Но девушки-охранницы… Неужели они пропали навсегда и повелитель города их больше никогда не увидит? А ведь именно он взял их с собой в поход, именно он отвечал за них… Посланник Богини должен их разыскать, чего бы это ему ни стоило!
Но перед тем, как идти спасать девушек, Найл решил получить хоть какую-то информацию о таинственных маленьких человечках. Должны же северные пауки хоть что-то о них знать? Ведь, судя по всему, горные жители обитают на паучьих землях - если, конечно, Найл правильно определил расстояние до города, в который направляется отряд, и если местные пауки прибрали себе не меньше земель, чем те восьмилапые, вместе с которыми проживает Посланник Богини.
Наконец путешественники тронулись в путь. Шли медленно. И люди, и пауки, и жуки с трудом переставляли ноги и лапы. Только трое людей и четверо пауков, не попавших в ловушку, чувствовали себя относительно бодро… если можно говорить о бодрости, перетаскав на себе весь отряд.
На этот раз они передвигались по густой, сочной траве, достигавшей мужчинам до колена.
Трава ассоциировалась для Найла с мягким пушистым одеялом, периной, на которую хотелось рухнуть. Или это от накопившейся усталости?
Тут и там в траве мелькали цветы - розовые и желтые, белые и голубые, попадались редкие невысокие кустарники. Местность была абсолютно ровная - ни возвышенности, ни бугорка, ни холмика. Деревья тоже отсутствовали. Долина простиралась до самого горизонта, куда хватало глаз. Странно, что трава не выжжена солнцем, - заметил Вайг, подойдя к младшему брату. Вроде бы оно палит также, как и с нашей стороны гор. Или тут часто идут дожди?
Посланник Богини пожал плечами. Его гораздо больше волновало, как бы побыстрее добраться по северного паучьего города. И сколько им еще туда идти? Судя по карте Стиига, они должны бы уже завтра встретиться с северными сородичами Дравига. Если даже не сегодня.
Подняв голову вверх, Найл увидел, что солнце приближается к своей верхней точке над горизонтом. Может, теперь им, наконец, удастся получить сигнал? А что если сигнал не мог пройти сквозь горы? Нет, до дворца же Смертоносца-Повелителя он как-то доходил. Скорее, Дравиг и другие пауки, отправившиеся в поход, не могли его принять из-за гор. В отряде же не имеется ни ментального усилителя, ни специального приемника, а простого паучьего сознания, не усиленного никакой аппаратурой, оказывается недостаточно. Да и если сигнал был направленным - например, на все старые города - то в пустыне, по которой шел отряд, поймать его не представлялось возможным.
Посланник Богини мысленно связался с Дравигом, чтобы поделиться своими размышлениями.
- Давай сделаем привал, - предложил начальник паучьей охраны. Мы все очень устали. С каждым часом становится все жарче. И мы сами попробуем послать сигнал…
Отряд остановился, гужевые натянули тенты, под которыми тут же улеглись и снова погрузились в сон. Найл расположился рядом с Дравигом, внимательно наблюдая за небесным светилом.
И вдруг…
Старый паук даже дернулся, поймав первый образ.
Сигнал оказался другим и информация была новой, еще более устрашающей, чем та, что они получали во дворце Смертоносца-Повелителя.
Неизвестный отправитель с высоты полета паучьего шара показывал, как гигантские муравьи выстраиваются в колонны и эти колонны ровными рядами вышагивают через центральную площадь муравьиного города, перед возвышением, на котором муравьиный парад принимают трое начальников, радостно шевелящих щупиками.
Еще бы им не радоваться: такое огромное войско еще минуту назад не могли вообразить себе ни Найл, ни старый, опытный Дравиг. А гигантские муравьи продолжали маршировать.
На этот раз они выглядели по-другому. Найл быстро разобрался, в чем отличие: у каждого гигантского муравья за плечами висело нечто типа ранца, а на грудь была спущена маска (по крайней мере, так ее назвал для себя Посланник Богини), состоявшая из хоботка, наушников и ошейника.
Неизвестный отправитель увеличил изображение и детально показал ранец и маску.
При увеличенном изображении отдельных гигантских муравьев (а в него попали два, марширующих рядом) Найла, Дравига и других пауков, находившихся в долине, поразил также и внешний вид насекомых. Когда они принимали изображения во дворце Смертоносца-Повелителя, то не поняли, что тела северных муравьев покрыты каким-то пушком, даже чуть ли не шерстью.
Красные и черные муравьи, которых в свое время видели Найл с Вайгом, не отличались мохнатостью, а имели, можно сказать, голые тела.
На удалении мохнатость гигантских муравьев тоже было не разобрать: она смотрелась единым цветом тела, а вблизи становилось ясно, что это очень плотно прилегающие друг к другу волосинки.
Найл чувствовал удивление Дравига и других пауков, вместе с ним принимающих сигнал. Как и Посланник, они никогда не видели подобных насекомых и предметов, которые те несли на себе, и не понимали их предназначения.
Затем отправитель показал паучий город. В нем происходила эвакуация самок и детенышей. Их экстренно собирали и отсылали в еще одно поселение восьмилапых, расположенное к юго-востоку от первого. Потом отправитель сигнала показал и третий паучий город. Все три находились на небольшом удалении друг от друга, но первый стоял на берегу озера, остальные два - в глубине материка. Пауки казались сильно обеспокоенными. Людей на улицах в этот раз появлялось гораздо меньше, чем во время предыдущих сигналов.
Последней картинкой стал выход самок и детенышей из первого паучьего города.
Затем сигнал затух.
- Что ты думаешь об этом, Посланник Богини? - обратился Дравиг к Найлу через некоторое время, когда уже стало ясно, что сейчас больше никакой информации не поступит.
- Гигантские муравьи готовы к атаке. Это ясно, как день. Только когда она начнется? И давно ли был записан этот сигнал? Если нам показали то, что в муравьином городе происходит прямо сейчас - у нас есть время. Если это происходило вчера, позавчера и сигнал передает какой-то автомат, настроенный на передачу в полдень, то атака, возможно, уже имела место. Только вот что гигантские муравьи сделали с пауками? И как пауки намеревались им противостоять? Ведь они же, наверное, не думали молча сдаваться? Да, они разослали призывы о помощи. Но сами-то…
- Я сейчас попробую послать ответный сигнал, - сказал Дравиг. - Сообщу, что мы уже на подходе. Как раз попрошу кого-то нас встретить. Уточню, какая именно угроза исходит от гигантских муравьев - чтобы нам самим приготовиться и не попасть в ловушку.
Дравиг замер под тентом, повернувшись на север.
Найл видел, как старый паук напрягается, как остекленел его взгляд. Затем все остальные пауки-участники похода присоединили свои ментальные силы к сознанию Дравига, но этого оказалось недостаточно. Никаких подтверждений того, что их сигнал получен, не последовало. Тогда пауки решили предпринять еще одну попытку - и опять безрезультатно.
Найл в эти мгновения снова вспомнил своих родителей и то, как они поддерживали между собой связь, когда отец уходил далеко от дома. Может, ему присоединиться к следующей попытке Дравига? Или для начала попробовать самому?
Посланник Богини устроился в одиночестве под тентом, предварительно попросив остальных участников путешествия его не беспокоить, скрестил ноги, как делал его отец, закрыл глаза и постарался направить поток своих мыслей строго на север.
Пот выступил у него на лбу, руки и ноги дрожали от напряжения, но Посланник Богини продолжал направлять свой мысленный импульс точно в северном направлении, куда было повернуто его лицо.
И вот…
- Я вижу тебя! - получил он радостный ответ.
И ему тут же показали первый паучий город и довольно большой светлый зал, заставленный непонятной Посланнику Богини техникой, затем продемонстрировали здание, удивительно похожее на дворец Смертоносца-Повелителя. Да Найл же его уже видел во время приема одинаковых сигналов в своем городе!
Сомнений у Посланника Богини не осталось: его сигнал поймал паук. Да и вообще-то человек, скорее, сказал бы: слышу. Восьмилапые же посылали друг другу картинки, что в этот момент делал и Посланник Богини.
Найл постарался передать мысленное изображение их отряда - всех участников, место их расположения, но сил попросить о встрече не осталось. Посланник Богини в изнеможении рухнул на землю.
Во всем теле чувствовалась слабость: контакт отнял много сил. Найл тяжело дышал, пытаясь привести дыхание в норму. У него подрагивали руки и ноги, даже слегка трясся подбородок.
В стане же пауков началось ликование. Их тоже услышали! Скоро они встретятся со своими северными братьями!
Но Дравиг понимал, что без помощи Найла им не обойтись и подошел к так и лежащему на земле человеку.
- Сейчас я помогу тебе восстановить силы. Дравиг подозвал двух самых молодых пауков и велел им расположиться с двух сторон Найла. Каждый из них вступил в контакт с одним из полушарий мозга Посланника Богини и стал вливать туда свою энергию. Найлу сразу же стало легче, усталость начала покидать тело, он принял сидячее положение. Пауки же в свою очередь с трудом выползли из-под тента.
- Попробуй еще раз, - попросил Дравиг. - А мы опять поможем тебе быстро восстановить силы.
Найл кивнул и снова сел на скрещенные ноги.
Но ничего передать он не успел: Дравиг сам стал принимать сигнал, а Найл - смотреть уже другие картинки, мелькающие в паучьем сознании. Посланник Богини, как и раньше, принимал сигнал через восприятие начальника паучьей охраны.
Им снова показали паучий город - самый большой из трех, стоящий на берегу озера. «Неужели северные пауки не боятся воды, как наши?» - мелькнула у Найла мысль, но он ее откинул: сейчас об этом думать было некогда. В городе практически не осталось пауков, а те, что все еще находились в нем, попрятались в глубокие подвалы. В одни подвалы они залезали из домов, а другие располагались обособленно, под ровной поверхностью земли. В такие убежища пауки забирались сквозь специальное отверстие. Все потайные места имели общие черты: толстые каменные стены и потолок и находились довольно глубоко.
«Как же так? - подумал Найл. - Ведь наши наоборот стараются не уходить под землю, в особенности на такое расстояние. Они же тогда теряют ментальную связь друг с другом, с теми, что остаются на поверхности. Вон Шабр во время нашего с ним путешествия под землю чуть с ума не сошел. Для наших пауков такое погружение под каменные плиты смертельно. Неужели здесь все по-другому? Или они благодаря своим ментальным усилителям в состоянии поддерживать контакт сквозь толстые каменные стены?"
Оставшиеся в северном городе пауки теперь все сидели в подземных камерах, да частенько и не на голом полу, а забравшись в сломанные шкафы и комоды, оказавшиеся в помещениях - в общем, там, куда они только смогли влезть.
Затем отправитель показал два другие паучьих города, в которых, в отличие от полувымершего первого, бурлила жизнь. Те города казались перенаселенными. Еще бы: если чуть ли не все обитатели первого (кстати, самого крупного) переместились туда, причем не только пауки, но и люди, которые в настоящий момент (если к Дравигу, конечно, поступало прямое изображение происходящего) расселялись по домам, где раньше обитали совсем другие представители двуногих, выселяя хозяев. Найл с трудом сдержал возглас удивления. Во время первого сигнала, поступившего во дворец Смертоносца-Повелителя, Посланнику Богини и знакомым ему паукам продемонстрировали только людей из первого северного города - и тогда Найл не заметил ничего необычного.
Двуногие показались ему такими же, как и в тех местах, в которых проживал он сам.
Но во втором и третьем городе они оказались другими!
«Что у них с кожей?» - не понимал Посланник Богини. Что с ними сделали пауки? Ведь загар же не может быть таким черным?!

Предыдущая страница 10 Следующая страница


11 Денниз Морхайм

Приглядевшись, Найл понял, что встречаются несколько оттенков черной кожи жителей второго и третьего городов: кто-то оказывался светлее, кто-то темнее.
Условия проживания людей во втором и третьем городах казались гораздо хуже, чем в его землях.
Так у них жили только рабы, да и то лишь до появления там Найла - пока пауки безгранично властвовали над людьми.
Посланник Богини успел заметить, что люди из второго и третьего городов с черным цветом кожи совсем не рады принимать у себя белых, а последние, в свою очередь, не горят желанием селиться рядом с черными.
Гигантские муравьи тем временем уже стройными колоннами двигались к самому большому первому паучьему поселению. Их ряды отправитель показал с высоты полета паучьего шара. «У них все время над землей летает наблюдатель?» - подумал Найл. Кстати, а у муравьев есть средства передвижения по воздуху?
За спинами у всех висели те же ранцы, которые Найл увидел во время приема сегодня первого сигнала, на грудь свешивались те же странные маски.
Посланнику Богини очень хотелось спросить, что это такое, но задать вопрос возможным не представлялось - можно было лишь передать изображение.
Сигнал прервался, когда гигантские муравьи подошли непосредственно к стенам паучьего города, причем прервался довольно резко.
- Как ты считаешь, Посланник Богини: с отправителем что-то случилось? - спросил Дравиг у Найла. - Ведь гигантские муравьи еще пока не начали действовать.
- Возможно, он тоже бросился в укрытие, пока не слишком поздно, - высказал предположение Найл. - Сейчас-то он не из-под земли передавал нам сообщение, а скорее всего, с какой-то вышки или башни. Все остальные, как ты видел, скрываются в подземельях. Возможно, считают, что там их гигантские муравьи не достанут.
Дравиг и другие пауки погрузились в глубокие раздумья. Тем временем остальные участники похода, пострадавшие от атаки в туннеле, стали просыпаться. К Найлу подошли Баркун с Варкинсом и поинтересовались дальнейшими планами отряда. Найл рассказал им и другим своим товарищам о том, что только что наблюдал вместе с пауками.
- Э, так пауки, наверное, спрятались в бомбоубежищах! - воскликнул старший сын Доггинза. - Мы много раз смотрели старую кинохронику, оставшуюся в городе жуков. Эти бомбоубежища строили древние люди, чтобы пересидеть там атаки врагов.
- Но, если я правильно понимаю, бомбы сбрасывали сверху, - заметил Найл. - А тут гигантские муравьи подступают к городу пешей колонной. И мы вообще пока не знаем, умеют ли они подниматься в воздух или нет.
- Ну а если больше скрыться негде? - невозмутимо спросил Баркун. - Имеются только эти бомбоубежища. Они запираются изнутри? И там же крепкие, толстые стены, сверху лежит слой земли. Наверное, это самое надежное место в паучьем городе. Поэтому пауки и выбрали их.
Найл в очередной раз пожалел о том, что Белая Башня находится далеко и он не может посоветоваться со Стиигом. Да и на сигналы паука-отправителя больше рассчитывать не приходится - если он тоже укрылся в одном из бомбоубежищ.
- Попробуй послать сигнал в два других города, - предложил Найлу Дравиг. - Мы поддержим тебя.
На этот раз два молодых паука сразу же заняли места рядом с Найлом, чтобы подпитывать его энергией в процессе контакта. Рядом с первой парой расположилась вторая, чтобы тут же заменить своих братьев, если они отдадут слишком много сил. Посланник Богини сел, скрестив ноги, закрыл глаза, расслабился и вновь попытался послать направленный сигнал на север, для начала - все-таки в первый город, с которым он уже связывался. Но на этот раз сигнал никто не принимал. Посланник Богини сделал вторую попытку, потом третью - безрезультатно.
- Никто не отвечает, - сообщил он Дравигу, открывая глаза.
- Попробуй другие города.
Найл достал карту, предоставленную Стиигом, расстелил ее на земле и изучил точное расположение второго и третьего паучьих городов - вернее, когда-то заселенных людьми мегаполисов, которые теперь заняли пауки. Пожалуй, в поступившем сигнале ему показали вот этот… и вот этот… Расстояние примерно совпадает. И вот тут имеется возвышенность…
Но куда подевались другие, отмеченные на карте населенные пункты? Превратились в пыль? Их больше нет? Или они так и стоят на месте, просто отправитель сигнала мысленно переносился из поселения в поселение, показывая только места, где бурлит жизнь?
Найл снова сел, скрестив ноги, два молодых паука пристроились с двух сторон. Дравиг в напряжении ждал информации, надеясь читать ее через сознание Найла. На этот раз Посланник Богини отправил мысленный импульс, немного отклонив его на юго-восток от изначальной траектории. Расстояние до второго города было несколько дальше, чем до первого, и Найл сомневался, хватит ли у него сил отослать сигнал по назначению. С другой стороны, два молодых паука отдают ему сейчас свою энергию, постоянно подпитывая его. На смену им готовы прийти другие. Но хватит ли и этих совместных усилий?
Посланник Богини напрягся - и у него изменилось дыхание: он вступил в контакт. Вначале его сигнал поймал один паук, потом Найл понял, что разговаривает одновременно со всеми восьмилапыми, находящимися во втором паучьем городе. Теперь уже им Посланник Богини показал мысленные образы своего отряда и то место, где они в этот момент находились.
В первое мгновение в паучьем стане возникло удивление и замешательство. Правда, ни Найл, ни Дравиг, подключившийся к сознанию Посланника Богини, чтобы видеть и передаваемые, и принимаемые образы, не поняли, чему удивились северные пауки. Тому, что пришла подмога? И неужели восьмилапый из первого города, с которым они уже общались несколько раз, не передал своим собратьям во второй и третий, что помощь на подходе? Или не успел?
Найл еще раз показал свой отряд.
Незамедлительно пришел ответ: отклоняйтесь на восток и только потом двигайтесь на север. Подходить к первому городу опасно. Мы сейчас выйдем вам навстречу.
Ответ не был выражен словами, он как бы сам по себе возник в мозгу Найла и, в свою очередь, был передан Дравигу и другим паукам-участникам путешествия - которые увидели те же изображения дороги, что и Посланник Богини.
Найл оборвал связь со вторым паучьим городом и открыл глаза. На этот раз он не испытывал усталости, пришлось только немного привести в норму дыхание, два же паука, подпитывавшие его энергией, лежали, вытянув лапы, и не могли двигаться. Но им помогли их братья, по очереди подходя и отдавая немного своей силы, так что эта пара вскоре тоже поднялась и была готова к выступлению.
Гужевые подхватили повозки, пауки, жуки и товарищи Найла также встали и тронулись в путь. Посланник Богини ориентировался по старенькому компасу. Правда, теперь Найл не сомневался, что они с северными пауками найдут друг друга: при сокращении расстояния вступать в контакт станет все легче и легче, да и его услуги скоро не понадобятся: пауки сами смогут разговаривать со своими северными братьями.

* * *

Встреча произошла через три с половиной часа: северные пауки неслись навстречу своим сородичам с максимальной скоростью, на которую только были способны. Отряд Найла за время пути по долине не встретил никаких животных, гигантских насекомых или людей. Путешествие проходило спокойно: последний участок до встречи с северными пауками оказался самым безопасным. По крайней мере, так показалось участникам похода, вспоминавшим то гигантского песчаного червя, то жутких тварей в воронках, то переправу через реку.
Но долина странно пустовала, хотя ее и покрывала сочная высокая трава.
Она казалась Найлу прекрасным местом обитания для людей и он удивлялся, почему они в ней не селятся. Хотя, возможно, людей в этих краях не так уме и много и все они оказались в рабстве у восьмилапых и работают на них в паучьих городах. Ответы на свои вопросы Посланник Богини получит в самом скором времени. Он в этом не сомневался.
И вот вдали стали заметны несущиеся к ним пауки.
Из-под их лап взмывали вверх комья земли, во все стороны летела вырываемая в процессе бега трава. Найл тут же почувствовал радость в сознании у Дравига: долгожданная встреча сейчас состоится. Путешествие было организовано не зря.
«Но что нас ждет дальше?» - подумал Найл. Он не питал радужных иллюзий относительно окончания похода. Воинственность гигантских муравьев ему не нравилась. Но Дравиг и северные пауки об этом, казалось, на время забыли.
Вначале и северные пауки, и те восьмилапые, что проживали в одном городе с Найлом, ритуально поклонились друг другу, причем, как заметил Посланник Богини, совершенно одинаково. Значит, и в этих краях придерживаются тех же правил этикета, что и в городе Найла. Затем Дравиг посчитал своим долгом представить его самого, как Посланника Богини.
Найл тут же прочитал в мыслях пауков удивление: человек - Посланник Богини? Человек - на равных с пауками? Такого просто не может быть! Такого не должно быть! Человек - раб.
Еще большим удивлением для северных пауков оказалась способность Найла вступать в ментальный контакт с восьмилапыми, не говоря уже о его способностях читать мысли других людей и чувствовать души растений.
Двуногих с подобными талантами в северных землях не встречалось. «Или они удачно маскируются», - подумал Найл, успев зашторить сознание от проникновения паучьего.
Способности Посланника Богини сразу же возвысили его в глазах северных пауков, поставив почти в один ряд с восьмилапыми, а когда они узнали, что именно он смог вступить с ними в контакт на расстоянии, чего не удалось сделать Дравигу и другим пришедшим в северные земли паукам, то вынуждены были выразить ему свое уважение, также склонившись перед Посланником Богини в ритуальных поклонах.
Перед человеком они это делали впервые в жизни.
Дравиг вкратце поведал местным паукам о том, как они в своем городе получили далекий сигнал и решили отправиться в поход под началом Посланника Богини. Дравиг сделал поклон в сторону Найла и сообщил, что сам он является старшим в отряде среди пауков, а уважаемый Саворон - среди жуков. Муравьи в их землях опасности не представляют - ни для восьмилапых, ни для обладателей черных блестящих панцирей, ни для людей, да и такие гигантские особи в их местах не обитают.
- Там произошла мутация, - поведал один из встречающих их отряд пауков. В свое время наши соседи-муравьи скрестились с пчелами, потом такие браки вошли у них в норму - и через несколько поколений вывелись эти чудовища, что угрожают нам сейчас. Они вобрали в себя худшие черты предков с обеих сторон! Часть муравьев, стремившихся сохранить чистоту породы, ушла в другие земли, не желая больше жить в городе непонятно с кем - то ли с родичами, то ли с другой особью. Пчелы - настоящие пчелы - тоже не признают мутантов и, как и муравьи, покинули наши земли. А эти чудовища остались - и плодятся с невероятной скоростью. Теперь им стало не хватать территории - и они нацелились на нашу. Мы всегда жили в мире и с муравьями, и с пчелами, но ужиться с этими мутантами не можем. Мы встали перед выбором: покинуть земли, в которых жили сотни поколений наших предков, или бороться.
- Что выбрали вы? - уточнил Найл. Ведь от этого ответа зависело его дальнейшее решение. Что делать возглавляемому им отряду?
- Нам очень не хотелось бы покидать насиженные места, - уклончиво ответил предводитель группы встречающих. Но мы… Мы не можем найти средство борьбы с гигантскими муравьями, как мы их называем. Все-таки по виду они скорее муравьи, чем пчелы, не правда ли?
И Найл, и Дравиг согласились с северным пауком и стали слушать его рассказ дальше. Саворон и другие жуки также заинтересовались. Вайг, умевший проникать в сознание не только людей, но и пауков, рассказывал Симеону, Баркуну, Варкинсу и Мирдо, о чем идет речь, поскольку вслух слов не произносилось: общение происходило на ментальном уровне.
А чтобы не тратить зря время, отряд решил идти вперед и говорить по дороге: зачем стоять на месте?
Правда, перед тем, как тронуться в путь к северному паучьему городу и поведать отряду Посланника Богини об истории взаимоотношений северных пауков и гигантских муравьев, старший группы встречающих задал мучивший его вопрос:
- Кто пришел вместе с вами? - и кивнул в сторону Саворона и сгрудившихся вокруг него жуков.
К великому удивлению Найла, его товарищей, Дравига и пришедших с ним пауков, а также самих жуков, северные пауки никогда не встречали обладателей черных блестящих панцирей (они в этих местах не обитали). Увидев неизвестных им членов отряда во время получения сигнала от Найла, в первое мгновение северные пауки впали в замешательство: кто это? Зачем эти неизвестные твари пришли вместе с восьмилапыми и людьми? Присутствие людей в отряде как-то объяснялось - их могли прихватить для различных функций (хотя то, что отряд возглавляет человек, и казалось немыслимым) - но что за огромные насекомые появились вместе с братьями северных пауков? И с какой целью?!
В одно мгновение у восьмилапых жителей местных городов даже возникло сомнение: а не перехватили ли их сигнал враги? И не посылали ли случайно гигантские муравьи свои сигналы во все стороны? Может, этот отряд идет на помощь гигантским муравьям? И они по пути захватили пауков, собиравшихся выступить на стороне своих собратьев?
Саворон недовольно цвиркнул, услышав о подобных сомнениях, Дравиг быстро пояснил, кто такие жуки и рассказал об отношениях между ними и пауками, а старший в группе встречающих принес свои извинения жукам.
Саворон благосклонно склонил черную голову.
Найл откровенно удивился: неужели в этих местах совсем нет жуков? Хотя бы мелких? С другой стороны у них ведь нет гигантских муравьев - гибрида пчел с муравьями, тут же вполне могут отсутствовать обладатели черных блестящих панцирей.
К своему удивлению гости узнали, что на севере живут не только гигантские пауки, но и мелкие.
Крупные и мелкие восьмилапые активно помогают друг другу. Мелкие, в основном, выполняют разведывательные функции. Именно они пролетают на крохотных шариках над вражеской территорией и осуществляют съемку местности.
Посылаемые ими изображения в свою очередь передаются в качестве сигнала в разные стороны. Картины муравьиного города с высоты полета паучьего шара засняли именно мелкие паучки.
После обмена информацией о проживающих в их землях дружественных и нейтральных насекомых, участники встречи перешли к главной проблеме. Им следовало разобраться с муравьиной угрозой - и с тем, чего ждать в ближайшее время.
Гибрид муравьев и пчел, как уже говорилось, по размерам значительно превысил своих предков с обеих сторон. Питались они различной пищей - как растительной, так и животной.
- Как они относятся к человеческому мясу? - тут же поинтересовался Найл, для которого этот вопрос был очень важен.
- Они его не употребляют, - ответили северные пауки. Людей они используют только для выполнения функций, с которыми сами не в состоянии справиться, причем в ограниченных количествах.
Одним из любимых лакомств гигантских муравьев считались сверчки, достигшие в этих местах не меньших размеров, чем сами муравьи. На них гигантские муравьи ставили огромные капканы. Сверчки передвигались огромными прыжками и изменить траекторию полета в воздухе не могли, так что им приходилось полагаться на удачу: если вдруг приземлишься в капкан, тебе конец. Сверчки давно обходили традиционные места охоты на них, но и гигантские муравьи не сидели, сложив лапы, расширяя территории, на которых они выставляли капканы. Поймав сверчка в капкан, его усыпляют, а потом пожирают, предварительно разделив на части. В соответствии с табелем о рангах гигантские муравьи получают свои куски - лакомые или менее вкусные.
К ловле добычи в капканы муравьиное руководство перешло после того, как рядовые муравьи были неоднократно замечены в пожирании сверчков на месте. И сделать с охотниками руководство ничего не могло: поймав добычу, все находящиеся поблизости муравьи набрасывались на нее со всех сторон и быстро съедали. В охоте также часто отсутствовала согласованность действий: каждый бросался на дичь с той стороны, которую потом хотел заполучить себе, не думая о том, что с жертвой вначале неплохо было бы справиться. Так они упустили многих сверчков, не говоря уже о том, что сами пострадали в схватках.
- А как у гигантских муравьев со зрением? - спросил Найл, в очередной раз вспоминая тех небольших красных и черных, которых они в свое время наблюдали вместе с Вайгом. Муравьи в родных землях Посланника Богини ориентировались, в основном, по запаху, имея великолепное обоняние, хорошим зрением же они не отличались, а у муравьев-солдат, как несколько лет назад решил Найл, наблюдая за ними, оно просто отсутствовало.
- У наших зрение превосходное, - сообщили северные пауки. Как и обоняние. Вообще все органы чувств развиты отлично. А главное - они настолько плодовиты, что это просто приводит в ужас!
Вначале расплодившиеся гигантские муравьи заселили весь город, в котором изначально размещались и простые муравьи, и пчелы; потом стали осваивать окрестности, нашли два старых, заваленных песком места обитания древних людей, расчистили, причем так быстро, что пауки просто поразились. Гигантские муравьи отличались не только плодовитостью, но и огромной работоспособностью. А если работал весь гигантский муравейник…
В общем, они расчистили два старых города - и тоже их заняли, соединив со своим, затем обследовали другие окрестности и под слоем земли снова нашли следы какого-то поселения. Судя по появившимся из земли руинам, этот город оказался гораздо более древним, чем два раскопанных ранее и чем те, в которых жили муравьи и пауки. Гигантские муравьи заселили и его. Но раскапывать ничего рядом со своими городами они больше не собирались - им для жизнедеятельности также требуются многочисленные поля, на которых они выращивают определенные виды цветов, с которых собирают нектар, также одно из лакомств гигантских муравьев, а также те, с которых берут клейкую массу для укрепления своих жилищ; есть и страшные (для пауков) растения, с которых гигантские муравьи собирают некое отравляющее вещество, почему-то не действующее на соседей, но быстро погружающее в сон пауков и людей.
- Они случайно собирают его не с красных цветков, растущих на кустах под названием редбуш?
- Откуда ты про них знаешь?! - восликнули северные пауки, в очередной раз удивившись.
- Братья, вы забываете о том что он - Посланник Богини, - дипломатично напомнил Дравиг.
- Прости, Посланник Богини, - сложил переднюю пару лап на груди старший в группе встречающих, выражая тем самым свое уважение. Но для нас так непривычно, что человек свободно участвует в беседе пауков…
«Нашим это тоже когда-то было непривычно и они вначале даже хотели меня убить, но потом ничего, свыклись. И смирились».
Обращаясь к северным паукам, Найл поинтересовался взаимоотношениями гигантских муравьев и маленьких человечков проживающих в горах.
Знакомы ли они вообще? И знают ли северные пауки существовании этих двуногих особей?
Дравиг по ходу дела рассказал о вчерашней печальной встрече отряда с этими горными жителями.
Оказалось, что маленькие человечки и гигантские муравьи поддерживают сугубо деловые торговые отношения.
И те, и другие терпеть не могут пауков и объединились на этой почве. Маленькие человечки покупают у гигантских муравьев вырабатываемый ими газ, в свою очередь поставляя им какие-то коренья, растущие только высоко в горах, способствующие плодовитости.
Посланник Богини заинтересовался последним сообщением и уточнил, на кого действуют эти коренья. Эх, если бы ему прихватить их домой и давать тем, кто в состоянии производить здоровое потомство!
- На муравьев, например. На людей, - сообщили северные пауки. Нам их попробовать никогда не удавалось. Да мы и не хотим проводить подобные эксперименты, потому что после того, как несколько поколений попринимают эти коренья в пищу, происходят изменения породы. Муравьи выросли до гигантских размеров и продолжают расти с каждым поколением именно благодаря приему тех кореньев, а на людей, живущих в горах, корни повлияли прямо противоположным образом: они стали мельче, хотя, как они сами утверждают, так им гораздо удобнее жить.
Посланника Богини также интересовало, каким образом маленькие человечки переносят муравьиный газ к себе в горы.
- В контейнерах.
И перед глазами Найла и прибывших с ним в северные земли пауков тут же возникло детальное изображение двух гигантских муравьев, которое они видели во время приема сигнала. Контейнером местные пауки называли то, что Найл назвал бы ранцем.
- И газ оттуда не испаряется?
- Нет. А когда они хотят направить его на врага, то просто открывают контейнер.
- А что такое висит у них на груди?
- Маски для устрашения. Когда гигантские муравьи идут в бой или на охоту, они всегда их надевают.
- А эти маски случайно не предохраняют муравьев от выпускаемого газа? - уточнил Дравиг.
К великому удивлению Посланника Богини и всех прибывших с ним пауков, подобная мысль даже не появлялась в умах местных восьмилапых. Они просто привыкли видеть муравьев в масках во время атак. Как только муравьи надевали маски, для пауков это означало, что их собрались на них напасть.
- Значит, какие-то средства предохранения от газа должны иметься и у маленьких человечков, - сделал вывод Найл.
- Ну тогда гигантские муравьи продают им не только газ, но и свои маски, - сказал местный паук.
Посланник Богини внимательно на него посмотрел. Неужели северные пауки не понимают, что та маска, которая подходит муравью, совсем не годится человеку?
Вообще после недолгого личного общения с северными восьмилапыми, у Найла сложилось впечатление, что они гораздо менее сообразительны, чем те пауки, с которыми в одном городе живет он. Они находятся на гораздо более высоком техническом уровне развития (взять хотя бы ментальный усилитель, который еще предстоит посмотреть), но, используя все имеющиеся у них в лапах достижения, они уже разучились думать. Ну не совсем, конечно, но мозг у них явно работал менее продуктивно, чем у Дравига и его братьев. Не догадаться о предназначении масок? Как такое возможно? Но ведь возможно же.
В любом случае можно сделать вывод, что у маленьких человечков тоже имеются приспособления, предохраняющие от проникновения газа в организм. Эх, если бы на них хотя бы взглянуть! Найл в очередной раз пожалел, что Белая Башня находится за много миль от этих мест и ему не задать интересующих его вопросов Стиигу. Но если им удастся проникнуть на старые военные склады, оставшиеся от древних людей, то там, не исключено, они подыщут себе что-то подходящее.
А северные пауки тем временем продолжали рассказывать об истории своих взаимоотношений с соседями.
Вначале гигантские муравьи предложили паукам переселиться добровольно. Восьмилапые, естественно, возмутились. С какой стати им уходить с насиженных мест?
Тогда начались угрозы. А потом гигантские муравьи стали приводить их в действие. Так пауки впервые узнали о действии газа, получаемого из цветов редбуша.
В один прекрасный (ужасный для восьмилапых и проживающих в их городе людей) день гигантские муравьи строем подошли к стене, окружающей паучий город. Пауки, конечно, не открыли им ворота. Тогда гигантские муравьи, как по команде, взлетели на стену, натянули маски - и открыли свои контейнеры-ранцы, выпуская содержимое на город. Газ шел со всех сторон - ведь стена полностью окружает место обитания пауков.
Не прошло и нескольких минут, как все находившиеся внутри люди и пауки стали падать там, где стояли. Пока они спали, гигантские муравьи демонстративно вытащили их всех за пределы городской черты и оставили там. Отдать гигантским муравьям должное, они никого не убили и не занимались членовредительством.
Несчастные проснулись на следующий день и чувствовали себя отвратительно. Описывать симптомы северным паукам не потребовалось: и Дравиг со своими пауками, и товарищи Найла знали их прекрасно, испытав на себе.
А муравьи поставили ультиматум: убирайтесь или через две недели атака повторится.
Паучьим разведчикам (маленьким паучкам, в очередной раз совершившим несколько вылетов над вражеской территорией) удалось разузнать, что гигантским муравьям требуется как раз две недели, чтобы заготовить нужное количество газа и заполнить им все ранцы-контейнеры для муравьев-солдат. В ближайшие две недели пауки могли жить спокойно, правда, ни на секунду не забывая о готовящейся следующей атаке.
Они стали думать, как ей противостоять. Сдаваться, подняв лапки, пауки не собирались.
В процессе опроса жителей города выяснилось, что от атаки не пострадали только рабы, в момент выпускания гигантскими муравьями газа находившиеся в подземельях, выполняя там какие-то работы. Пауки тут же облазали все помещения, имеющиеся под городом, чтобы знать, где прятаться.
Через две недели, увидев, что гигантские муравьи снова маршируют (а у тех подобные парады устраивались довольно часто), пауки приготовились. Они наелись загодя, чтобы не испытывать в подземельях чувство голода, люди снесли туда припасы на двое суток. Стоило муравьям покинуть пределы своей территории, о чем сообщили паучки-разведчики, как все жители первого паучьего города исчезли в укрытиях.
Они не пострадали от газа, но в подземельях оказалось слишком мало места для всех жителей. Погибло много рабов, задохнувшихся или растоптанных. Пауки, хотя и любили находиться вместе, тоже чувствовали себя не очень комфортно, в особенности самки и детеныши.
Поэтому на время следующей атаки восьмилапые решили эвакуировать паучих с потомством в другие города. Туда же на пару дней отправили и большинство людей.
После того, как муравьи выпустили газ во второй раз и вошли в город, они явно были поражены отсутствию жителей. Наверное, они уже радовались, предвкушая, как скоро станут сюда переселяться.
Гигантские муравьи нашли одно объяснение: пауки испугались. Некоторые завоеватели перебрались из муравейника в соседний город в самый первый день. А на второй из укрытий показались пауки и пинками выгнали непрошеных гостей, успевших занять их жилища. Завоевателям подобное, естественно, пришлось не по вкусу. Они-то уже, можно сказать, праздновали победу.
Сегодня должна была состояться третья атака. В первом паучьем городе остались только самые крупные мужские особи, как и в прошлый раз скрывшиеся в глубоких подземельях.
Трудно сказать, что предпримут гигантские муравьи: оставят своих солдат в городе, вначале выпустят часть газа, а остальным приготовятся встречать выходящих из укрытий пауков, или придумают что-то еще. Не исключено, что прямо сейчас они пытаются найти входы в подземелья, чтобы выпустить туда газ.
Пока никакой информации из первого паучьего города не поступало, а маленькие паучки также подвержены воздействию газа и пока на разведку не вылетают, сидя в укрытиях.
- Но мы не хотим сдаваться! - закончил свою речь старший в группе встречающих пауков. Мы хотим, чтобы гигантские муравьи оставили нас в покое и не смели даже претендовать на наш город! Мы должны найти какое-то грозное оружие, которое их остановит и навсегда отобьет охоту нападать на нас. Поэтому мы и решили разослать сигналы во все стороны в надежде, что где-то еще живут наши братья, которые придут нам на помощь.
В первом паучьем городе, в самом центре, возвышалась специальная башня - самое высокое здание города - из которой и отправлялись сигналы во все стороны. Именно в этой башне были собраны все ментальные усилители, имевшиеся в распоряжении пауков. Туда же поступали все сигналы от местных восьмилапых, главным образом, конечно, от паучков-разведчиков, вылетавших на задания над вражеской территорией. Также, если с каким-то пауком случалось несчастье, ему требовалась помощь или просто какая-то информация, он посылал запрос в башню и ждал ответа именно оттуда. Дежурившие там денно и нощно восьмилапые связывались с нужными собратьями или людьми, отправляли группы первой помощи, носильщиков, специалистов разного профиля.
Насколько понял Найл, эта самая башня служила чем-то наподобие диспетчерского центра, управлявшего жизнью города.
Разослав сигналы в разные стороны (а для этого были задействованы все имевшиеся в городе ментальные усилители, чтобы сигналы дошли как можно дальше), пауки вообще-то надеялись для начала получить ответ.
Располагая множеством различных приборов, они считали, что подобными приспособлениями пользуются и пауки из других земель. Но дни шли, а ответных сигналов от восьмилапых не поступало.
Тогда северные пауки стали обращаться ко всем, кто пожелает выступить на их стороне против гигантских муравьев - и опять не получили никаких ответных сигналов.
Правитель напряженно думал, что предпринять, но пока не смог предложить ни одного действенного средства борьбы с гигантскими муравьями.
И даже просто в схватку с ними пауки вступить не могли, зная, что те парализуют их своим газом. А в самом начале двухнедельного цикла? - спросил Найл. - Ведь вы же только что сказали, что им требуется четырнадцать дней, чтобы заготовить необходимый запас газа?
- Необходимый, чтобы снабдить им всех живущих по соседству с нами муравьев. Выработка газа идет непрерывно. Сколько-то его у них есть и сейчас - даже сразу же после атаки.
- Но его очень мало! - воскликнул Найл. - Предположим, вам требуется подождать день или два, пока газ не рассеялся. Но через два дня его у них в семь раз меньше, чем через две недели! Да, часть ваших пострадает, первые ряды заснут, но остальные-то смогут дальше идти в атаку!
- Мы не хотим, чтобы кто-то из нас пострадал, - упрямо ответил старший в группе встречающих. И гигантских муравьев все равно в несколько раз больше, чем пауков. Если мы выступим против них теми силами, что у нас есть сейчас, то заранее обрекаем себя на проигрыш. Поэтому мы и обратились за помощью к нашим братьям из других земель.
Посланник Богини почувствовал, как в сознании Дравига стало крепнуть возмущение: местные пауки сами не желают сражаться, хотят, чтобы кто-то взял ведение войны на себя, все сделал за них. Они что, так привыкли пользоваться всякими техническими приспособлениями, которые выполняют за них часть функций, что неспособны на самостоятельные решительные действия? Правда, Дравиг сумел быстро подавить в себе эти мысли, чтобы не обидеть местных пауков. Но Посланник Богини с ним полностью согласился. Такое поведение для тех пауков, с которыми ему доводилось сталкиваться раньше, казалось неприемлемым. Они всегда сражались.
- Вы обладаете каким-то оружием, о котором мы не слышали? - поинтересовался старший в отряде встречающих.
Дравиг посмотрел на Найла, отдавая инициативу в его руки.
- Да, - сказал Посланник Богини, демонстрируя северным паукам жнец и пытаясь доступно объяснить, что это такое.
Найл смог прочитать в мыслях Дравига, что тот радуется прихваченным в поход жнецам. А какую битву пришлось выдержать Посланнику Богини во дворце Смертоносца-Повелителя, чтобы людям разрешили их получить в городе жуков!
- Прекрасно! - обрадовался и старший среди северных пауков. - Так мы быстро справимся с теми муравьями, что сегодня засядут в городе.
- Но мы не сможем туда войти, если они выпустят газ, - напомнил Посланник Богини и изъявил желание вначале осмотреть второй и третий паучьи города. У вас остались старые карты? От людей, которые когда-то населяли Землю?
Старший среди северных пауков в недоумении уставился на Посланника Богини.
- Вы знаете, где у людей раньше располагались военные склады?
- У наших рабов нет военных складов.
- Я говорю не про ваших рабов, а про тех людей, которые построили города, в которых вы сейчас живете.
- Их построили пауки, - ответил старший из северных восьмилапых. - Этого не может быть, - твердо заявил Найл.
Разгорелся нешуточный спор. К своему удивлению Найл выяснил, что местные восьмилапые абсолютно уверены в том, что власть на Земле пауки держали вечно. Люди всегда были рабами и считались низшими существами. Все на Земле создано пауками. Они - самое разумное и высшее существо из проживающих на планете. А все остальные должны им подчиняться.
- Но вы разрешите Посланнику Богини осмотреть ваши города в поисках защитных приспособлений? - дипломатично вставил Дравиг, понимавший, что разгоревшийся между Найлом и старшим среди северных пауком спор ни к чему конструктивному не приведет. Возможно, он своим опытным взглядом заметит то, что пропустили ваши рабы? Насколько я теперь понимаю, ваше и наше развитие шло по-разному. Вы освоили больше технических приспособлений, мы… больше привыкли пользоваться тем, что имеется под рукой и полагаться на собственные возможности. Вы не станете чинить препятствий Посланнику Богини? Обеспечите ему доступ во все помещения в двух ваших городах, пока свободных от гигантских муравьев и не подвергавшихся газовой атаке?
- Да, - немного подумав ответил местный паук. Но Посланник Богини сегодня расстреляет муравьев из своего жнеца?
- Как я смогу к ним приблизиться, если они выпустят свой усыпляющий газ?! - раздраженно воскликнул Найл, подумав: «Сколько можно повторять одно и то же?!". - Вначале я должен найти или сделать средства защиты!
- Но тогда, значит, вы не в состоянии нам помочь? - грустно сказал паук.
Найл с трудом сдержал раздражение: ну и тупица! Неужели они тут все такие? Дравиг же взял ведение переговоров на себя и убеждал северных пауков, что пришедшие издалека сделают все от них зависящее, чтобы помочь местным.
- Сколько нам еще идти до вашего второго города? - уточнил Дравиг.
- В самое ближайшее время будем там, - сообщил старший в группе встречающих.
Посланник Богини решил больше не участвовать в разговоре пауков, только прислушиваться к нему и, если посчитает нужным, вставлять какие-то реплики. Северные пауки его просто раздражали. Похоже, что они раздражали и Дравига, и других членов отряда.
Найл пока разрабатывал план действий.
Первым делом нужно позаботиться о Мине. Об оказании медицинской помощи ей он станет говорить, как только они войдут в паучий город.
Это - обязательное условие, если местные пауки хотят, чтобы Найл в свою очередь помогал им своим жнецом. Возможно, придется продемонстрировать жнец в действии, чтобы поверили. Дальше… Надо поговорить с кем-то из людей. Неужели они здесь полностью подчинились паукам и не борются за свои права и свободы?
Неужели дела тут сейчас обстоят также, как и в те времена, когда сам Найл впервые оказался в паучьем городе?
Но ведь недовольные же должны быть. Или хотя бы думающие. Посланник Богини не сомневался, что быстро найдет их. Сегодня вместе с друзьями ему предстоит осмотреть, что в этих местах все-таки оставили древние люди. Потом…
Но как навсегда или по крайней мере надолго подавить у гигантских муравьев желание нападать на местных пауков? Их нужно полностью разбить, ответил сам себе Найл. Но как?

Предыдущая страница 11 Следующая страница


Паломник 12

Наверное, следует сходить в ту башню, из которой производится отправка сигналов в разные стороны и где принимают сигналы маленьких паучков-разведчиков. Когда они смогут вылететь на очередное задание? Через два дня? Сам Найл, возможно, заметит в городе гигантских муравьев гораздо больше, чем до сих пор видели пауки.
А потом ему еще предстоит возвращаться в горы и спасать девушек-охранниц.

ГЛАВА 9

Во втором паучьем городе их встречало не меньше пауков и людей, чем провожало в родном.
Улицы оказались забиты любопытствующими. Членов отряда сразу же провели ко дворцу Правителя, правда, во время приема сигналов Найл и сопровождающие его пауки видели другую резиденцию - находящуюся в первом, главном, паучьем городе.
Отличием местного дворца от дворца Смертоносца-Повелителя в городе, где проживал Найл, являлось отсутствие девушек-охранниц и вообще стражи, состоящей из людей.
Перед входом в ряд выстроились крупные пауки - пожалуй, самые огромные из всех, которых когда-либо доводилось видеть Посланнику Богини.
Пауки-охранники склонились в ритуальных поклонах перед прибывшими восьмилапыми, с удивлением взглянули на жуков, а потом шагнули вперед, отсекая Найла и товарищей, собиравшихся проследовать внутрь. Посланник Богини уловил презрение и даже негодование в отношении к нему самому, его брату и остальным его друзьям.
- Людям вход воспрещен! - уловил Найл ментальный сигнал, отправленный начальником стражи Дравигу и другим, сопровождающим его паукам.
- У нас другие законы, - тут же сообщил Дравиг. - Более того, наш отряд возглавляет Посланник Богини.
И Дравиг уважительно поклонился в сторону Найла.
Пауки-охранники возмущенно зарокотали: повторялась ситуация с вышедшей навстречу отряду группой.
Но тут старший из группы встречающих паук сообщил охранникам, что Посланник Богини, а также его брат в состоянии общаться на ментальном уровне.
- Этого не может быть! - тут же последовал ответ.
- Почему не может? - решил вступить в разговор Найл. Начальник стражи аж дернулся, поняв, что то, о чем ему только что сообщили - правда. Люди, живущие в наших землях, отличаются от тех, что живут у вас. И взаимоотношения между пауками и людьми у нас складываются несколько по-иному.
Последовало глубокое молчание. Все местные пауки - включая тех, кто находился поблизости к входу во дворец и смог поймать ментальный сигнал человека - замерли в недоумении.
А Найла тем временем поддержал Дравиг, объявивший, что если Посланнику Богини и его товарищам не будет оказано должное уважение - не меньшее, чем прибывшим паукам - то Дравиг и сопровождающие его восьмилапые немедленно отправятся в обратный путь. Они не желают помогать невежливым хозяевам. В тех землях, откуда пришел отряд, люди свободны. Несколько лет назад все жители их краев заключили Договор между пауками, жуками и людьми, и с тех пор живут, руководствуясь положениями этого документа. Он удовлетворяет все стороны. Если в этих местах другие законы, пришельцы готовы их уважать, но просят и местных восьмилапых уважать их законы.
Если Посланнику не будет оказано должное уважение, повторил Дравиг, в особенности когда он любезно согласился лично возглавить экспедицию, отправленную в помощь сородичам тех пауков, что проживают в одном с ним городе, когда именно он вел их через труднопроходимые земли, он организовал переправу через реку, именно он спасал впавших в глубокую спячку пауков из туннеля - то Дравигу, как не добившемуся должного отношения к Посланнику Богини от своих северных собратьев, в родные места можно не возвращаться.
Он лишится своей должности начальника паучьей охраны, потеряет уважение собратьев и, не исключено, вообще, будет отвергнут ими. Ему просто можно отправляться на покой.
Дравиг, конечно, преувеличивал. Найл понимал, что в родном городе найдется немало пауков, которые только позлорадствуют, узнав о его унижении, причем первым из них окажется Смертоносец-Повелитель. И еще неизвестно, каким станет отношение к Найлу в родном городе, если его не примут должным образом здесь. Тебя не уважают на севере, почему тогда мы должны уважать тебя? Останется ли он вообще повелителем города?
Но Дравигу еще требовался Найл. Сам он реально не мог помочь северным паукам, а ударить в грязь лицом перед ними не хотелось, наоборот возникло желание доказать свое превосходство перед местными восьмилапыми. Да и как на обратном пути обойтись без Посланника Богини? Переправу через реку никто не отменял, а она к моменту их возвращения навряд ли высохнет.
И тем не менее начальник стражи медлил. Потом он уточнил, все ли прибывшие люди собираются заходить во дворец Правителя.
- Нет, гужевые останутся на улице со своими повозками, - ответил Посланник Богини.
Поймав его сигнал, начальник стражи снова дернулся: так ему было непривычно общаться с человеком на ментальном уровне. И, пожалуй, он рассчитывал, что ему все-таки ответит паук.
- Вообще, мы предпочли бы пообщаться с вашим Правителем втроем, - подал голос Дравиг. - Посланник Богини, уважаемый Саворон и я. Как я уже говорил, наш отряд возглавляет Посланник Богини, он же является старшим среди людей, я считаюсь старшим среди пауков, а уважаемый Саворон - среди жуков. Остальные находятся в нашем подчинении и примут любое наше решение. Более того, мы устали после долгого перехода. Мы хотели бы попросить вас разместить отряд по свободным домам. Причем желательно, чтобы все мы оказались поблизости друг от друга.
«Скажи про Мину», - быстро послал Найл направленный ментальный импульс Дравигу - так, чтобы местные пауки не смогли его уловить.
- И у нас есть еще одна просьба. В нашем отряде одна женщина. Она нуждается в медицинской помощи. Наш лекарь хотел бы осмотреть имеющиеся в вашем городе условия для ее оказания. Также два наших брата получили травмы во время перехода. Уважаемый Симеон сделал все возможное в походных условиях, но кости задних лап, пожалуй, еще не срослись. Есть ли у вас медицинский центр?
- Да, - сложил переднюю пару лап на груди начальник стражи. И ваших братьев, и женщину проводят туда.
- И нашего лекаря, - вставил Найл.
- И вашего лекаря, - повторил за Посланником Богини начальник стражи, правда, бросив в его сторону недовольный взгляд. Но мы все-таки хотели бы уточнить, где привыкли жить ваши люди и обладатели черных блестящих панцирей.
«Пожалуй, жуки ему тоже не понравились, да и не только не понравились: он и на них, и на нас смотрит презрительно и пренебрежительно, - подумал Найл, зашторивая сознание, чтобы никто не мог прочитать его мыслей. И Саворон это чувствует».
Дравиг быстро объяснил про места обитания жуков, затем сообщил, что Посланник Богини имеет в их городе свой дворец, а остальные прибывшие с ним люди (за исключением гужевых) тоже живут в отдельных домах. Гужевым дворцы не требуются, но нужны хорошие условия для отдыха: ведь им еще предстоит долгий путь домой.
- Хорошо, я распоряжусь, - пообещал начальник стражи, а потом заявил, что должен предупредить Правителя о том, кто намерен с ним встретиться: без личного разрешения Правителя ни один человек не имеет права заходить во дворец, даже Посланник Богини.
С этими словами начальник стражи развернулся и вошел в проем, за которым начиналась тьма. Участники похода полным составом остались ждать на улице.
- Какое неуважение! - Дравиг послал направленный ментальный импульс Найлу.
Старый паук тоже явно не хотел, чтобы местные восьмилапые могли подслушать их разговор. И Дравиг возмущался, что его, второго паука в родном городе, старого и умудренного опытом восьмилапого, заставляют ждать на улице. Зачем они вообще пришли сюда? Они что ли просили о помощи? Да их должны принимать, как дорогих гостей, стелить перед ними ковры и предлагать человеческое мясо! Невольно послав последнюю мысль, Дравиг смутился и попросил прощения у Посланника Богини.
- Я тебя понимаю, - ответил Найл. - И полностью с тобой согласен. Мы пришли по их зову. И им должно быть безразлично, от кого идет помощь, главное, чтобы им помогли избежать переселения с насиженных мест и приструнили гигантских муравьев. А вдруг они не верят в наши возможности?
Дравиг задумался на мгновение, а потом ответил:
- Покажи им действие жнеца.
Старый паук огляделся по сторонам, нашел глазами самое высокое здание в этой части города и усмехнулся:
- Направь на него жнец и продемонстрируй, на что ты способен. Посмотрим, зауважают нас после этого или как?
Найл кивнул и стал ждать возвращения начальника стражи. Остальные пауки-охранники стояли, застыв на своих местах, их огромные черные глаза смотрели поверх голов участников путешествия и группы встречавших отряд пауков, расположившихся неподалеку. Найл заметил, что окрестные улицы заполнены как пауками, так и людьми. Все, во-первых, пришли посмотреть на гостей из дальних мест, а, во-вторых, хотели узнать, как их примет Правитель и пока не выказывали никакого отношения: ни доброжелательного, ни негативного, только любопытство.
Наконец начальник стражи вышел на солнечный свет.
- Наш Правитель не понимает, почему вы привели с собой людей, - сообщил он, обращаясь лично к Дравигу. - Если они, конечно, нужны вам, как слуги, то мы готовы разместись их рядом с вами. Но наш Правитель предлагает отправить их в квартал, где у нас живут чужеземцы.
Слово «чужеземцы» было произнесено с таким пренебрежением, что Найл понял, что те в этих местах находятся в худшем положении, чем рабы в их городе во время правления пауков.
Дравиг мысленно связался с Найлом:
- Давай!- А теперь послушай меня, - обратился Посланник Богини прямо к начальнику стражи. Если нам не будет оказано должное уважение, то мы не только не станем вам помогать, но еще накажем вас за несоблюдение этикета и элементарных правил вежливости. Вот так, например.
Найл развернулся, навел жнец на дом, который они выбрали с Дравигом, и нажал на спуск.
Слепящая голубая вспышка вырвалась из ствола и ударила в здание. Его тут же объяло ослепительное голубое пламя. В стене, на которую был направлен луч энергии, образовалась двадцатиметровая брешь, оказалась пробитой и противоположная стена, в результате чего за домом показался участок неба. Затем здание просело и стало быстро осыпаться.
Со всех сторон раздались вопли ужаса, издаваемые людьми, Найл также уловил ментальные волны страха, посылаемые местными пауками. И только прибывшие с ним восьмилапые и жуки оставались совершенно спокойны. Пожалуй, они впервые не боялись силы жнецов, а радовались, что это оружие сейчас работает на их стороне, показывая их мощь и преимущество перед местными.
Начальник стражи стоял, словно каменный истукан, и, не веря своим глазам, наблюдал за водопадом камней, летящих вниз. Он не мог отвести взгляда от синего пламени, в считанные минуты пожравшего то, что только что считалось многоэтажным домом. Даже до площади перед дворцом долетел запах горелой паучьей плоти - кто-то явно пострадал в огне. В городе начался переполох: ведь агония у местных пауков передавалась от одного к другому. Люди тоже спешили скрыться в домах, затем в панике снова выбегали на улицу, не зная, где им безопаснее находиться.
Собравшиеся на площади перед дворцом Правителя и на подступах к ней пауки и люди, попятились, в ужасе поглядывая на невозмутимых гостей.
Из состояния ступора начальника стражи вывела молодая паучья самка, внезапно возникшая из дверного проема. Он тут же склонился перед ней в нижайшем поклоне. Послав полный ненависти импульс в сторону Посланника Богини, самка обратилась к Дравигу:
- Наш Правитель примет и тебя, и тех, кто тебя сопровождает.
Не произнеся больше ни звука, она развернулась и скрылась во тьме дворца.
- Пошли, - сказал Найл. - Будешь указывать мне дорогу. Саворон, ты идешь с нами? Вайг, ты остаешься за старшего. Если что - сразу же дай мне знать. И без колебаний применяй жнец. Ты видишь, как магически он на них действует.
- Хорошо, брат, - ответил Вайг.
Первым во дворец зашел Дравиг, чтобы указывать Найлу путь. Как и обычно после яркого солнечного света человек не видел дороги во тьме.
- Великая Богиня Дельты, помоги мне! - послал мысленную просьбу Найл, переступая порог.
Последним шел Саворон, защищая своим мощным телом спину Найла. Начальник стражи и пауки-охранники остались снаружи. Куда успела скрыться молодая самка, Найл не представлял: он не слышал внутри никаких звуков. Но его разбирало любопытство: кто тут правит? Паучьи самки, скрывающиеся под именем Правителя? Или это все-таки один паук? Или паучиха?
Запутаться во дворце было невозможно: имелся лишь один коридор, правда, все время петлявший, но никаких ответвлений гости не заметили. В конце концов они вошли в огромный зал, погруженный во мрак. Тут, в отличие от главного зала дворца Смертоносца-Повелителя, не имелось вообще никаких окон, также отсутствовал и стеклянный купол в потолке. Кругом висели толстые тенета, в которых чувствовалось движение множества лап.
«Сколько их тут?» - пронеслась мысль в сознании Найла.
И в это мгновение он ощутил удар чужой воли. Тело застыло, словно его сковало льдом. Найл почувствовал, как в его душе нарастает гнев, даже гнев и негодование одновременно. Ах так? Какая-то восьмилапая тварь считает себя выше его, Человека? Она хочет его унизить, показывая свое превосходство? Посланник Богини напрягся изо всех сил - и внезапно, словно лопнувшая струна, воля Правителя (или всех пауков, собравшихся в зале) словно бумеранг, возвратилась назад, причем усиленная гневом и ненавистью Посланника Богини. Такого ответа местный Правитель никак не ожидал, но мириться с наглостью пришельца не собирался.
Правитель снова ударил по Посланнику Богини. Правда, на этот раз человек ожидал удара и приготовился его принять. Посланник Богини решил пока не доставать жнец и просто ударил своей волей. И в это мгновение к воле Найла подключились соратники: он почувствовал импульсы, полетевшие в завесу тенет от Дравига и Саворона, одновременно решивших действовать и поддержать Посланника Богини. Найл был им искренен благодарен.
Правитель же опять не ожидал, что и паук, и еще какое-то неведомое ему существо поддержат человека.
А эти трое теперь действовали в едином порыве, решив показать местным паукам, на что они способны. В их землях для пользы дела могут объединиться все - и люди, и пауки, и жуки. Вы этого не понимаете? Ну что ж - смотрите, что могут сделать общая сила и объединенная воля.
Посланник Богини знал на собственном опыте, что пока не сломлена воля, они несокрушимы: пусть против них выступят хоть все местные пауки одновременно. Жизненные силы Найла, Дравига и Саворона сплотились, затем произошел дополнительный взрыв гнева и презрения к местным паукам. А потом Найл почувствовал то, что чувствовал в тот день во дворце Смертоносца-Повелителя, когда он был признан Посланником Богини.
В нем проснулась еще одна сила - сила Великой Богини Дельты, подключившаяся к его собственной, и, как и тогда, он ощутил вначале свободу, потом восторг, затем мелькнула мысль, что Найл - это не Найл или не совсем Найл. А потом весь огромный зал залило светом - и Посланник Богини увидел тех, кто окружал его, пытаясь спрятаться в тенетах. Множество молодых самок метались по тенетам, кто-то уже забился в дальние углы, кто-то еще стремился их достичь. А свет становился все ярче, показались самые дальние укромные уголки. Тенета теперь стали почти прозрачными.
И тут Посланник Богини увидел местного Правителя. Он сидел в нише, выдолбленной в противоположной стене, как раз напротив того места, где остановились гости.
Правитель оказался крупным пауком (правда, мельче, чем начальник стражи и пауки-охранники), среднего возраста. Его тело было более ворсистым, чем тела других пауков, которых раньше видел Найл. Сложенные клыки превышали по размерам обычные, а брюшина оказалась меньше и более подтянута, чем у Дравига и его братьев. Правитель пытался закрыть оба ряда глаз сведенными лапами.
Свет не только пришелся ему не по нраву, он, пожалуй, приносил Правителю боль. Самки, разбежавшиеся по всем углам, тихонечко попискивали и тоже закрывали лапами глаза. На Дравига же и Саворона свечение в этот раз не действовало. Посланник вспомнил, как во дворце Смертоносца-Повелителя Дравиг трусливо пятился от света, потом лежал, подогнув лапы, оглушенный шоком. На этот раз Богиня милостиво отнеслась к старому пауку: он ведь выступил на стороне Найла. Дравиг, как почувствовал Посланник Богини, сам удивлялся своей неподверженности синему свету.
- Ты Бог или человек? - вдруг донесся до Найла вопрос Правителя, так и сидевшего в страхе в нише.
- Человек, - усмехнулся Найл. - Но я - Посланник Богини. Тебе же это передали, но ты не поверил. Теперь веришь?
- Верю, - донесся ответ.
После этого Правитель спрыгнул из своей ниши на пол и каким-то своеобразным способом опустил к полу брюхо, согнув задние лапы и сложив на груди переднюю пару. Наверное, он таким образом пытался одновременно выразить свое преклонение и уважение перед Посланником Богини.
- Я прошу прощения за негостеприимный прием, Посланник Богини, - продолжал местный Правитель. Прошу прощения и у тебя, уважаемый старший брат, - поклон в сторону Дравига, - и у тебя, почтенный обладатель черного панциря. Каковы будут ваши пожелания?
«Ха, по-хорошему ты почему-то не понимал, - подумал Найл, предварительно зашторив сознание. А как почувствовал силу, все сразу же понял. И так почему-то получается всегда».
Но сейчас на рассуждения времени не было.
Нужно ковать железо, пока горячо. Он ни на секунду не забывал о Мине, которой срочно требовалась помощь (скорее всего, ее еще даже не отправили в медицинский центр), но начинать с нее было нельзя.
- Вы хотите, чтобы мы вам помогали? - уточнил он.
- Да, Посланник Богини. Да! Теперь я уверен, что если кто-то и спасет нас от нападений гигантских муравьев, то только ты. Я готов заплатить за это любую цену. Скажи, чего ты желаешь, и это будет исполнено. У Найла имелись вполне определенные желания и он заявил, что, во-первых, хотел бы взять с собой домой десять здоровых женщин и десять здоровых мужчин из местных. Их выберет пришедший вместе с Посланником Богини лекарь. Во-вторых, местные пауки должны оказать им содействие в освобождении женщин-охранниц, попавших в руки маленьким человечкам.
- А мы со своей стороны хотели бы наказать их за убийство наших братьев, - вставил Дравиг.
- Ваши желания полностью совпадают с нашими, - обрадовался Правитель. В борьбе с ними вы можете на нас полностью рассчитывать. Ты, Посланник Богини, конечно же, получишь столько людей, сколько захочешь. Что еще?
- Я также должен осмотреть все имеющиеся в ваших городах технические приспособления и иметь свободный доступ во все здания и помещения, как наземные, так и подземные.
Дравиг тут же вставил, что желал бы взять с собой ментальный усилитель - хотя бы для того, чтобы в дальнейшем северные пауки могли двусторонне общаться с сородичами Дравига.
- Я сам хотел вам его предложить, - тут же ответил Правитель.
- И также окажите лучшую медицинскую помощь женщине и двум паукам, пострадавшим во время перехода к вам.
- Будет исполнено.
- Пока все, - решил Посланник Богини.
- Если вы, братья, в дальнейшем пожелаете что-нибудь еще, говорите. Мы окажем вам любое содействие. Любое. Только помогите нам разбить гигантских муравьев.
Найл благосклонно кивнул.
Правитель тем временем отдал распоряжение самкам обеспечить гостям наилучшие условия проживания, удовлетворять все их прихоти и исполнять желания. Три молодые паучихи быстро покинули зал.
Голубое свечение, исходившее от Найла, стало гаснуть: Богиня знала, что пока ее помощь больше не требуется.
«Благодарю», - мысленно откликнулся Найл.
Перед тем, как покинуть зал и следовать за паучихой, которая собиралась проводить гостей в выделенные им апартаменты, Посланник Богини поинтересовался у местного Правителя:
- Зачем тебе одному столько самок?
- Показателем богатства в наших местах считается количество паучих или женщин, которых ты можешь прокормить. Чем больше у тебя самок, тем ты богаче. И я просто люблю их, Посланник Богини!
Найл усмехнулся. А Правитель продолжал:
- Я слышал, что белые мужчины любят черных женщин. Сегодня в предоставленный тебе особняк приведут нескольких на выбор. Можешь взять всех. Они будут готовы удовлетворить любую твою прихоть. И пришедших с тобой мужчин, конечно.
- Благодарю тебя, - сказал Найл, покидая дворец.

* * *

Его проводили в выделенный ему дом. Это оказался огромный четырехэтажный особняк, только прогулка по всем комнатам которого отняла бы, наверное, полдня. Дом с трех сторон окружал сад с плодоносящими деревьями и многочисленными клумбами, цветы на которых источали приятные ароматы, с четвертой стороны простиралась аккуратно подстриженная лужайка, посередине которой имелся широкий бассейн, отделанный голубой плиткой.
Солнце уже клонилось к закату и розовые отсветы отражались в воде бассейна, а также играли на разноцветных стеклах особняка.
В этом же доме разместили Вайга, Мирдо, Баркуна, Варкинса и Симеона. Последний, правда, отсутствовал. Как сообщили Посланнику Богини, лекарь отправился в медицинский центр, куда также отвезли и Мину.
Дом содержался в образцовом порядке. Здесь явно кто-то жил, но был срочно вывезен для того, чтобы поселить группу гостей.
Чей же он? - размышлял Найл. Не похоже, чтобы тут размещался кто-то из пауков: слишком светло, нет никаких тенет, да и во всех паучьих жилищах, которые доводилось посещать Найлу, всегда лежали комья многолетней грязи. Этот же дом регулярно и тщательно убирали.
Наверное, тут живет какой-то высокопоставленный человек, решил Посланник Богини. Ведь у тех пауков, что обитают в его городе, раньше тоже имелись любимчики и особо приближенные, доверенные лица. Кто-то служил им добровольно, потому что сам хотел этого, кто-то шел на подобное, чтобы выжить, всей душой ненавидя восьмилапых. Паукам всегда требовались управляющие из людей - даже когда они были полновластными хозяевами в городе Найла, где теперь, во многом благодаря Посланнику Богини, люди стали свободными и сами решают, кому чем заниматься.
А в этих местах, насколько стало известно Найлу, пока сохраняются старые порядки. Пауки - господа положения и делают все, что им заблагорассудится. Люди для них - скот, правда, наделенный способностью мыслить, если, конечно, местные пауки не лишили людей такой способности.
Это Найлу еще предстояло проверить. Остались ли тут двуногие, умеющие соображать и недовольные своим положением? Или их тут также безжалостно съедают, как поедали людей братья Смертоносца-Повелителя? И, кстати, как тут обстоят дела с выводом породы? Северные пауки также держат под контролем рождаемость, как ее когда-то держали Шабр и его подчиненные, известные Найлу?
Есть ли в этих местах настоящие ублюдки и идиоты, рождающиеся после десятого поколения без вливания свежей крови? Доведены ли местные до состояния тупого безразличия и смирения со своим положением?
Но управитель из людей здесь должен быть. Навряд ли местные пауки выбрали какой-то иной способ правления, а не тот, что использовался в городе Найла. Без доверенных лиц восьмилапым не справиться. Им требуются те, на кого можно положиться. И этим доверенным лицам они явно позволяют какие-то вольности, создают им золотые клетки. Вот, например, этот дворец. Райская неволя, но, как в свое время сказал Найлу Каззак, отец принцессы Мерлью и управитель города от людей, лучше жить в неволе, чем оказаться съеденным.
Неволя была обставлена с поразительной роскошью. Дворец самого Посланника Богини в его городе показался ему сараем по сравнению с тем, что он видел здесь. Правда, он никогда особо не стремился к роскоши, хотя и не отказывался от комфорта.
Каждая комната, в которую он заходил, имела свое собственное неповторимое убранство. Розовая гостиная, голубая, зеленая. Трапезная в золотистых тонах. Еще одна - пурпурная, следующая - бирюзовая. Огромный зал с гладким полом, вдоль стен которого установлены кресла, а у одной находится возвышение. Танцевальный, догадался Посланник Богини. Или зал приемов?
Спальни поражали широтой кроватей, мягкостью ковров - и своим количеством. Найл сбился со счета.
Во время прогулки по дому он встретил Вайга и Мирдо, с таким же восхищением рассматривавших предоставленные им апартаменты.
- Ну ничего себе! - воскликнул юный Мирдо. - Тебе, Посланник Богини, надо дома сделать то же самое!
- Зачем? - удивился Найл. - Мой дворец - это место, где я живу и встречаюсь с людьми, а не музей для проведения экскурсий. Я не собираюсь никого поражать своим жильем. Мне просто требуется место, где я могу отдыхать. А это все сделано на показ.
Вайг молча кивнул, соглашаясь с братом. Ведь они вместе выросли в пустыне, лишенные элементарного комфорта, и теперь радовались любому. Они не привыкли к излишкам и никогда не ставили их во главу угла, всегда находя другие приоритеты. Мужчина не должен думать об убранстве комнат, в особенности, когда ему приходится решать вопросы государственной важности, бороться за свою свободу, за свой народ, за власть. А где отдохнуть он всегда найдет. И ведь главное не где, а с кем…
- Ты видел огромную кровать в последней спальне? - тем временем спрашивал Мирдо у Посланника Богини. Глаза юноши горели: на него увиденное в особняке произвело гораздо большее впечатление, чем на Вайга и Найла. - Пойдем, я тебе ее покажу.
Они отправились в комнату, которую имел в виду Мирдо, и Найл в самом деле увидел широченное ложе. «Это сколько ж человек могут уместиться на нем одновременно? Десять? Или больше?» - подумал он. Ложе занимало практически все помещение и закрывалось единым одеялом из паучьего шелка. «И кто же, интересно, тут развлекается?"
Пока гости разглядывали невиданных размеров кровать, в особняке прозвучал удар гонга.
- Что это? - спросил Мирдо, тут же прекратив выражать бурный восторг. Что они хотят этим сказать?
Найл с Вайгом пожали плечами.
Пока они не видели никого из слуг, что несколько удивляло.
В их домах служанки специально старалась попасться на глаза хозяевам, чтобы те обратили на них внимание. Тут же создавалось впечатление, что за особняком ухаживают привидения. Ты выбрал себе комнату? - спросил Вайг у младшего брата. Я предлагаю занять соседние спальни.
- Я тоже об этом подумал. Давайте спустимся к гужевым и скажем, чтобы они перенесли наши вещи на третий этаж.
Именно на третьем этаже располагались все спальни. Гостиные, трапезные и залы приемов занимали первый и второй, на четвертом братья и Мирдо обнаружили детские и комнаты, в которых, по всей вероятности, располагались няни, также имелось несколько помещений, которые могли быть быстро преобразованы в спальни, но в последнее время явно не использовались.
Но где же проживают слуги?
Судя по запахам приготовляемой пищи, кухня находилась в дальнем крыле первого этажа и гости туда пока не забредали. Но ведь кто-то должен жить в особняке постоянно? Или на территории имеются домики прислуги, которые пришельцы пока не видели?
- Давайте быстро покидаем тут наши вещи и сходим искупаться, пока совсем не стемнело, - предложил Мирдо. - И надо найти Баркуна с Варкинсом. Не знаю, куда они подевались.
Найл кивнул и трое мужчин спустились по широкой лестнице, украшенной лепниной и зеркалами. Их повозки рядком стояли вдоль дома, гужевые отдыхали на траве.
К Посланнику Богини тут же приблизился паук - из тех, что встречали отряд в долине.
- Где размещать твоих гужевых, Посланник Богини? Прости, что мы сразу же не уточнили этот вопрос.
«Ах какая вежливость», - усмехнулся про себя Найл, зашторив сознание, но восьмилапому сказал, что его людей можно разместить на четвертом этаже особняка - места тут хватит всем. Зачем переводить их в другое здание?
- Будет исполнено, - незамедлительно ответил паук.
Посланник Богини подошел к гужевым, сказал, что они могут отдыхать, уточнил у паука, когда его людей накормят, но тот заявил, что Посланнику Богини не следует беспокоиться понапрасну.
Найл пока распорядился, в какие комнаты доставить его собственные пожитки, а также вещи его товарищей.
Услышав, как он отдает эти распоряжения гужевым, паук снова заговорил:
- Прости, что вмешиваюсь, Посланник Богини, но слуги отнесут все туда, куда ты скажешь. Я все передам. Пусть твои люди отдыхают.
- Тогда пошли купаться, - радостно воскликнул Мирдо.
- Прости, Посланник Богини, но не желаете ли вы вначале поужинать? Вы слышали удар гонга?
И Найл, и Вайг с Мирдо кивнули: они как раз хотели узнать, что он означает.
- Через полчаса после удара гонга в трапезной накрывают стол. Но если вы хотите немного отложить ужин…
- Хотим, - сказал Мирдо. - В начале мы искупаемся. А то вскоре совсем стемнеет.
- Но у бассейна имеется подсветка, - сообщил паук. Вы можете купаться и ночью. Ну, ночью мы, возможно, искупаемся еще раз, - улыбнулся Мирдо, которому явно эта идея понравилась. Но и сейчас тоже.
- Как вам будет угодно, - сказал паук. Тогда я распоряжусь, чтобы ужин отложили?
Найл поблагодарил его и мужчины отправились к манящей голубой воде. Однако она только представлялась голубой из-за цвета плитки. Бассейн оказался глубоким с одной стороны и мелким - по грудь - с другой.
Имелась вышка, куда, едва сбросив одежду, взлетел Мирдо и сиганул с нее вниз головой, подняв кучу брызг.
Но Мирдо был счастлив, хохоча и плескаясь, как маленький мальчик.
Найл с Вайгом прыгнули в воду с бортика, проплыли несколько раз по всей длине бассейна, наслаждаясь прохладой.

Предыдущая страница 12 Следующая страница


13 Денниз Морхайм

- Может, тоже прыгнем с вышки? - предложил старший брат.
Уже вытираясь полотенцами, оказавшимися на одном из лежаков, братья увидели, что к ним спешат Баркун и Варкинс.
- А мы-то думали, куда вы подевались! - воскликнул старший сын Доггинза. - В этом доме можно играть в прятки!
Баркун с Варкинсом искупались, Мирдо еще разок прыгнул с вышки, потом Найл поинтересовался у товарищей, что они успели осмотреть в особняке.
- Не могли устоять перед запахом готовящейся еды, - сообщил Варкинс. - Решили не дожидаться ужина и чего-то перехватить. А то уже в животе заурчало.
- Вы что, не собираетесь с нами есть? - удивился Мирдо.
- Собираемся, конечно, - успокоил его Баркун. - Мы просто заглянули на кухню.
- Почувствовав эти запахи, я тут же вспомнил стряпню моей мамы, - с ностальгической грустью признался Варкинс.
После его слов всем товарищам тоже вспомнился дом. «Как-то там сейчас принцесса Мерлью? - подумал Найл. - Что поделывает в мое отсутствие? «
Потом он подумал об Айрис, но ее образ уже всплывал из памяти нечетко, расплывался, уступая место лицу Мины.
Облик же принцессы Найл представлял отчетливо: эту стервочку забыть весьма сложно, да она и не даст ему этого сделать, каким-то образом напомнив о себе.
Вайг подумал об их с Найлом матери и младших сестренках.
Когда они снова увидятся? Мирдо вспомнил всех своих братьев и мать, которая, как и родительница Варкинса, великолепно готовила, а в городе, куда они переселились из пустыни, смогла радовать сыновей своими кулинарными изысками - возможностей там оказалось несравненно больше, чем в песках.
- Ну и что интересного вы обнаружили на кухне? - поинтересовался Найл у Варкинса и Баркуна.
- Вы знаете… нас испугались, - признались друзья.
Парни ориентировались по запаху. Подойдя к двери кухни, за которой слышались приглушенные голоса, они, не стучась, толкнули дверь и вошли. Первым делом поздоровались.
В кухне воцарилось гробовое молчание. Поварихи застыли на своих местах - а работали там только чернокожие женщины, одетые в белые халаты. Затем они, словно по команде, побросали поварешки, разделочные ножи и вообще все, что держали в руках, и строем удалились из кухни, причем сделали это довольно быстро и молча.
- А вы? - поинтересовался Найл.
- Ну… посмотрели, что они готовят. Вкусно! Мы такой еды никогда не пробовали! Они добавляют в пищу массу специй, которые в наших местах не встречаются. Так что… пошли скорее на ужин!
Мужчины дружно тронулись к дому. «Но почему кухарки так испугались парней? - думал Найл. - Или им в самом деле запрещено попадаться на глаза хозяевам? Да и хозяева, наверное, не имеют привычки совать носы в кастрюли», - усмехнулся он про себя.
Приставленный к ним паук встречал гостей у входа. Он тут же сообщил, что вещи отнесены к ним в комнаты, гужевые разместились на четвертом этаже и сейчас ужинают в одной из трапезных - самой дальней на первом этаже. А для Посланника Богини и его друзей накрыт стол в «золотой» трапезной, используемой для приема самых почетных гостей.
Найл поблагодарил восьмилапого и вместе с друзьями последовал за ним. Паук указывал дорогу, по пути рассказывая о предназначении комнат и о том, какие мероприятия обычно проводятся в каждой из них.
- А кто тут живет постоянно? - спросил Найл, давно хотевший задать этот вопрос.
- Местный управитель, - сообщил паук. Белый человек. У нас управителем может быть только белый. Люди твоего цвета кожи, Посланник Богини, присягнули на верность паукам. На них скорее можно положиться, чем на черномазых.
Найл решил отложить эту информацию в памяти. Но ему хотелось бы встретиться и поговорить и с белыми, и с черными.
Паук остановился перед дверью в трапезную и пропустил вперед всех гостей. Сам он зашел последним. Стол ломился от яств, также на нем красовалось несколько кувшинов с вином весьма своеобразной формы.
За спинками высоких стульев стояли чернокожие слуги мужского пола, одетые во все белое, тут же ослепившие вошедших широкими улыбками, показывая ровные зубы.
Но радушие они показывали только внешне. Слуги явно не знали, что Найл и его старший брат в состоянии прочитать их мысли. А мысли говорили о ненависти и мечте видеть всех проклятых белокожих мертвыми, пожелании чужеземцам, пришедшим неведомо откуда, отравления газом и пищей, ушибов, переломов, незаживающих ран, экзем и прочего - все из того же ряда.
Найл с Вайгом переглянулись, но пока решили ничего не предпринимать.
Гости расселись за столом, слуги пододвинули им стулья и стали накладывать в тарелки изысканные яства. Покопавшись у чернокожих в мозгах, Найл понял, что эта еда не отравлена. На подобное слуги не решились бы: иначе всех ждала бы неминуемая мучительная смерть.
Паук тем временем расположился на мягком ворсистом ковре в углу комнаты, из которого мог наблюдать за всем происходящим. Пожалуй, он больше следил за слугами и их работой, желая, чтобы гости остались довольны.
За время ужина он несколько раз посылал ментальные сигналы Посланнику Богини, уточняя, не желают ли он сам или его друзья чего-нибудь еще. Слуги убегали из комнаты за новыми яствами, уносили опустошенные блюда, подливали гостям вино.
Теперь в мыслях слуг не читалось ничего. Они казались безмозглыми болванами. Найл уже стал задумываться: не показалось ли ему в первое мгновение то, что он прочитал в их головах? Но с другой стороны, они ведь не представляют, что он мог это сделать.
А когда в трапезную зашел паук, чернокожие тут же зашторили свое сознание - или просто избавились от всяких мыслей.
Скорее последнее, решил Посланник Богини. Если бы эти люди умели зашторивать свое сознание, как он сам, Найл почувствовал бы это, ощутил тонкую преграду, закрывающую мысли от проникновения извне. Сейчас же головы чернокожих были просто пусты. Иногда там мелькало что-то типа: вино в левом кувшине заканчивается, пора снова бежать на кухню; надо убрать блюдо из-под утки с яблоками; так, пожалуй, они наелись. И все.
Но что же происходит в этом городе?!
Когда ужин закончился, паук в очередной раз вежливо поинтересовался, не желают ли гости чего-нибудь еще.
- Женщин, - мгновенно отреагировал Мирдо. Найл был не в силах сдержать улыбку, глядя на своего юного товарища.
- Женщин, - кивнули Баркун с Варкинсом. Вайг встретился взглядом Найлом.
- Ты тоже отдыхай, брат, - сказал Посланник Богини. А мне еще нужно проведать Мину и Симеона.
Паук, поднявшийся в своем углу, тут же заявил, что все желания господ будут незамедлительно исполнены, девушек сейчас приведут к ним в спальни, а Посланника Богини отвезут в медицинский центр.
Товарищи Найла проследовали наверх, а он сам вышел на улицу, спустился с крыльца и вдохнул теплого ночного воздуха, в котором смешались ароматы многочисленных растений, цветущих в окружающем особняк саду.
Повозку подали практически сразу же. Ее тащили четверо крепких чернокожих, сливавшихся с ночью. Их выдавали только белки глаз и зубы, когда они приоткрывали рты.
- Я провожу тебя, - предложил паук.
- В этом нет необходимости, если гужевые знают дорогу. Лучше останься с моими друзьями, проследи, чтобы они были всем довольны.
- Как пожелаешь, Посланник Богини. Гужевые доставят тебя по назначению.
Найл специально не хотел, чтобы его сопровождал паук: тогда гужевые опять очистят свое сознание от всяких мыслей, а так он сможет прочитать, что они думают. Если эти, конечно, станут о чем-то размышлять.
Посланник Богини поблагодарил восьмилапого за все и четверка тронулась в путь.
Стоило им выехать за ворота, как в головах чернокожих тут же появились мысли.
«И зачем этой белой твари куда-то понадобилось нестись на ночь глядя? Мало нам наших, теперь еще и пришельцы станут нами командовать. Свалились на нашу голову. Что им тут понадобилось? Когда наконец они уберутся к себе домой?"
Правда, Найл также выяснил из мыслей гужевых, что кое-что положительное он с друзьями сделали - с точки зрения местных чернокожих. Мужики злорадствовали, что из-за пришельцев их ненавистного управителя срочно выселили из его любимого дома, отправив в какой-то маленький особнячок на окраине города, чем управитель оказался страшно недоволен, но воле восьмилапого Правителя противиться не мог.
«Так ему и надо. Не будет задирать нос. Поймет, наконец, что не он самый главный».
Также у гужевых теплилась надежда, что пришельцы, не исключено, сместят ненавистного управителя или, по крайней мере, навсегда займут его дом.
Но тут же возникло сомнение: а не окажутся ли они еще хуже? По крайней мере, чернокожие знают, чего ждать от своего нынешнего хозяина, а эти зачем здесь появились? Что они намерены делать?
То есть чернокожие даже не представляли, что местные пауки разослали во все стороны сигналы с просьбой о помощи. Интересно, а как они относятся к гигантским муравьям?
Хотят ли они, чтобы те подчинили пауков себе?
Или понимают, что им тогда придется все равно остаться в неволе, а какая разница, под чьим гнетом находиться?
К паукам чернокожие тоже не питали особой любви.
Об этом Найл догадался, когда в сознании гужевых при виде пауков на мгновение появлялась ненависть, а потом они тут же избавлялись от всяких мыслей.
Встречающиеся по дороге пауки тут же узнавали Посланника Богини и всячески выражали ему свое уважение.
Это заинтересовало чернокожих, но они никак не могли найти объяснение такому странному факту: пауки склоняются перед человеком. Кто он такой?
Правда, отношение пауков симпатий к Найлу со стороны чернокожих не добавило. Они просто стали относиться к нему с большей настороженностью.
Найл обратил внимание еще на один факт: из людей на улицах встречались только белые, которые, как и пауки, кланялись его повозке и вызывали не самые лучшие чувства в душе чернокожих (правда, в случае с белыми гужевые не опустошали свои головы от мыслей).
Прогуливающиеся чернокожие на улицах отсутствовали, попадались только гужевые, которые куда-то везли белых людей. Все это было очень странно и непривычно. «Да, весьма любопытная картина вырисовывается», - подумал Найл. Но стоит ли ему влезать в местные интриги? Кто он? Пришелец. Он появился в этих местах с вполне определенной целью. Да, он поможет местным паукам избавиться от притязаний гигантских муравьев на их земли. Завоевание чужой территории и выселение людей и насекомых с насиженных мест Посланник Богини никогда не одобрял, в особенности, если завоеватели действуют таким варварским способом, как гигантские муравьи, насылая снотворный газ.
В награду Посланник Богини возьмет отсюда домой мужчин и женщин детородного возраста, чтобы привнести в свой город свежую кровь.
Лично для него это являлось основной целью путешествия.
Если для ее достижения нужно поучаствовать в битве - он готов. Ему также необходимо вызволить своих девушек-охранниц из рук маленьких человечков.
Хотя бы вызволить, теперь даже не приходилось мечтать о том, чтобы они забеременели от местных мужчин. Правда, они вполне могут через девять месяцев произнести на свет сыновей и дочерей горных людей. А это ведь тоже свежая кровь?
Но сейчас на повестке дня - Мина.
Наконец четверка гужевых остановилась перед огромным зданием, вернее даже группой зданий, расположенных за одним забором. Гужевые мгновенно освободили головы от мыслей.
Встречать Найла вышли два паука, на передних лапах которых красовались белые повязки с красными крестами. Пауки ритуально поклонились Посланнику Богини, а после того, как он слез с повозки, повели его в главное здание комплекса.
Найл нашел Симеона в мастерской, предназначения которой вначале не понял.
- А я даже забыл об ужине! - воскликнул лекарь. Ходил бы по этой больнице с утра до вечера! Ну и техника! Ну и возможности! У нас не имеется и десятой части того, что есть здесь.
- Правитель согласился отдать нам те технические приспособления, которые мы только захотим взять. Если поможем ему справиться с гигантскими муравьями, конечно, - добавил Найл. - Что ты об этом думаешь?
- Справимся, конечно, - как от назойливой мухи отмахнулся от гигантских муравьев Симеон. Дашь мне жнец - я сам их всех сожгу вместе с их городом. Ради того, чтобы заполучить такие великолепные инструменты, я готов на все, что угодно.
Посланник Богини заинтересовался и Симеон в сопровождении двух пауков, приставленных к гостям в центре, уже сам провел экскурсию Посланнику Богини, рассказывая об увиденном. Симеон горел энтузиазмом.
«По крайней мере, один из наших счастлив. Он не зря отправился в путешествие, хотя и не очень хотел сопровождать нас», - подумал Найл, вспоминая, что Симеон согласился только потому, что Найл его очень просил.
Посланник Богини не понимал предназначения большей части увиденного в центре, да он и не вникал в эти вопросы: у него хватало других забот, считая: пусть каждый занимается своим делом. Медицина - вотчина Симеона.
Наконец, они подошли к палате, где сейчас спала Мина.
- Ты можешь взглянуть на нее, - мягко произнес Симеон.
Найл тихо приоткрыл дверь и увидел девушку, лежащую на единственной кровати. Мина была бела, как простыни, но дыхание ее стало более ровным, чем в последние дни. Под закрывающим тело девушки тонким одеялом Найл увидел пустоту…
- Ногу спасти не удалось, - вздохнул Симеон. Слишком поздно. Но есть и приятная новость.
Посланник Богини вопросительно посмотрел на лекаря.
- Ты помнишь, в какой мастерской меня нашел?
Найл кивнул.
- Они научились изготовлять протезы. По форме ноги, каждому индивидуально. Я не мог поверить, что у ведающего там делами мастера не своя нога, пока он не задрал штанину и не продемонстрировал мне протез. Они изготовят искусственную ногу и для Мины. Ей, конечно, придется немного помучиться, пока не привыкнет к ней, но это лучше, чем всю жизнь ходить на костылях.
- Ей не понадобятся костыли? - поразился Найл.
- Нет, - усмехнулся Симеон. И если она станет носить длинную юбку, никто и не заметит, что одна нога у нее не своя.
Найл с грустью вспомнил стройные ноги девушки и то, как она с ним кокетничала в самый первый раз… Больше ей не участвовать в походах, пусть даже она и сможет нормально ходить. Какая охранница на протезе? Чем станет заниматься Мина? Наверное, только рожать и воспитывать детей. Как не повезло бедняжке!
Словно почувствовав его присутствие, девушка открыла глаза. Взор ее до сих пор был затуманен: ее на время операции погружали в сон.
- Это ты, Посланник Богини? - тихо спросила она.
Найл подошел и взял ее руку в свою.
- Да, Мина, теперь дело пойдет на поправку. Я же обещал тебе, что все будет хорошо?
Но на глаза девушки навернулись слезы.
- Кому я теперь нужна с одной ногой? - с горечью воскликнула она.
- Мне, - ответил Найл, склонился над кроватью и поцеловал девушку в губы.
Мина обвила его руками за шею, притянула голову мужчины к себе и стала покрывать его лицо поцелуями.
Симеон деликатно удалился, притворив за собой дверь.

* * *

По возвращении во дворец Найл поднялся в выбранную им самим спальню. Из соседних доносился женский визг, мужской смех, звон посуды. Его друзья отдыхали.
Не успел он снять грязную одежду и накинуть халат, размышляя, принять ванну или снова сходить искупаться, как в дверь легко постучали, а услышав его разрешение войти, в комнате появились три удивительно красивые чернокожие девушки.
Но цвет кожи у них тем не менее различался. Одна оказалась черной, как смоль, вторая - кофе с молоком, а третья, можно сказать, смотрелась просто сильно загорелой - если не обращать внимания на черты негроидной расы: пухлые губы и жесткие курчавые волосы. У последней они, кстати, были осветлены. Девушки умело пользовались косметикой, причем цвета помады и теней оказались значительно ярче, чем те, что применяли женщины в городе, где постоянно проживал Найл.
В его родных местах только, пожалуй, принцесса Мерлью позволяла себе яркую помаду для губ - в тон ее любимым коротеньким платьицам, в которых она или принимала Посланника Богини у себя, или появлялась у него во дворце. С другой стороны, принцесса родилась в Дире, в подземном городе, долго жила только при искусственном освещении, при котором следует ярче подчеркивать привлекательные черты своего лица, чем при дневном свете…
Служанки Найла частенько, вообще, появлялись в покоях Посланника Богини, не применяя никаких ухищрений, только смазывали тела благовониями, которые, как говорили Найлу, увеличивают сексуальное влечение.
Три девушки преклонили колена перед Посланником Богини, с любопытством их рассматривающим.
Он заметил, что самая смуглая является и самой крупной из трех.
У нее самая большая грудь - чуть ли не с детскую головку каждая, но в то же время в глаза бросалась тонкая «осиная» талия. Бедра были литыми, ноги сильными.
Самой стройной оказалась «кофе с молоком».
Она возвышалась над подругами примерно на полголовы и чем-то напоминала молодое гибкое деревцо.
Длинные и тонкие руки и ноги великолепно сочетались с узкими бедрами и маленькой грудью. Глядя на нее, Найл почему-то подумал о кошке: казалось, что эта девушка может вытягиваться и свертываться калачикам, подобному пушистому домашнему зверьку.
Перекрашенная блондинка была чем-то средним между смуглой и стройной девушками: среднего роста, обычного телосложения, правда, она применяла самую яркую косметику из всех троих.
- Мы в твоем полном распоряжении, Посланник Богини, - произнесли девушки хором и снова поклонились.
Найл не мог не влезть им в мысли. Ему было не сдержаться: так хотелось узнать их мнение о нем и о своей миссии, сомнений в которой у него не осталось.
«Скорее бы закончилась эта ночь, - думала самая смуглая. Как они мне все надоели! Когда я наконец состарюсь и меня отправят работать на кухню? «
«И что выкинет этот белый мерзавец? - проносилось в голове у крашеной блондинки. Он такой же извращенец, как и хозяин? Будет носиться голышом за нами по саду? А потом еще и подвесит на лиану? Или этот изобретет что-нибудь новенькое? Что там принято у этих дикарей?"
«А парень-то весьма недурен собой, - прикидывала самая стройная, внимательно оглядывая Найла из-под приспущенных ресниц. По крайней мере, с этим будет не противно. И хоть какое-то разнообразие. Но главное: он - молод!"
Прочитав мысли девушек, Найл понял, с кем из них останется. Зачем брать женщину силой, если она не желает вступать в связь с мужчиной добровольно?
Он, вообще-то, не привык, чтобы женщины так не хотели проводить с ним время. В его-то городе к нему выстраивалась очередь служанок, причем не только потому, что он - повелитель города. Найл считал себя желанным для многих мужчиной и множество девушек подтверждали это ему и своими словами, и действиями.
- Вы двое, - показал он на самую смуглую и на крашеную, - можете быть свободны. Отдыхайте сегодня. А ты, - посмотрел он на высокую и стройную, - останься, но только если ты хочешь этого сама. В моем городе не принято насиловать женщин. Я, как его правитель, считаю, что связь между мужчиной и женщиной должна происходить только по обоюдному согласию и только если оба партнера желают друг друга.
«Где этот город? - с тоской подумала самая смуглая. Такого просто не может быть. Ну если только на небесах. Неужели где-то отказывают мужчинам и не получают за это наказания?"
«Неужели он нас просто так отпустит? - не верила крашеная. Возьмет и отпустит отдыхать? И Карле оставляет выбор. Или он только притворяется, а если мы уйдем, нас потом ждет очередное наказание?"
«Весьма любопытная особь, - усмехнулась про себя Карла. Может, в самом деле взять и остаться и попробовать для разнообразия самой получить удовольствие? Или уйти, раз впервые в жизни предлагают выбор?"
- Я никого не насилую, - снова заговорил Посланник Богини. Повторяю: вас двоих я отпускаю сразу. А ты, Карла, решай, останешься добровольно или уйдешь с подругами?
- Откуда ты узнал мое имя?! - воскликнула Карла.
Две другие девушки в удивлении уставились на Посланника Богини.
- Я многое знаю, - уклончиво отозвался на это Найл. - Но хотел бы узнать побольше - о вашем городе, о людях, которые здесь живут, о ваших законах и традициях. Я прошу тебя остаться хотя бы для того, чтобы рассказать мне об этом. Что касается остального… Я повторяю: я никогда не вступаю в отношения с женщинами против их воли.
- Я останусь, - сказала Карла, снова преклоняя колено.
Две ее подруги тоже поклонились Найлу и быстро покинули спальню, плотно прикрыв за собой дверь.
Найл предложил Карле сесть в одно из свободных кресел, стоявших у небольшого столика, что ее откровенно удивило.
- Не бойся ничего, - мягко сказал Найл, беря девушку за руку и помогая ей сесть. Я не обманываю. Мне, действительно, хотелось бы поболтать с тобой немного. Для начала…
Затем он сам налил ей и себе вина из кувшина, стоявшего на столике, и отпил из своего кубка. Читая мысли девушки, Найл видел, что ей одновременно боязно и любопытно, происходящее кажется странным и в то же время она заинтригована.
- Что тебя больше всего беспокоит? - поинтересовался Найл.
- Ты… - она долго подбирала нужное слово, - не такой.
- Что ты имеешь в виду?
- Ты не такой, как все мужчины, которых я знаю. Ты не такой, как все белые люди, которых мне доводилось встречать. Ты… первый, кто вообще разговаривает со мной. Ты угостил меня вином. Ты сидишь со мной вместе за одним столом. Ты… Неужели в ваших краях все мужчины - такие, как ты?
Найл улыбнулся. Его глаза невольно опустились на темное колено девушки. Одета она была в легкий халатик из белого шелка, запахивающийся спереди и подвязанный поясом из того же материала.
Халатик достигал до середины бедра. Под ним просматривались лишь тоненькие трусики, из-под которых в свою очередь просвечивал темный треугольник волос.
Длинные пальцы сжимали кубок с вином, из которого Карла то и дело отпивала вино маленькими глотками.
А ее длинные стройные ножки не помещались под небольшим столиком, и Карла развернула кресло, вполоборота к Найлу - намеренно демонстрируя ему свои коленки.
Выпив довольно много вина, к которому Карла, похоже, была непривычна, она немного осмелела, подняла на Найла глаза из-под густых черных ресниц и прямо спросила, зачем он появился в этих местах, надолго ли и что он собирается делать в их городе.
- Ваши пауки послали сигнал с просьбой о помощи. Наш отряд пришел, чтобы помочь им справиться с гигантскими муравьями.
Карла издала возглас удивления и посмотрела на Найла округлившимися глазами. Она даже расплескала вино себе на халатик и не заметила этого. В ее мыслях был полный сумбур.
Найл решить дать ей время успокоиться и еще подлил вина. Карла осушила кубок залпом и поставила на стол. Она так до сих пор и не успокоилась.
- Что тебя больше всего удивило? - уточнил Посланник Богини.
Карла задумалась, подняла глаза на Найла и ответила:
- Все. Все, что ты говоришь. Наши восьмилапые обратились к кому-то за помощью? Да они же давным-давно объявили себя всемогущими! Пупами земли! Потом… Неужели вы в самом деле считаете возможным победить гигантских муравьев? Кажется, они еще сильнее, чем восьмилапые. Эх, если бы одни сожрали других! Это наша единственная надежда! Ой! - Карла внезапно резко закрыла рот рукой.
Затем она также внезапно задрожала всем телом. Поняла, что сболтнула лишнего? Но она ведь не знала, что Посланник Богини все равно прочел бы в ее мыслях ее истинное отношение к обитателям этих мест.
И она не уверена, как он отнесется к ее словам, заложит ли ее ненавистным восьмилапым? А теперь бедняжка боится наказания.
Найл посчитал своим долгом успокоить девушку.
- В том городе, где я сейчас живу и которым правлю, люди тоже не всегда были свободны, - начал рассказывать Посланник Богини. Правда, я сам родился в пустыне и никогда не жил под гнетом пауков. Так что твоя подруга правильно назвала меня дикарем.

Предыдущая страница 13 Следующая страница


Паломник 14

- Она не называла тебя дикарем! Никто из нас не осмелился бы…
Внезапно Карла опять замолчала и внимательно посмотрела на Найла.
Он знал, как быстро мысли пролетают в ее сознании и, отдать должное девушке, она нашла правильное решение.
- Ты такой же, как и восьмилапые, - в конце концов произнесла она. От тебя нет тайн. Значит, и с тобой я должна изгонять из головы все мысли?
- Я не такой, - подчеркнул Найл. - Я - человек, как ты сама видишь. Но я - Посланник Богини и обладаю некоторыми… талантами. Меня признали восьмилапые - и в моем городе, и у вас, когда я показал вашему Правителю на что способен.
Найл усмехнулся, вспоминая.
- Так это ты разрушил Зал управителя, где он заседает со своими прихлебателями?! - внезапно воскликнула она. Конечно, ты, - поняла она и глаза ее засветились от радости. И именно ты выселил его из этого дворца! Ох, как он сегодня негодовал! А мы-то думали, за кого возносить молитвы Богине! Когда я расскажу об этом нашим девушкам и всем своим родным, они будут молиться за тебя до конца дней своих, несмотря на то, что ты белый.
Сказав последнюю фразу, Карла опять закрыла рот рукой, поняв, что ляпнула лишнее. Найл только усмехнулся.
- Не бойся, - успокоил он Карлу. Я не обижаюсь. Но я многого не понимаю. Поясни мне: вы враждуете с белыми? Какие у вас с ними отношения?
- Никаких, - буркнула Карла, потом поняла, что Найл все равно прочтет в ее мыслях ее истинное отношение и пояснила: - Мы - рабы. Только рабы. Мы для них - скот. Нас считают безмозглыми и способными только на самую грязную и неблагодарную работу. В смысле мужчин. Женщин, самых красивых женщин заставляют… Ну мне не надо тебе объяснять, зачем меня сегодня вечером прислали к тебе. Мы не имеем права отказывать мужчинам, обязаны выполнять любые прихоти. Любые! Причем женщины у нас не имеют права отказывать ни белым, ни черным мужчинам. Женщины здесь - самые бесправные рабыни. Они подчиняются всем. Белые женщины тоже рабыни - в некотором роде. Они подчиняются своим мужчинам, правда, считаются выше всех черных и имеют право нас казнить и миловать. Самая высшая каста, как ты уже знаешь - восьмилапые. И белые служат им, мы служим всем. Мы абсолютно бесправны. Нас наказывают за малейшую провинность.
Карла помолчала немного, а потом вдруг бросилась на колени перед Посланником Богини и обвила своими тонкими руками его ноги, посмотрела на него снизу вверх. От неожиданности молодой человек не знал, что сказать.
- Помоги нам, Посланник Богини! - взмолилась она и Найл понял, что говорит она искренне, просит о том, что наболело. Помоги нам избавиться от этого гнета! Хотя бы от белых негодяев, которые измываются над нами, как хотят! Пусть останутся только восьмилапые! Лучше бы, конечно, и они все сдохли, но все-таки они не такие коварные, как белые! Мы пытались бороться с ними, но все восстания жестоко подавлялись. У нас много недовольных, но нет достаточно силы, чтобы противостоять игу. Помоги нам! Хочешь, я организую тебе встречу с моим братом? Он подробно расскажет тебе обо всем, что предпринимали наши мужчины, он точно знает о том, сколько у нас бойцов и сколько человек готовы выступить по первому зову. Но умирать зря никому не хочется. Ты встретишься с ним, Посланник Богини?
Найл кивнул, принимая решение помочь этим людям, остро нуждающимся в его силе. Возможно, он и не вправе влезать в этот конфликт, но боль в словах и душе девушки отозвалась болью в его сердце.
Он боролся за то, чтобы люди стали свободными в его городе, он готов бороться и за то, чтобы все люди на Земле освободились от любого гнета.
Но для начала все-таки следовало разобраться с первейшей угрозой: гигантскими муравьями. Ведь если вначале не расправиться с ними, то все усилия по освобождению местных людей могут оказаться тщетными.
И он не может нарушить данное слово: во-первых, Дравигу и паукам, находящимся в его подчинении, во-вторых, местному Правителю.
Посланник Богини всегда держал слово, независимо от того, кому его давал.
Он поднял девушку с колен, усадил обратно в кресло, а потом объяснил, что собирается делать.
- Ты в самом деле считаешь, что сможешь разбить гигантских муравьев? Что справишься с их газом, которым они отравляют наши города? - на этот раз в словах Карлы сквозило недоверие.
- Я сделаю все, от меня зависящее, - ответил Найл. - И, надеюсь, что ты мне в этом поможешь. А сейчас расскажи мне все, что знаешь о гигантских муравьях, их поселении, а также о трех ваших городах и о том, кто и где тут у вас живет и чем занимается.
- Хорошо, Посланник, - кивнула девушка. Карла посмотрела на Найла глазами, полными восторга и восхищения, потом склонилась к нему через стол.
Найл взял ее ладони в свои и привлек девушку к себе. Он хотел посадить ее к себе на колени, как часто сажал служанок в своем дворце, но Карла была значительно выше его ростом и это оказалось неудобно. Да и ждать больше мужчина и женщина не могли, долгие ласки сейчас не требовались. Встретившись взглядом с Карлой, Найл понял, что она сгорает от желания - и для этого ему не потребовалось лезть в ее мысли. Он просто увлек ее на широкое ложе.
Рассказ о местных городах может подождать и до завтра.

ГЛАВА 10

Найл с Карлой проснулись едва рассвело. Она, как оказалось, вообще привыкла рано вставать, а Посланник Богини не мог спать, когда его ждали важные дела. День не резиновый, хотя Найлу и хотелось бы его растянуть.
Вначале Посланник Богини выслушал Карлу, поведавшую ему о положении дел на севере.
Многое оказалось новостью: уклад жизни отличался от того, к которому привыкли в городе, где правил Найл.
Выяснилось, северные пауки занимали три не очень далеко отстоящих друг от друга города, а также все земли между ними. Главный паучий город стоял на берегу одного из Великих Озер (или Больших Озер, как их называли восьмилапые), два других располагались восточнее, но если выражаться абсолютно точно, то к юго-востоку от первого.
Восьмилапые утверждали, что все на Земле создано пауками и эти города тоже построены ими, но люди думали иначе. Книги в северных землях запрещались чернокожим (белым читать дозволялось), как и всем людям в родных местах Найла до того, как он стал повелителем города и положил конец показательным сожжениям творений человеческой мысли, но сородичи Карлы все равно умели читать, в тайне передавая искусство чтения своим детям, правда только мужского пола, женщины, как уже неоднократно повторила Карла, тут людьми не считались - ни среди белых, ни тем более среди черных.
Из книг пришли знания, в частности о том, что как восьмилапые, так и белые пытаются обмануть чернокожих. Брат Карлы и его товарищи выяснили, что раньше планетой правили люди и именно они создали все технические приспособления, которыми пользовались в паучьих городах. Чернокожие узнали, что на протяжении прошлой истории планеты людям их расы также приходилось быть рабами, подвергаться унижениям и дискриминации, но в дальнейшем они смогли обрести свободу - правда после долгой и упорной борьбы.
Именно эти сведения вдохновили брата Карлы и других молодых людей на создание тайной организации, поставившей своей целью свержение господства белых. Ну а там уже и до пауков недалеко.
Основная масса восьмилапых жила в первом городе, там же селились и белые. Скорее всего, они выбрали место на берегу озера потому что, во-первых, тот город лучше сохранился, а, во-вторых, рыболовство в этих местах было развито гораздо сильнее, чем в тех землях, откуда пришел Найл. Корабли, лодки и яхты стояли в гавани, оставшейся от древних людей. На многочисленных рыболовецких судах трудились чернокожие рыбаки и моряки, но всегда - под предводительством белых капитана и надсмотрщика.
Во втором и третьем городах проживали, в основном, чернокожие, из восьмилапых и белых тут обитали лишь те, кто надзирал за основной массой населения. В каждом городе имелся дворец Правителя, в котором он останавливался со своими самками, если наносил визит, а также дворец управителя от белых, который жил в городе постоянно. Именно в таком особняке и разместили Найла с друзьями.
Все лучшие дома второго и третьего городов занимали белые. Эти особняки располагались в зеленой зоне, за пределами городской черты и имели все необходимые условия для комфортного размещения, а также массу слуг, которым запрещалось показываться на глаза хозяевам, кроме тех случаев, когда без этого не обойтись (например, во время обеда) или пока их не вызовут. В первом городе белые, насколько знала Карла, жили во всяких домах, часто обустроенных не лучше, чем дома чернокожих во втором и третьем, но белые все равно предпочитали держаться вместе и подальше от чернокожих, возможно, побаиваясь их. Именно так считал брат Карлы. Его мечтой было заставить трепетать всех белых при одном появлении или даже упоминании его имени и имен его чернокожих товарищей.
Белый управитель и его подчиненные с тем же цветом кожи имели не только особняки, но и роскошные кабинеты в центре города, в самом высоком здании с огромными окнами во всю стену. Паукам такие здания не нравились, они предпочитали нечто помрачнее, а люди их любили. Чернокожих рабынь заставляли регулярно мыть окна в высотном здании, и уже не одна женщина сорвалась вниз, не удержавшись на подоконнике. К радости черного населения, Найл вчера это здание разрушил за несколько мгновений.
- Но тут таких немало, - грустно сказала Карла. Займут следующее. А нас заставят его чистить и мыть.
Все ремонтные работы, а также уборку помещений во всех трех городах производили черные. В первый город рабочих по утрам возили на специальных телегах, отправляя назад поздно вечером. Мало того, что работа была тяжелой, да еще и дорога занимала немало времени, в результате люди страшно уставали, но белые не хотели, чтобы даже один лишний черный проживал в их городе.
Найл уточнил, доводилось ли Карле посещать первое или третье поселение. Оказалось, что она никогда не покидала пределы второго, да и такое очень редко случалось с женщинами - ну если только какой-то девушкой не заинтересуется кто-то из белых мужчин, появившихся по делам в ее родном городе. Женщину также могли взять на работу в первый город, хотя, по большей части, там оставались дочери служанок, много лет работавших в том или ином доме.
У чернокожих женщин было две судьбы: если их выбирал кто-то из белых, то они становились его наложницами, в противном случае они трудились наравне с мужчинами. Никаких скидок на пол не делалось. А дома они еще терпели гнет своих черных мужей. По меркам этих мест считалось, что Карле крупно повезло: ее вместе с несколькими другими девушками выбрал для себя белый управитель второго города.
- И давно ты здесь?
- Три года, - вздохнула она.
За это время она натерпелась всяких унижений. Большинство девушек с ее судьбой мечтали поскорее состариться и работать на кухне, в поле, на фабрике - где угодно, но только не в постели белого мужчины. А те, кому выпал тяжкий физический труд, наоборот, считали их счастливицами, завидовали им и все бы отдали, чтобы поменяться местами с наложницами. Но многое, конечно, зависело от мужчины.
Управитель второго города слыл большим выдумщиком - в плане развлечений. Он устраивал оргии, в которых участвовало помногу женщин-наложниц, иногда он приглашал своих друзей, но чаще развлекался один.
Карла содрогнулась, вспоминая, как их заставляли прыгать через костер, как они служили мишенями - в них стреляли какими-то шариками с краской, растекающейся по телу в случае попадания, да и после шариков оставались гематомы.
В жару их наряжали в меховые изделия (на голое тело) и заставляли в них подавать гостям напитки, то и дело распахивая шубы, завлекающе демонстрируя свои прелести.
С неповиновением боролись жестоко: запирали на несколько дней в холодный темный подвал под особняком и держали без хлеба и воды.
- Вас не бьют? - уточнил Найл.
- Нас - нет, - ответила Карла. Но всех остальных часто. Если ты когда-нибудь увидишь спины наших кухарок… - девушка содрогнулась при одном воспоминании. Но нам надо беречь тело. Все царапины, синяки, которые остаются после хозяйских развлечений, быстро заживают. Зачем хозяину некрасивая наложница? Но если кто-то ему надоел… Вот тогда он может придумать что-то очень изощренное… Так что, в общем-то, выход есть… Ты можешь изуродовать себя, если станет совсем невмоготу… Но надо подстроить все таким образом, чтобы это приняли за несчастный случай. Тогда переведут на другую работу. Иначе - смерть.
Пока Карла рассказывала об этом, на ее глаза навернулись слезы.
- Ты знаешь кого-то из тех, кто таким образом попытался сбежать от вашего хозяина?
Девушка кивнула, глотая слезы. На ее памяти было два случая.
Ее подруга, с которой они вместе выросли и одновременно попали сюда, не смогла выдержать и трех месяцев. Она любила брата Карлы, с которым девушка собиралась познакомить Найла, и соглашалась на любую самую тяжелую физическую работу, но ее выбрал управитель, а против его воли не пойдешь. Она стала любимицей управителя, ненавидя и его, и себя, и каждую минуту своей жизни, проведенную в особняке.
А потом она решила покончить с собой. Изуродовать себя сил у нее не хватило, да и вообще она хотела разом покончить со своими мучениями. Но ее вынули из петли. Разозленный управитель отдал ее мужчинам-слугам, а их во дворце, если считать гужевых и тех, кто занимается поставкой продуктов, насчитывалось больше ста.
Подруга Карлы тронулась умом, а сумасшедших в городе в живых не оставляют.
Другой случай показался Найлу еще ужаснее.
У управителя имелась белая жена - как и у всех белых людей тут. Ее дети потом унаследуют его богатства, старший сын, скорее всего, займет пост управителя. Белая женщина является только рабой своего мужа, а над черными имеет право повелевать, как пожелает.
Если у управителя (или другого чиновника) две белые жены, они каким-то образом умудряются уживаться и объединяются, изобретая унижения для черных. Все белые женщины, конечно, знают о существовании наложниц. Некоторые относятся к этому вполне спокойно, другие скрывают свои чувства, третьи мстят за то, что муж далеко не всегда уделяет им внимание, проводя его в утехах с наложницами. И отыгрываются они на несчастных чернокожих девушках, хотя они-то в чем виноваты?
После смерти подруги Карлы у управителя появилась другая любимица, почти белокожая девушка Онна.
- А кто в ваших местах считается чернокожим? - уточнил Найл.
- Тот, у кого в жилах течет хоть капля крови негроидной расы - с грустью ответила Карла. Родословная ведется восьмилапыми и прослеживается на много поколений, причем у белых по отцовской линии, а у черных и полукровок - по материнской, так как отец часто неизвестен или белые не желают фигурировать в «рабской» родословной. Ты можешь выглядеть как белый человек, но если даже в десятом колене был кто-то черный - то ты считаешься черным. И полукровкам жить гораздо труднее: их не принимают ни белые, ни черные. Например, мой отец был белым…
Карла вздохнула и грустно посмотрела в окно. Найл погладил курчавые волосы девушки, а потом провел ладонью по ее великолепной коже цвета кофе с молоком. Ему она нравилась больше, чем белые женщины, с которыми он когда-либо ложился в постель, и выглядела симпатичнее, чем черные, как смоль, которых он уже успел увидеть в этих местах.
Карла показала себя более страстной любовницей, чем все его предыдущие партнерши. Может, все девушки негроидной расы такие? Или эти красавицы представляют собой особую пикантность для белого мужчины? Или Карла унаследовала лучшие черты одной и другой расы? Ведь не зря же местные управители берут в наложницы подобных Карле?
А в этих местах девушка, рожденная чернокожей женщиной от белого, практически не имеет шансов выйти замуж: ни за белого, ни за черного, которые стараются сохранить чистоту расы. Если они не становятся наложницами, то живут в отдельных кварталах и им приходится самим обеспечивать себя и своих детей всем необходимым, не рассчитывая на помощь мужчины.
Детство и отрочество Карлы прошли как раз в таком квартале. У ее матери было пятеро детей от разных мужчин, которые частенько появляются в том квартале и покупают женщин на ночь. Для тех женщин приходящие мужчины часто представляют собой единственный источник дохода. Но дети не то что не видят в дальнейшем своего отца, они в большинстве случаев просто не знают, кто он.
Брат Карлы, Кенгу - совершенно черный, его за своего принимают остальные чернокожие, остальные дети - кофе с молоком, такие же, как Карла. Скорее всего, что Кенгу мать родила от черного, по крайней мере, он сам так считает и сумел убедить в этом своих друзей.
- Наверное, управитель скоро возьмет сюда мою младшую сестру, - вздохнула Карла. А мне, возможно, придется вернуться в тот квартал… Если меня не выберет какой-то другой белый, менее важный, чем наш управитель… И тогда я буду каждый вечер продавать себя разным мужчинам, чтобы прокормить себя…
- А если я возьму тебя с собой? - спонтанно предложил Посланник Богини, которому стало по-человечески жалко эту красивую девушку.
В ее глазах на мгновение мелькнули радость и надежда, потом они опять потухли и в них блеснули слезы.
А Посланник Богини тут же сообщил девушке, что уже договорился с Правителем восьмилапых, что в качестве награды за победу над гигантскими муравьями возьмет с собой домой десятерых мужчин и десятерых женщин.
- Зачем? - не поняла Карла. Тебе нужны черные рабы?
- Вообще-то, необязательно брать черных, - признался Найл. - Но нашему городу необходимо вливание свежей крови из других мест. Нам требуются женщины, которые могут рожать детей, и мужчины, которые могут оплодотворять наших женщин. Откровенно признаться, мужчины нужнее. Да и, наверное, вашим мужчинам следует преподать урок и показать, как следует относиться к женщинам. Думаю, что наши это смогут сделать, - Найл улыбнулся, почему-то в этот момент вспомнив принцессу Мерлью. Потом ему также вспомнилась давно мертвая Одина, девушки-охранницы, попавшие к маленьким человечкам, другие женщины его города, которые не дали бы мужчинам относиться к себе так, как они относятся к женщинам в северных паучьих поселениях.
- Тогда возьми белых мужчин и черных женщин, - улыбнулась Карла. А если ты дашь нашим женщинам власть над мужчинами, в особенности белыми… О, Посланник Богини, мы заставим их сделать все, что ты пожелаешь - и добровольно станем твоими рабынями.
Теперь в глазах Карлы загорелся хищный огонек - и в эту минуту она показалась Найлу даже не женщиной, а самкой кровожадного животного, дикого пустынного зверя, готового бороться за свое место под солнцем. А Карла, пожалуй, уже строила планы - и, не долго думая, снова начала ласкать Посланника Богини, готовая заплатить своим телом за будущую власть. На этот раз она действовала с неистовством, напоминала бурю, ураган, торнадо, она металась по широкой постели и снова и снова доводила Посланника Богини до экстаза…
«Да, таких женщин, пожалуй, надо взять с собой, - пронеслась мысль в голове у Найла. - Хотя бы ради того, чтобы иногда испытывать подобные ощущения…"
Но вскоре все мысли вновь исчезли из головы Посланника Богини - Карла не давала ему думать ни о чем, кроме себя, желать ничего, кроме ее тела, она хотела его поработить - и это ей удавалось. Найл понял, что не забудет ее никогда.
А потом, когда он лежал в изнеможении, весь мокрый, на скомканных простынях, легко поглаживая мягкую и лоснящуюся от капелек пота кожу девушки, измотанной не меньше его, он внезапно подумал, как Карлу встретит принцесса Мерлью.
Найл усмехнулся про себя.
Мерлью вечно критиковала служанок Посланника Богини и обвиняла его в том, что он больше думает об утехах с ними, чем о государственных делах, но что, интересно, она скажет, когда увидит Карлу? И, пожалуй, по жажде власти Карла не уступает принцессе.
Как-то они уживутся между собой? А, может, и ему ввести у них практику многоженства? Ведь в городе жуков это считается нормой - у проживающих там людей. Вон у Доггинза сколько жен - и ничего, поселились под одной крышей, а Варкинс, сын старшей жены Доггинза, считает детей отца от других женщин братьями и сестрами и относится к ним также, как к детям своей матери.
Подумав о возможных отношениях (или их отсутствии) между Карлой и принцессой Мерлью, Посланник Богини вспомнил, что лежащая рядом девушка не дорассказала ему о том, что произошло между двумя другими женщинами - женой и новой наложницей местного управителя.
Жена управителя сразу же возненавидела девушку с почти белой кожей. Почему-то она посчитала ее серьезной конкуренткой на внимание мужа, хотя чисто черных и даже таких, как Карла никогда не воспринимала серьезно, уверенная, что муж поразвлекается с ними какое-то время, а потом отправит или на кухню, или в услужение в другие места. Но Онне не повезло - хотя бы потому, что управитель стал брать ее к себе в постель каждую ночь, на какое-то время забыв о других наложницах. А потом его вызвали в главный паучий город и он покинул дворец на несколько дней. Этим воспользовалась жена - и сожгла девушке лицо раскаленным утюгом.
Найла передернуло. Как можно быть такой жестокой? И в чем виновата девушка? Его интересовало, понесла ли наказание жена управителя.
- Какое наказание? - удивилась Карла. Ей все сошло с рук. Ведь никто из нас не станет на нее доносить - себе дороже. Девушка всем повторяла, что это несчастный случай - она сама упала на раскаленный утюг, когда гладила себе платье. Управитель если и догадывался, то тоже молчал.
- И где она сейчас?
- Работает стражницей в подвале, - сообщила Карла. Чтобы никто не видел ее лица… Она не выходит на белый свет и так и живет затворницей… А в подвале под этим домом - тюрьма. Там также живет часть слуг, работающих в доме. Онна убирает их комнаты и усмиряет непокорных. Она очень изменилась… И не только чисто внешне.
Карла даже вздрогнула, вспоминая. Ее запирали внизу только один раз - и этого воспитательного процесса хватило на всю оставшуюся жизнь. Ее держали без пищи и воды пять дней и она от жажды лизала влажные стены. Это ее и спасло. Карла не представляла, как кухарки могут ночевать в этом подвале каждый день, и как Онна уже не выходит оттуда целых два года…
- А как ко всем этим порядкам относятся восьмилапые? - уточнил Найл.
- Белые присягнули им на верность. Найл кивнул: он уже слышал об этом.
- Они служат восьмилапым верой и правдой, так что пауки позволяют им делать с нами все, что им заблагорассудится: только бы поддерживали порядок. Методы восьмилапых не интересуют.
Посланник Богини задумался, а потом уточнил, известно ли Карле про случаи исчезновения людей.
- Откуда ты знаешь про них? - удивилась она.
Найл молчал, ожидая продолжения. Оказалось, что чернокожие пропадают довольно часто. Например, уезжают на повозке в главный город для выполнения каких-то работ и не возвращаются, причем никто из тех, с кем они вместе отправились утром, не может сказать, куда делись товарищи. Вроде бы только что работали рядом, потом отошли или их куда-то позвал белый надсмотрщик, или даже кто-то из восьмилапых - и они как в воду канули.
- Ты знаешь, что с ними происходит? - с беспокойством спросила Карла. Могу только высказать предположения, - уклончиво ответил Найл, думая о том, что люди здесь тоже не представляют, что их поедают пауки - как это не знали те, кто сейчас живет с Найлом в одном городе.
- А белые пропадают? - уточнил он.
- Те, с кем приходится сталкиваться мне - во время оргий в этом доме - все на месте.
«Интересная вырисовывается картина», - подумал Посланник Богини. Может, это и есть основное положение соглашения между белыми и восьмилапыми? Наверное, они и присягнули на верность паукам только для того, чтобы их не поедали. Они поняли, что происходит - или понял кто-то один, самый умный, и белые решили обеспечить восьмилапых пищей за счет представителей другой расы. Поэтому и стараются.
Найла также интересовало, какую борьбу вели северные люди с восьмилапыми.
Но борьбу вели лишь чернокожие: белых положение вещей полностью устраивает.
Они поднимали восстания дважды - и дважды не смогли победить ни восьмилапых, ни белых, выступавших единой силой.
Все лидеры восстаний были публично жестоко казнены, а большинство участников просто исчезли. Никто их больше никогда не видел.
Кенгу, брат Карлы, подумывает о новом восстании, но у него нет достаточно сильного оружия, чтобы справиться с восьмилапыми. Он уже прикидывает, не вступить ли в союз с гигантскими муравьями, надеясь, что те выселят восьмилапых из этих мест и оставят тут людей, отобрав их у пауков.
- А ведь в городе гигантских муравьев тоже живут люди, - заметил Найл, вспоминая то, что видел во время приема сигналов.
- Да, - кивнула Карла. И белые, и черные, но там все равны и все свободны.
Посланник Богини удивленно вскинул брови.
- Да, - снова кивнула Карла. Мы не знаем, как так получилось. Но людей там очень мало - по сравнению с нашими городами: ровно столько, сколько нужно для обеспечения жизнедеятельности гигантских муравьев и выполнения функций, непосильных для насекомых. Насколько нам известно, там строго контролируется рождаемость - у людей. Насекомым не нужны лишние. А вот муравьи, наоборот, плодятся с катастрофической скоростью.
- То есть люди из муравьиного города не устраивали и не собираются устраивать никаких восстаний?
- По-моему, нет. Ну подумай сам: они знают, как живем мы, а у них единственное ограничение - это количество детей. Там можно иметь только одного ребенка. Конечно, они всем довольны и не желают меняться с нами местами.
Найл решил, что должен обязательно встретиться с Кенгу, братом Карлы, и обсудить с ним дальнейшие планы.
- Ты упоминала, что он знает, где хранится оружие? Или у него есть оружие?
- Этим оружием не победить восьмилапых. Вот если ты выступишь на нашей стороне… Тогда…
- Ты можешь сегодня отвести меня к брату?
- посмотрел Найл на Карлу. Где он живет? Кенгу жил в том же доме, где родились они с Карлой. Несмотря на то, что по цвету его кожа напоминала смолу, белые считали его полукровкой и, как и все мужчины-полукровки, он имел даже меньше прав, чем чисто черные, то есть не имел вообще никаких.
- Так кого он все-таки хочет поднять против восьмилапых? - спросил Найл у Карлы, получив последнюю информацию. Черных и полукровок единым фронтом?
- Ты спросишь это у него сам, Посланник Богини. Я не знаю всех деталей.

* * *

После плотного завтрака, за которым в трапезной встретились все товарищи Найла, усталые после бурной ночи, Посланник Богини отдал распоряжение: Симеон отправляется в медицинский центр дальше знакомиться с техникой восьмилапых (ну или древних людей, достижениями которых пользуются местные пауки); Баркун с Варкинсом остаются в особняке и проводят ревизию припасов, оставшихся в повозках, чтобы перед возвращением домой Посланник Богини мог заказать нужное количество продуктов северным братьям Дравига; а Вайг, Мирдо и сам Найл отправляются на осмотр города. Правитель разрешил Посланнику заходить в любые места - и он собирался воспользоваться этим разрешением.
Но для начала следовало встретиться с Дравигом и поставить его в известность о намерении Найла отыскать старые военные склады, подобные тем, что нашлись в их городе. Возможно, Дравиг станет возражать - ну, например, опасаясь, чтобы люди не нашли еще одну партию жнецов или подобного оружия. Правда, вчера старый паук оказался очень даже рад тому, что их отряд все-таки прихватил жнецы с собой.
- Я полностью полагаюсь на твое усмотрение, Посланник Богини, - сказал начальник паучьей охраны, когда Найл заявил, что вместе с товарищами намерен осмотреть город, управляя гужевыми, которые и провезут их по нему.
Дравиг и подчиненные ему пауки обустроились неподалеку от особняка управителя в высотном многоэтажном доме, теперь увешенном сверху донизу толстыми и тонкими тенетами. Когда-то тут были большие окна, они, конечно, остались, но все покрылись многолетней грязью, так что свет плохо проникал внутрь. В этом доме жили и северные пауки, но оставалось много свободного места.
- Если ты не возражаешь, Посланник Богини, то мы хотели бы пока остаться здесь, - сказал Дравиг, - чтобы пообщаться с нашими братьями. Вчера вечером мы не успели им поведать все о жизни в наших землях и не выслушали все, что они хотели нам рассказать о местных обычаях. Я думаю, что в оружии, оставшемся от древних людей, ты все равно разберешься лучше нас. Ну а в крайнем случае ты всегда сможешь связаться со мной.
Найл кивнул и отправился взглянуть на Саворона и жуков, занимающих следующий дом.
Посланник Богини нашел их в огромном подвале, идущем по всей длине здания. Там жукам оказалось удобнее и привычнее, чем на голых этажах, правда, в отличие от места размещения пауков, не завешенных тенетами. Стены комнат и коридоров наверху, сделанные из гладкого искусственного материала, слегка пахнущие то ли лаком, то ли еще чем-то совершенно непонятным и непривычным не только жукам, но и Найлу с товарищами, совершенно не привлекали Саворона и других обладателей черных блестящих панцирей. А на отполированных до блеска, не исчезнувшего с годами, полах у них просто разъезжались лапы и продвижение в любую из сторон становилось проблематичным.
В подвале же оказался привычный для жуков шероховатый пол, окна отсутствовали, правда, имелись масляные светильники. Саворон, в отличие от Дравига, высказал пожелание составить компанию Посланнику Богини и заодно посмотреть город.
Как только жуки поднялись на поверхность, члены отряда тут же тронулись в путь. Продвижение по городу обладателей черных блестящих панцирей вызывало большой интерес. Чтобы повнимательнее их разглядеть, останавливались и пауки, и белые люди. Черным подобное не позволялось, но Найл все равно успевал уловить удивление, мелькавшее в их головах, пока они еще не очистили их от всех мыслей. Самого Посланника Богини тоже рассматривали с любопытством.
Слухи о его подвигах успели разлететься по городу и, как свойственно слухам, обросли кучей подробностей - о чем Найл сделал вывод, читая мысли белых людей, спешивших по каким-то своим делам.
Из слов Карлы Посланник Богини знал, что обычно во втором городе проживает лишь ограниченное число людей с его цветом кожи, сейчас же тут находились те, кто временно перебрался из первого, главного, поселения. Судя по их мыслям, они надеялись к вечеру вернуться обратно домой.
«Мне тоже было бы неплохо туда попасть сегодня, чтобы не терять время», - продумал Найл. Посланника Богини больше всего интересовала башня, откуда шла передача сигналов. Ему хотелось посмотреть оборудование, имеющееся в распоряжении у местных восьмилапых, попытаться его освоить самому, а также послать сигнал в город, где он проживает постоянно: сообщить о том, что они добрались до места с минимальными потерями и что в настоящий момент пытаются выбрать наиболее действенное средство борьбы с гигантскими муравьями. Конечно, ответа он не получит: дома пока нет никаких ментальных усилителей, но по крайней мере, он даст знать своим о развитии событий.
Еще Найлу хотелось бы посмотреть последние данные, полученные от паучков-разведчиков.
Когда они снова смогут вылететь на задание над вражеской территорией? Посланнику Богини требовалось узнать, что там творится сейчас. Он надеялся, что хоть какую-то информацию получит уже этим вечером.
Карла не отправилась вместе с Посланником Богини к своему брату. Во-первых, ей запрещалось покидать пределы особняка управителя.
Конечно, если бы Посланник Богини пожелал взять ее с собой, это могло бы послужить оправданием, но она также не хотела привлекать лишнего внимания к своему брату, а поэтому попросила Найла вначале осмотреть другие части города и только потом двигаться в квартал полукровок. Да и вдруг Найл в самом деле обнаружит что-то интересное и в других местах?
Посланник Богини точно помнил, как выглядят старые армейские казармы в том городе, где он жил постоянно.
Выглядели ли все казармы древних одинаково? Или они отличались по виду в разных землях? Да и навряд ли они пустуют в таком густонаселенном городе. Но тогда где брат Карлы нашел оружие? И какое? Это предстояло выяснить у него самого.
Объехав город, Посланник Богини, в общем-то, не обнаружил ничего интересного. Поселение особо не отличалось от города, где он сам проживал в настоящее время - ну если только здесь оказалось больше высотных зданий и меньше тенет.
Наконец, Найл посчитал возможным завернуть и в квартал полукровок, не привлекая особого внимания. Они как раз оказались неподалеку от него. Карла дала Посланнику Богини точные указания и он знал, чего ждать.
Квартал был отгорожен от города высокими воротами, у которых дежурили пауки-охранники, проверяющие всех, кто желал войти внутрь.
При виде Посланника Богини пауки склонились в ритуальном поклоне. Найл вежливо поздоровался и решил не показывать, что знает о том, кто живет внутри.
- Правитель разрешил мне посещать все места в вашем городе, - сказал он паукам-охранникам.
«Еще бы не разрешил, - добавил Найл про себя, правда, предварительно зашторив сознание, чтобы восьмилапые не прочитали его мыслей. Он понял, что тогда я снесу весь город, как снес то высотное здание».
- Прости, Посланник Богини, но в этот квартал посетители проходят только по вечерам. Днем он закрыт. Сейчас ты не найдешь тут для себя ничего интересного. Ты просто зря потратишь время. А ведь его у нас не так много…
И пауки повторили уже неоднократно слышанный Найлом рассказ про две недели, которые требуются гигантским муравьям, чтобы обеспечить всех жителей своего города страшным газом.
- Позвольте мне самому решать это вопрос, - заявил Найл. - Я считаю необходимым осмотреть все здания в вашем городе. Я пришел сюда не развлекаться.
- Как знаешь, Посланник Богини. Но в таком случае мы должны предоставить тебе охрану.
- Я в состоянии побеспокоиться о себе сам. Тем более меня сопровождают мои друзья, - и Найл указал на Саворона и других жуков, внимательно прислушивавшихся к разговору и пока в него не вступавших. Но на самом деле Найлу не хотелось, чтобы местные пауки знали, с кем он встречается и подслушивали его разговор с Кенгу. Тогда ведь брат Карлы не скажет ему ничего. А искать самому… Наверное уж оружие здесь хорошо припрятано, а раз чернокожие умеют освобождать головы от всяческих мыслей, то и подсказки никакой не получишь. Но без провожатых в этот квартал никто не заходит, - сделал еще одну попытку паук-охранник. - В особенности те, кто появляется тут из других городов. Мы просто обязаны выделить тебе гида, который как раз расскажет об удовольствиях, которые ты тут сможешь получить.
- Ну хорошо, - согласился Найл, поняв, что ему не отделаться от назойливого паука. Придется действовать по обстоятельствам.
Наконец ворота перед отрядом распахнулись и вслед за пауком-провожатым четверка гужевых, на которой ехал Найл, оказалась в квартале полукровок. Затем туда въехали Вайг с Мирдо, последними зашли жуки во главе с Савороном.
Сразу же после ворот, закрывавших весь вид, начиналась узкая улица, по обеим сторонам которой с домов свисали красные фонари.
Сейчас было светло, светило солнце, так что ни один фонарь не горел. Улица казалась пустынной, только в дальнем ее конце играло несколько детей, правда, не производя такого шума, который обычно создают дети.
Найл шел, заглядывая в окна, которые тут фактически оказались витринами. Что за ними выставляется? Сейчас он видел только пустые кушетки или стулья. Никаких тенет нигде не висело.
- Если я могу высказать свое мнение, Посланник Богини, - обратился к Найлу паук-провожатый, - то ты появился не совсем вовремя. Мы, конечно, можем разбудить для тебя всех жителей этого квартала, но здесь ты все равно не увидишь лучших представителей породы.

Предыдущая страница 14 Следующая страница


15 Денниз Морхайм

- Породы? - переспросил Найл.
Паук-провожатый повторил многое из того, что было уже известно Найлу от Карлы, только в отличие от Карлы, возмущавшейся и недовольной своим положением и положением тех, кто родился, вырос и вынужден жить в этом квартале, паук выражал презрение. Полукровки считались даже меньше, чем людьми.
Найл делал вид, что внимательно слушает паука-провожатого, а сам присматривался к домам. Хорошо, что Карла точно описала ему местонахождение нужного.
Посланник Богини понимал, что у него есть только один шанс попасть внутрь.
Остановившись прямо напротив чуть покосившейся двери, Найл взглянул на паука и заявил, что хотел бы осмотреть один из домов. Вот, например, этот. После чего он решит, что делать дальше.
- Как пожелаешь, Посланник Богини, - сложил переднюю пару лап паук и первым вошел внутрь, указывая Найлу дорогу.
К большому удивлению Посланника Богини, дом оказался довольно просторным и уходил далеко вглубь, с другой стороны имелся глухой дворик, где молоденькая девушка, очень похожая на Карлу, развешивала белье.
Сестра Карлы, за которую она боится, понял Найл.
При виде непрошеных гостей девушка от удивления уронила мокрое платье, которое собиралась повесить на веревку, потом словно очнулась и низко поклонилась - вначале пауку-охраннику, затем Найлу, Вайгу и Мирдо, потом заметила Саворона, вылезающего из двери, ведущей во внутренний дворик, и на ее лице изобразился ужас.
- Не бойся, - мягко сказал Найл. - Саворон и его братья не сделают тебе ничего плохого.
Огромный жук тут же приветственно пошевелил щупиками и радостно зацвиркал. Девушка не понимала, что он хочет сказать, но, видимо, ей так понравились издаваемые жуком звуки, что она радостно засмеялась.
Правда, ее смех резко оборвался - стоило ей бросить взгляд на недовольного паука-охранника, сделавшего шаг по направлению к ней.
- Никого не бойся, - снова сказал Найл.
- Мы - друзья, - добавил Мирдо, подошел к девушке, обнял за плечи и ласково посмотрел в глаза.
- Мирдо, останься пока тут, - велел Найл, - а мы пойдем дальше осматривать дом.
К этому времени проснулись и другие жильцы. Первой во внутренний дворик вышла мать Карлы, состарившаяся преждевременно. Ее лицо покрывали многочисленные морщины, от былой красоты (Карла говорила, что унаследовала внешность матери) не осталось и следа. Ее черная, гораздо более темная, чем у Карлы, кожа теперь приобрела еще и сероватый оттенок.
Женщина низко поклонилась всем гостям, как и младшая дочь, начав с паука-охранника.
Вслед за матерью появилось двое юношей с таким же цветом кожи, как у Карлы и ее сестры.
Кенгу пока отсутствовал. Юноши показались Найлу не совсем обычными, только он не мог четко определить, что с ними не так. Они отличались от чернокожих мужчин, которых он уже видел в этих землях: гужевые и другие работники казались горами мышц, гигантами, сильными, мощными, способными поднимать тяжести и двигать огромные валуны, эти же два паренька больше напоминали женщин - неразвитая мускулатура, мягкие плавные движения, даже черты лица были скорее женскими, чем мужскими. Неужели мальчики-полукровки все рождаются такими? До этого момента Найл видел в северном городе только или черных, или белых мужчин. Братья Карлы оказались первыми полукровками из представителей его пола.
- Кем вы работаете? - спросил Найл у братьев Карлы.
- Отвечайте! - велел паук-охранник. - Это Посланник Богини и вы обязаны удовлетворять все его требования и угождать всем его желаниям.
Найл отметил для себя, что паук-охранник относится к двум юношам с большим презрением, к матери Карлы - совершенно нейтрально, сестру же Карлы он, похоже, рассматривал, как средство завоевать расположение гостей из других земель. Его самого, как чувствовал Найл, паук немного побаивается, да и никто из северных восьмилапых никак не мог привыкнуть к тому, что Найл в состоянии общаться на ментальном уровне.
- Скажи, что ты хочешь, Посланник Богини, и мы исполним все твои желания, - мелодичным голосом ответил один из юношей. Затем два брата низко поклонились.
Найл все равно ничего не понимал. Посланник Богини посмотрел на Вайга, с таким же удивлением, как и он сам рассматривавшего юношей и явно еще не решившего, чем же они отличаются от всех мужчин, которых доводилось видеть Найлу и Вайгу ранее. Мирдо увлеченно беседовал с девушкой и ни на кого не обращал внимания. Из жуков во дворике находился только Саворон - остальные тут просто не поместились бы. Наверное, ходят по дому или остались на улице с красными фонарями, решил Найл.
- Какие желания вы можете исполнить? - спросил Посланник Богини.
- Любые. Юноши опять поклонились. Найл решил все-таки разобраться и послал мысленный импульс пауку, попросив объяснить, чем занимаются эти двое юношей.
Вслух он это спрашивать не хотел, тем более, Вайг, как и он сам, сможет уловить ответ восьмилапого, как, впрочем, и Саворон. Мирдо же разговор во дворике, похоже, больше не интересовал.
- Все жители этого квартала зарабатывают себе на пропитание, торгуя своим телом, - пояснил паук-охранник. - За исключением слишком молодых и слишком старых. Дочь, которой заинтересовался твой товарищ, еще молода, но в самом скором времени и она займется семейным ремеслом, мать уже слишком стара, она готовит еду и убирает дом, сейчас семью кормят эти двое юношей.
- Но они же мужчины! - воскликнул Найл.
- Как я понимаю, в тех землях, откуда пришел уважаемый Посланник Богини, другие порядки. У нас есть спрос и на молодое мужское тело.
- Вашим женщинам не хватает мужчин? - удивился Найл, решив, что белые жены, мужья которых развлекаются с наложницами, находят утешение в объятиях вот таких мальчиков.
Но мальчиков покупали тоже мужчины.
«Странные обычаи?» - поразился Найл. Ни ему, ни Вайгу и никому другому из всех мужчин, которых ему доводилось встречать, мужское тело никогда не казалось привлекательным. Да, все друзья Посланника Богини наслаждались обществом женщин, но не представителей своего пола. Хотя очень многое, что он узнал о жизни в северных городах, отличалось от уклада в его землях…
Но сейчас рассуждать об этом было некогда, Найлу больше всего хотелось увидеть Кенгу, а он не появлялся.
- У тебя есть еще дети? - повернулся Посланник Богини к матери Карлы.
Она тут же ответила про дочь и ни словом не обмолвилась о старшем сыне. Неужели он пропал, как пропадает множество людей в этих местах? Неужели его съели пауки или даже прикончили белые, опасаясь, что он в самом деле сможет организовать восстание? Наверное, намерения Кенгу не удалось полностью скрыть от тех ушей, которым они не предназначались.
Или Кенгу просто прячется, не желая показываться неизвестно откуда взявшемуся белому, которого он явно считает врагом? Ведь Карла никак не могла предупредить брата, что Найл пришел от нее.
Пока Найл напряженно думал, как ему добраться до Кенгу, из дома донеслось возбужденное цвирканье жуков. Посланник Богини прислушался и понял, что братья Саворона обнаружили какой-то подземный ход, по которым они так любили передвигаться. Судя по всему, ход был длинным и широким.
- Надо бы взглянуть, - обратился Посланник Богини к Саворону, потом крикнул Мирдо, чтобы подождал их в доме, улыбнулся девушке, двум юношам Найл ничего не сказал. Он чувствовал себя с ними несколько неуютно, хотя и понимал, что каждый зарабатывает на жизнь так, как может и как его заставляют обстоятельства. Найл в очередной раз подумал о том, как различается уклад жизни и обычаи в разных землях, вроде бы не так уж и далеко отстоящих друг от друга.
Первым назад в дом зашел Саворон, стоявший ближе всех к двери, за ним последовал Найл, потом шел Вайг, шествие замыкал паук-охранник. Все родственники Карлы и Мирдо остались во дворе.
Пока Саворон, Найл, Вайг и Мирдо знакомились с людьми во внутреннем дворике, остальные жуки разбрелись по дому. Через пару минут хождения по комнатам у всех у них одновременно возникло ощущение, что они прогуливаются над подземным коридором: жуки умеют определять, что под поверхностью земли, по которой они следуют, есть туннель. Они ощущают такие проходы подобно тому, как пауки узнают о присутствии своих братьев-восьмилапых и улавливают их сигналы.
Жуки, конечно, захотели проникнуть внутрь, во-первых, потому, что любили передвигаться по подземным туннелям, всегда чувствуя себя в недрах земли гораздо комфортнее, чем на ярком свету, а, во-вторых, они не исключали, что там смогут встретить кого-то из своих собратьев: может, меньших размеров, может, несколько отличных от них самих. Жукам не хотелось верить, что в этих местах есть люди, восьмилапые, муравьи - пусть не совсем такие, как в их землях, но есть - а их сородичи отсутствуют. Поэтому стоило обследовать возможные места обитания жуков.
Братья Саворона принялись за осмотр комнат дома в надежде отыскать какой-то лаз - и отыскали целых два, расположенные в разных частях. Один предназначался для людей, так как от откидывающейся крышки вниз шла лестница, по которой жуку или пауку было бы трудно спуститься, да и лаз оказался слишком узким: никто из гигантских насекомых не смог бы пролезть в него. Второй же проход открывался в кладовке, где отодвигалась часть стены.
Обследовав его вместе с жуками, продемонстрировавшими свои находки, Найл понял, что по этому проходу свободно съедет даже повозка, запряженная четверкой гужевых.
Интересно, что тут возят?
Паук-охранник был страшно недоволен, узнав о подземном туннеле, да это еще мягко сказано: он уже придумывал наказание для родственников Карлы, по каким-то причинам скрывшим от пауков пролегающие под их домом проходы. Не дожидаясь окончания осмотра туннеля Найлом и жуками, паук-охранник развернулся и направился назад во внутренний дворик. Посланник Богини тут же вспомнил о многочисленных наказаниях, о которых ему рассказывала Карла, и об исчезновениях людей, в основном, негроидной расы. Он не может этого допустить! Ведь он в сам виноват, что эти проходы обнаружились в присутствии паука-охранника, хотя, ведает Богиня, он не хотел подставлять родственников Карлы. Да и что о нем подумает девушка, если узнает, что он - вольно или невольно - стал причиной гибели или наказания ее близких?
- Я сейчас вернусь, - бросил он Саворону, заходящему в большой проход, и последовал за пауком-охранником.
Мирдо с сестрой Карлы уже покинули дворик и, наверное, обосновались где-то в доме. Мать же и два брата дрожали, как три листа на ветру. Мысленным импульсом Найл остановил паука, желавшего прямо на месте учинить расправу.
- Я должен знать, что это за проход, - послал он ментальный сигнал восьмилапому, который не могли поймать и расшифровать собравшиеся во дворике люди. Я пришел сюда, чтобы попытаться найти какие-то защитные средства. Ты же знаешь, что мы должны вернуться в первый город? А как туда войти, если у нас нет масок, как у гигантских муравьев?
- Ты что, думаешь, что подобные маски - или другие защитные приспособления, о которых ты говоришь - могут храниться в подвале? - не поверил паук. Это рабы копают подземный ход, чтобы убежать! Не они первые! Хорошо, что мы вовремя нашли этот проход. Его сегодня же замуруют!
- Вы уже замуровали несколько подобных проходов? - тут же поинтересовался Найл.
Оказалось, что туннели, ведущие куда-то под землю, были обнаружены в разных частях города, причем не только этого. Восьмилапые считали, что исчезающие рабы используют их для побегов.
Найл откровенно удивился и уточнил, используют ли северные пауки людей в пищу.
- Да, - подтвердил восьмилапый. - Но часть людей убегает по подобным туннелям. И поэтому, стоит нам обнаружить такой вход, как ты только что видел в доме, мы его замуровываем, а людей, скрывших его от нас, наказываем. Если человек находит такой проход у себя в доме, он обязан тут же заявить об этом паукам. Когда был обнаружен первый, мы объявили всем людям, что они должны нам о них рассказать. Люди с твоим цветом кожи тут же сообщили обо всех, известных им. И у нас не было необходимости их замуровывать в нашем главном городе, потому что там живут присягнувшие нам на верность люди. А во втором и третьем городах мы замуровываем все проходы, чтобы не терять рабов. И наказываем непослушных, чтобы другим было неповадно скрывать от нас информацию, которую они обязаны сообщать немедленно.
«Но где бы вы прятались во время газовой атаки гигантских муравьев, если бы замуровали в первом городе все проходы?» - подумал Найл, успев предварительно зашторить свое сознание.
И неужели пауки полностью исключают возможность газовой атаки на второй и третий города? Ведь если гигантские муравьи завоюют первый город, то вполне могут двинуться и дальше, расширяя свои владения. Неужели эти пауки настолько тупы, что совсем не думают о будущем, не просчитывают возможные варианты развития событий?
Или, отдавая приказ замуровать туннели, они считали себя непобедимыми? И пока еще не осознали необходимости иметь подземные убежища во всех своих городах?
Затем Найл попытался вспомнить, какого рода подземные помещения видел во время передачи сигналов из первого паучьего города. Там под землей имелись не узкие туннели, а огромные комнаты, в которых смогло уместиться довольно большое количество пауков и людей. Баркун с Варкинсом назвали их бомбоубежищами, специально построенными древними людьми.
А если древние люди собирались там скрываться от атак, то, наверное, хранили где-то поблизости маски - или еще какие-то средства защиты от газов. Ведь в старые времена случались не только бомбовые, но и газовые атаки, не так ли? Люди знали, что им через какое-то время все равно идти на поверхность. Они же не могли точно определить час, когда действие газа закончится? Следовательно, если те подземные помещения в самом деле являются бомбоубежищами, где-то поблизости должны храниться средства защиты от отравляющих веществ, которыми после атаки наполняется воздух…
Найл открыл свое сознание для восьмилапого, чтобы тот мог следить за ходом его размышлений.
- Но есть закон! - воскликнул паук-охранник. - Если мы приказали рабам сообщать о найденных проходах, они должны…
- Если бы вы замуровали все проходы под землю в этом городе, я никогда не смог бы найти средства защиты от газов, которым вас пытаются травить муравьи, - заметил Найл.
- Ты их пока и не нашел, - тут же возразил паук-охранник.
- Но сейчас у меня есть шанс хоть что-то найти. В вашем городе не сохранились старые армейские казармы, которые стоят в тех землях, где постоянно живу я. Осмотрев сегодня город, я не смог найти на поверхности земли места, где бы древние люди могли хранить запасы вооружения.
- Какие еще древние люди? - не понял паук-охранник.
В первое мгновение Найл хотел пуститься в объяснения, но потом вспомнил, что в этих местах считается, что все на Земле создано пауками и восьмилапому охраннику не объяснить, что даже дом, в котором они сейчас находятся, построили люди.
Хотя как пауки могли бы выложить камни, вставить стекла?
Но местные восьмилапые безапелляционно заявляли: все сделано нами. Спросить было бессмысленно, как уже убедился Найл.
Теперь Посланник Богини думал о том, что он просто обязан найти в этом подземном туннеле хоть что-то - для спасения родственников Карлы. Тогда можно будет представить их героями, сказать, что только благодаря им обнаружены средства защиты… белых людей. Только благодаря им сам Найл и его товарищи смогут попасть в первый город и, не теряя времени, провести рекогносцировку. Великая Богиня Дельты, помоги! - прошептал Найл.
- Если ты ничего не найдешь, Посланник Богини, - тем временем обратился к Найлу паук-охранник, - эти люди понесут то наказание, которое заслуживают по нашим законам. Конечно, если ты прикажешь не замуровывать этот проход, мы выставим у дома охрану, чтобы никто из людей не смог убежать по подземному туннелю. Однако я все равно обязан сообщить начальству о том, что эти люди преступили закон. Иначе нельзя.
- Но ведь пока никто не сбежал, - заметил Найл и тут же зашторил свое сознание, потому что спрашивал сам себя: а где же Кенгу? Неужели он все-таки решился на побег? И куда ведет этот туннель?
Куда ведут все туннели под этим городом? Единая ли тут система? И не соединяется ли она каким-то образом с системой первого и третьего паучьих городов?
Выяснить ответы на возникшие вопросы можно было только опытным путем.
- Я намерен спуститься вниз, - заявил Найл пауку-охраннику. - Я думаю, что все жуки уже пошли вниз. Ты отправишься вместе со мной?
- Нет, Посланник Богини. Я не могу идти один, без моих братьев. Не знаю, как ваши пауки чувствуют себя под землей…
- Но ведь вы все спускались в бомбоубежища под первым городом, не так ли?
- Так там же собирались все пауки одновременно. Ни в одном бомбоубежище не сидело по одному пауку. А здесь я один.
Найл кивнул. Северные пауки, как и те, что проживали в его городе, не могли терять ментального контакта с другими восьмилапыми, иначе - смерть. При спуске же под землю контакт теряется гораздо быстрее, чем при удалении на большое расстояние на поверхности.
- Но эти люди пойдут со мной, - кивнул Найл на мать и двух братьев Карлы, желая увести их из-под зоркого паучьего ока.
- Зачем они тебе? Я послежу за ними. Пусть остаются здесь.
- Они мне нужны, - безапелляционно заявил Найл. - Возможно, они покажут мне то, что я ищу. Зачем тратить лишнее время? Его, насколько ты знаешь, у нас и так мало.
Найл, конечно, хотел в первую очередь обезопасить родичей Карлы, не оставляя их с пауком-охранником. Во-вторых, он думал расспросить их о Кенгу и о возможных подземных складах. При пауке-то они ничего не скажут, а вот под землей, когда паук окажется уже не в состоянии улавливать их мысли, вполне могут поведать Найлу о том, что знают.
Посланник повернулся к матери и братьям Карлы и громко заявил, что сейчас они вместе с ним спустятся в туннель. Он опять почувствовал безотчетный страх - точно такой же, как люди испытали, когда паук заявил им о том, что их ждет наказание. Правда, головы всех троих оказались освобождены от всяких мыслей.
- Если вы мне поможете, вы не будете наказаны, - сказал Найл и тут же почувствовал недовольство паука-охранника, который, правда, от комментариев воздержался, а просто устроился в углу дворика, куда падал луч солнца. Иногда пауки любят погреться на солнышке.
Людей словно приковало к одному месту.
- Пойдемте, - позвал Найл, поворачиваясь к двери, ведущей в дом.
С трудом оторвав ноги от земли, за Посланником Богини вначале пошла мать Карлы, затем два ее брата. Они не верили в то, что им оставят жизнь.
«И я в этом виноват!» - подумал Найл.
Никого из жуков в доме уже не осталось - все спустились вниз. Вайг последовал за обладателями черных блестящих панцирей. При появлении Найла в доме вместе с родственниками Карлы за спиной, из одной из комнат вышли обнимающиеся Мирдо с девушкой. При виде матери и братьев выражение лица девушки изменилось.
- Что случилось? - спросила она.
- Что случилось? - повторил вопрос Мирдо, только он обращался к Посланнику Богини.
Найл быстро обрисовал ситуацию другу, потом еще раз заверил родственников Карлы, что сделает все возможное, чтобы они не пострадали, а затем попросил показать ему то, что скрывается под землей.
Девушка заплакала. Ее мать тоже. Братья стояли молча.
- Почему вы мне не верите?! - воскликнул Найл. - Почему вы думаете, что я желаю вам зла? Я хочу в первую очередь спасти людей, живущих в трех ваших городах! Всех людей! Мне не понятно ваше разделение по цвету кожи! Я считаю, что все люди равны. В тех землях, где я живу, также равны пауки и жуки, и люди пользуются теми же правами. Мы боролись за них и добились заключения Договора, регламентирующего наши отношения! Все стороны соблюдают этот Договор и живут в мире. И все свободны! Я хочу помочь вам! Но вначале нужно справиться с угрозой, исходящей от гигантских муравьев! Они же угрожают всем жителям трех городов - и людям, и паукам. Если вы сейчас увлечетесь внутренней борьбой, гигантские муравьи прикончат вас всех, от городов ничего не останется! Поэтому вначале надо решить проблему с гигантскими муравьями, а потом уже браться за внутренние. Неужели вы этого не понимаете?
Родственники Карлы угрюмо молчали. Но они не очистили головы от мыслей: возможно, пока не знали, что Посланник в состоянии их читать.
И они не верили ему, потому что его кожа имела белый цвет.
Найл не хотел пока сообщать этим людям, что провел вчерашнюю ночь с Карлой и сегодня пришел в их дом, чтобы встретиться с Кенгу, выслушать его и подумать, как ему можно помочь. Вначале следовало спуститься в туннель и выйти из ментального паучьего поля: пока паук-охранник мог читать мысли Найла и других людей, остающихся в доме, а также слышать все, что они тут говорят. Но люди уже не очищают головы от мыслей… Неужели считают, что любая стена не дает пауку их прочитать? Или ментальное поле северных пауков меньше, чем тех восьмилапых, которых знает Посланник Богини?
- Пойдемте, - повторил Найл, думая побыстрее увести людей вниз. Я приказываю вам идти вниз! - добавил он грубо. Это подействовало гораздо лучше, чем просьбы и уговоры.
Ну почему они не понимают по-хорошему? - удивлялся Найл. Почему они не реагируют на просьбы и на доброе отношение? Как бы ему хотелось это изменить… Показать, что и среди белых людей есть другие, отличные от тех, к которым привыкли местные. И неужели сестра Карлы не поняла, что Мирдо ею искренне заинтересовался?
Для спуска Найл выбрал не узкую шаткую лестницу, а широкий проход, которым воспользовались и жуки. В доме нашлась пара масляных светильников, которые Посланник Богини прихватил с собой, вручив один Мирдо, а второй оставив себе. Тусклый свет вырывал из темноты бетонные стены и пол. Пока никаких ответвлений от основного прохода Найл не видел, двигаясь по относительно ровному спуску. Где-то вдали слышалось цвирканье жуков. Что спускали по этому бетонному полу вниз? Что поднимали из-под земли? Там располагались какие-то склады? Что хранили тут древние люди? Посланник Богини не сомневался, что этот проход и все подземные туннели построены его далекими предками.
- Как далеко уходит этот туннель? - повернулся Найл к понуро следовавшим за ним братьям и матери Карлы. Мирдо с девушкой замыкали шествие.
- Мы не знаем, - ответил один из юношей, но в то же время подумал:
«Чтоб ты тут потерялся!"
«Как бы от него отвязаться? - прочитал Найл в мыслях второго. Но еще один идет сзади… В углу большой комнаты лежит инструмент. Это наш единственный шанс…"
«Ну за что нам такое наказание? - сокрушалась мать Карлы. Все было хорошо, пока этого белого не принесло в наш дом. Что ему у нас понадобилось? Почему он выбрал наше жилище? Вон у Санны напротив никаких лазов нет. И в домах слева и справа от нашего. Ну как ему объяснить, что эти проходы были тут всегда?"
Почему тогда Карла не сказала ему о них? Она давно покинула дом… Да нет, всего три года назад. Могла она о них не знать? Или в их существование посвящались только мужчины? Ну и мать семейства, возможно. Или Карла рассчитывала, что войдя в ее родной дом, Найл встретит Кенгу и тот ему все расскажет и покажет сам?
Карла назвала ему пароль, который он должен произнести только для ушей Кенгу, но не для других родственников. Гораздо важнее было, чтобы Найлу помог старший брат Карлы, а Посланник Богини, в свою очередь, поможет ему.
Но где искать Кенгу?
Посланник вновь прислушался к мыслям идущим за ним людей. Кстати, не пора ли пропустить их вперед? В особенности если один из юношей уже планирует, как станет его убивать.
- Идите передо мной, - сказал Найл вслух.
Двое юношей и их мать безропотно подчинились. Найл попридержал Мирдо и тихо сказал ему, чтобы остальные не слышали:
- Будь осторожен. Следи за мальчишками.
Мирдо удивленно вскинул глаза на Посланника Богини. Найл кивнул и они с Мирдо пошли рядом. Девушка пристроилась к своим братьям. «Как хорошо, что он пустил нас вперед, - думал второй. Вот так мы и заведем тебя к Кенгу, прислужник восьмилапых. А уж он-то тебе покажет, кто есть кто!"
Если это единственный способ добраться до брата Карлы, решил Найл, то придется смириться с возможностью стычки. Надо бы нагнать Вайга и Саворона…
Найл послал мысленный импульс - и тут же получил ответы и от брата, и от старшего из жуков. Они уже шли по глубокому туннелю, расположенному по прикидкам Саворона метрах в ста от поверхности земли, по середине которого пролегали рельсы.
- Будьте осторожны! - предупредил Найл. - А лучше дождитесь меня.
В этот момент Посланник со спутниками вышли в огромное помещение, площадью не менее шестисот квадратных метров, как на вскидку определил Найл. В разных его углах лежал какой-то хлам, что Посланник Богини сумел рассмотреть, направляя туда тусклый луч светильника. Из этой комнаты в разные стороны расходились несколько ответвлений, часть из них закрывали двери, другие же оставались открытыми.
«Вернитесь скорее в большое помещение», - послал мысленный импульс Саворону и Вайгу Найл, быстро оглядываясь вокруг.
Оба брата Карлы тем временем направляли взоры в левый угол. Значит, там лежит какой-то инструмент, понял Найл, которым они попытаются его убить. Но затем мысли родственников Карлы, включая мать и сестру, переметнулись на один из закрытых дверьми проходов на правой стене. Компания думала, как бы им половчее отделаться от сопровождающих. Они не верили, что им простят то, что они не сообщили о проходе, а поэтому, не сговариваясь друг с другом, приняли одно и то же решение: бежать. И бежать они все собирались в одну дверь…
Дать им такую возможность? - прикидывал Найл.
Он не успел принять никакого решения: из самого широкого прохода, являвшегося как бы продолжением того, по которому Посланник Богини только что спустился вниз (если провести линию сквозь помещение), появились цвиркающие жуки и Вайг. Найл с Мирдо поспешили им навстречу, а родственники Карлы тут же воспользовались шансом - и со всей мочи рванули к выбранной ими двери и скрылись за ней.
Два молодых жука уже хотели броситься в погоню, но Найл их остановил. Он считал, что преследование ни к чему не приведет: эти туннели люди квартала полукровок явно знают лучше. Но теперь следовало держаться всем вместе: мало ли какие ловушки поджидают под землей? И кто знает, сколько тут проживает человек? В том, что они не рады пришельцам, можно не сомневаться.
- Девушка тебе что-нибудь успела сказать? - повернулся Найл к Мирдо. - Ты сам ее о чем-нибудь расспрашивал?
Парень покачал головой. Посланник Богини заметил только легкую грусть в его глазах.
- Мы ни о чем не говорили… - ответил Мирдо. - Я… В общем, я оказался у нее первым.
«Ах да, паук же говорил, что сестра Карлы пока не продает свое тело. Ее, наверное, берегли для управителя или еще кого-то из высокопоставленных белых. Но мужчине нельзя отказывать. В особенности, белому. И она не отказала».
Вайг тем временем спросил, что его младший брат планирует делать дальше.
- Надо бы обследовать все вокруг, - Найл сделал широкий жест рукой, обводя им все помещение. Тут явно был какой-то склад.
- Вон там, откуда мы только что вернулись, - Вайг показал назад, - проложены рельсы, как я тебе уже сообщал. Туннель уходит куда-то вдаль. Правда, там одноколейка. Может, дальше есть еще один туннель с рельсами, но мы не нашли никаких ответвлений. Или не успели зайти достаточно далеко. Или это круговая дорога?
Посланник Богини пожал плечами. К его великому сожалению на карте Стиига никакие подземные города и туннели обозначены не были. Он вообще не представлял, что тут можно отыскать. Первым делом следовало осмотреться. Рельсы пока не представляли интереса, требовались склады.
- Обследуйте, что лежит в углах этого помещения, - дал задание Посланник Богини жукам и Вайгу с Мирдо.
Сам он тем временем попытался заглянуть в открывающиеся проходы. Нигде не было света, даже не мелькали никакие тусклые огоньки.
Шум убегающих шагов родственников Карлы давно стих. Посланник Богини подозвал Саворона и спросил, насколько далеко жук видит во тьме.
- Здесь одни коридоры, - сообщил обладатель черного блестящего панциря, заглянув в каждый проем. Может, где и есть ответвления в стороны, но отсюда я их не вижу.
Найл задумался. Впереди - рельсы, наверное, туда идти бессмысленно, если и искать что-то в подземных туннелях, то в тех, что отходят из большой комнаты вправо и влево. Но какой выбрать?
Разделяться опасно. Или послать по паре жуков в разные проходы? Они же с Савороном останутся в этом помещении и будут принимать их сигналы, а в случае опасности бросятся на помощь. Да и родственники Карлы навряд ли осмелятся нападать на огромных жуков, один вид которых вызвал у них ужас.
Посланник Богини поделился своими мыслями с Савороном. К этому времени Вайг с Мирдо и молодые жуки уже осмотрели валявшийся в комнате хлам и ничего интересного не обнаружили: тряпье, куски железа, труб, старые лопаты, какие-то банки. Саворон согласился отправить своих братьев на разведку. Найл описал им маски, которые видел во время приема сигналов из первого паучьего города.
- Ищите что-то подобное. И если просто найдете какое-то оружие, подайте сигнал.
Жуки согласно пошевелили щупиками и, разделившись по двое, двинулись в проемы на правой стене.
Не прошло и минуты, как поступил сигнал от второй пары.
- Здесь огромный склад. Идите сюда.
Саворон тут же послал призыв остальным жукам, отправившимся в другие проходы, те быстро вернулись и все вместе в сопровождении двух братьев и Мирдо тронулись по нужному ответвлению.
Вскоре они оказались еще в одном просторном помещении, правда, поменьше первого, заставленном какими-то коробками и ящиками. Жуки охраняли проход, а Найл, Вайг и Мирдо принялись обследовать содержимое ящиков.
Это оказался склад давно испортившихся продуктов. Сколько лет они тут пролежали? Найл увидел лапшу в пакетах, рассыпавшуюся в пыль от одного прикосновения, раздутые банки с какими-то консервами, засохшее и сморщившееся печенье.
Но, по крайней мере, он не ошибся: склады в этом городе находились именно тут.
Следовало двигаться дальше.
- Давайте уж все вместе пройдем по этому туннелю, - предложил Найл.
Саворон первым тронулся вперед, за ним пошли еще трое жуков, затем следовали Найл, Вайг и Мирдо, оставшиеся жуки замыкали шествие. После минут пятнадцати ходьбы, не обнаружив больше никаких складов, Посланник Богини решил вернуться и начать обследование следующего прохода, в который уже заглядывали жуки, правда, не успели зайти далеко.
Склад обнаружился и во втором туннеле, только чуть дальше, чем в первом. Здесь хранилась полусгнившая одежда и обувь. Несмотря на то, что это Посланника Богини не интересовало, он воодушевился. Что еще может лежать в подземных лабиринтах?
- Идем в третий проход! - велел он.

Предыдущая страница 15 Следующая страница


Паломник 16

Как раз там скрылись родственники Карлы.
- Будьте осторожны, - предупредил Посланник Богини, дотронувшись до заткнутого за пояс жнеца. Ему, конечно, не хотелось бы использовать его против людей, тем более в закрытом помещении: неизвестно, чем подобное может кончиться, еще обвалится крыша. Как потом выбираться из завала? Но, не исключено, что схватки избежать не удастся.
Шли точно также, как и в прошлые разы: Саворон с частью жуков, потом люди, затем оставшиеся жуки.
Склад нашелся и в этом ответвлении, но находился дальше от начала туннеля, чем два предыдущих.
Предназначения предметов в стоящих ближе всего к двери коробках Посланник Богини определить не смог, затем он обнаружил пистолеты и патроны к ним, нашел несколько ящиков с гранатами, а затем наткнулся на то, что искал. - Вдоль одной из стен от пола до потолка стояли ящики с масками, которые оказались снабжены толстыми «хоботами», как назвал их для себя Найл. Откуда-то из памяти всплыло слово: противогаз. Точно, он же видел их в Белой Башке, Стииг заложил в него информацию многих поколений людей, Найл, можно сказать, получил образование цивилизованного человека. И как он раньше о них не вспомнил? Но что-то все время свербило в глубине сознания… Он просто называл их масками, увидев то, что несли на груди гигантские муравьи, вспомнил, что и древние люди пользовались чем-то подобным. И вот нашел. А когда отыскал - подобрал и нужное слово. Надо вынести эти ящики на поверхность, - сказал Найл Вайгу и Мирдо.
- Вынесем, - кивнул Вайг и уже собрался взять один.
Но тут в глубине туннеля, с той стороны, куда убежали родственники Карлы, послышался шум.
- Возвращайтесь на поверхность! - тут же зацвиркал Саворон, обращаясь к братьям и Мирдо. - Мы сейчас выпустим защитный газ!
- А мы как раз проверим в действии эти противогазы, - решил Найл и приказал брату и Мирдо их немедленно надеть. Если они не почувствуют в подземелье защитный газ, выпускаемый жуками, то проблема с предохранением от газа гигантских муравьев решена.
Посланник Богини, его старший брат и Мирдо тут же натянули на себя только что найденные противогазы, а жуки бросились по проему навстречу недругам. Лучшая оборона - это нападение, не так ли?

ГЛАВА 11

Жуки бежали по туннелю по двое в ряд: больше не помещалось. Найл с Вайгом и Мирдо выскочили со склада, чтобы посмотреть, что произойдет. Кто решил на них напасть? В каком количестве?
В дальней части прохода мелькали два факела. И вот уже Саворон с братьями достигли их, пламя застлал дымок: это означало, что защитный газ жуками выпущен. Найл, Вайг и Мирдо понеслись по проходу к месту схватки.
Дышать в противогазах оказалось чуть труднее, чем когда носы и рты ничем не закрыты, но вполне возможно. Посланник Богини в любую минуту ожидал почувствовать едкий запах защитного газа, выпускаемого обладателями черных блестящих панцирей, но так и не уловил его, даже когда они с друзьями остановились рядом с Савороном. Противогазы отлично выполняли свои функции. Это радовало.
Не радовало другое. Скорчившись на полу лежало десять чернокожих мужчин крепкого телосложения, рядом с ними валялись выпавшие из рук короткоствольные автоматы. И вдруг Найл заметил, что пламя из одного из двух факелов, брошенных тут же, уже лижет бок огромного, сильного на вид мужчины. Найл инстинктивно сделал шаг к нему, хотя у Посланника Богини не было ни одеяла, ни воды, чтобы погасить пламя. Догадавшись о намерениях Посланника Богини, Саворон опередил его и своими мощными лапами затушил огонь. Найл бы точно обжегся, если бы стал делать это сам. Но кожа лежавшего на земле мужчины пострадала. Его лицо искажала боль, тело корчилось, он стонал, но в сознание пока не приходил. Найл порадовался, что благодаря противогазу не чувствует запаха обгоревшей человеческой плоти. Посланник Богини знал, что защитный газ жуков для людей не смертелен, но если человек попадает в его облако, то на время теряет сознание.
В закрытом помещении газ, конечно, сохраняется дольше, чем на открытом воздухе, где облако быстро рассеивается, так что люди на полу еще как минимум минут пятнадцать пробудут без сознания.
Посланник Богини установил два факела, что прихватили с собой люди подземелий, в выемки, обнаруженные им на стенах. Значит, эти туннели все-таки когда-то освещались?
Затем он решил повнимательнее оглядеть лежащих на полу мужчин. В отсветах факелов сделать это было нетрудно. Судя по мускулатуре, Найл принял бы их за гужевых, если бы встретил на поверхности, но кто может сказать, кем они являлись на самом деле? И есть ли среди них Кенгу? И вообще стоит ли теперь его искать? Разве он поверит Посланнику Богини? Разве захочет с ним сотрудничать? Придется действовать через Карлу. Если, конечно, чернокожие хотят, чтобы он им помогал…
Найл понимал, что эти десять мужчин скоро очнутся, и не планировал оставаться в туннеле до момента их пробуждения.
Не потому, что не справится с ними: вместе с жуками, готовыми снова выпустить газ, он победит и в пять раз большее количество людей подземелий.
Но сейчас просто не время для разговоров с чернокожими. Придется отложить их на потом - на то время, когда Найл справится с гигантскими муравьями. Ведь именно ради защиты паучьих городов от этих гигантских насекомых его отряд пришел в северные земли. Он дал слово помочь - и должен его сдержать и только потом уже заниматься другими делами.
Посланник Богини жестом показал, что пришло время следовать назад. Первыми на этот раз пошли люди, жуки замыкали шествие, прикрывая их спины. На складе оружия Найл, Вайг и Мирдо прихватили по ящику противогазов. На спинах жуков они не смогли бы удержаться: любой ящик соскользнет с гладкого панциря.
Но ничего, подумал Найл, он найдет людей, чтобы вытащить остальные противогазы на поверхность.
При приближении к выходу из туннеля Найл понял, что на поверхности собралось немало пауков: он смог уловить их ментальные импульсы, посылаемые друг другу. Восьмилапые обсуждали, что могло случиться с Посланником Богини и теми, кто сопровождал его в путешествии в подземелье. Уже высказывалось предложение идти вслед за ними.
С ним выступил Дравиг.
Так, и он уже здесь? Уже и его пригласили? Да, конечно Найл пробыл в подземелье достаточно долго, но ведь не столько же, чтобы поднимать панику? Или Дравига позвали совсем в иных целях? Пауки-охранники поняли, что с другим восьмилапым им проще найти общий язык, чем с человеком, пусть и белокожим Посланником Богини, умеющим общаться на ментальном уровне и даже принятым их Правителем.
- Мы нашли то, что искали, - послал Найл направленный ментальный импульс Дравигу.
- Ты далеко, Посланник Богини? - тут же пришел ответ. Тебе нужна помощь?
- Со мной все в порядке. Сейчас мы выйдем наверх.
При их появлении из проема собравшиеся пауки беспокойно зашевелились.
- Что с тобой, Посланник Богини? - тут же спросил Дравиг, стоявший у самого выхода из подземелья. Старый паук, конечно, никогда не видел противогазов и не понимал, что надето на лицо человека.
Найл поставил ящик на пол, сбросил противогаз, который привлек внимание всех увидевших его пауков, и сделал глубокий вдох. Его примеру последовали Вайг и Мирдо. Вслед за ними из туннеля вышли жуки и все, за исключением Саворона, отправились на улицу: в доме свободного места не оставалось.
Подключившись к сознанию Дравига, Посланник Богини понял, что квартал полукровок в эти минуты наводнен восьмилапыми. Они проводили обыски во всех стоящих тут домах, но пока не смогли найти ни одного нового проема или лаза. Пауки также допрашивали перепуганных людей, которых подняли с кроватей: в это время жители квартала обычно спали, поскольку работали почти до утра. А минут десять назад в квартал пригласили Дравига и прибывших вместе с ним в северные земли братьев.
Найл сразу же сообщил старшему в их отряде среди пауков и старшему пауку-охраннику из местных, что теперь он сам и его товарищи могут спокойно зайти в первый паучий город, независимо от того, выветрился муравьиный газ или нет.
В свои дома также могут возвращаться белокожие жители, хотя, пожалуй, не все. Их количество будет определено количеством найденных в подземелье противогазов. Найл продемонстрировал обнаруженные им защитные приспособления и заявил, что выпущенный жуками газ они не пропустили. Он вообще не чувствовал в противогазе никаких запахов, следовательно, вполне можно рассчитывать на то, что теперь люди станут неподвержены газу, выпускаемому муравьями. Затем Найл обратился к пауку-охраннику и попросил выделить достаточное количество людей, чтобы перенести нужные ящики на поверхность.
- Мы не разрешаем людям спускаться в туннели, - последовал ответ.
- Но вы же хотите, чтобы белые граждане вернулись в первый город? - удивленно спросил Найл. - В этом нет необходимости. Защитные средства требовались тебе и твоим помощникам. Вы взяли достаточное для себя количество? - паук-охранник посмотрел на три стоящих на полу ящика.
Найл кивнул.
- Значит, нет нужды еще кому-то спускаться в туннели. А белые граждане пока поживут в этом городе. Если же ты справишься с гигантскими муравьями, как и обещал, то найденные тобой приспособления вообще никому не понадобятся.
Но больше всего паука-охранника волновало, куда делись отправившиеся с Посланником Богини люди, проживавшие в доме, где они в этот момент находились. Найл решил не скрывать ничего и рассказал о побеге родственников Карлы и о нападении на них отряда из десяти чернокожих мужчин.
Его рассказ тут же подтвердил Саворон, поведавший паукам о своем участии в защите Посланника Богини. Именно из-за жуков Найл и не стал скрывать информацию о живущих в туннелях чернокожих. Жуки одинаково относились и к паукам, и к людям, и Саворон не понял бы, если бы Найл что-то утаил. Лучше было все раскрыть самому, причем сразу же, чтобы еще больше не настроить местных восьмилапых против себя.
Они и так вполне могли решить, что Посланник Богини способствовал побегу родственников Карлы.
Тем не менее северные пауки были недовольны случившемся, жаждали человеческого мяса и мечтали о наказании провинившихся жильцов этого дома. Но те исчезли. Старший среди пауков-охранников уже подумывал наказать Найла и прикидывал, как бы ему договориться об этом с Дравигом, на какое-то время забыв, что Посланник Богини в состоянии подключиться к его сознанию.
Но Дравиг постоянно держал это в памяти и тут же послал ментальный импульс старшему пауку-охраннику, в очередной раз напомнив, что их отряд появился в этих местах, поймав сигнал пауков. Посланник Богини пришел, чтобы помогать восьмилапым и согласился возглавить отряд. Посланник Богини сразу же разобрался в ситуации и понял, что требуется для защиты - и отправился на поиски нужных приспособлений, а теперь нашел то, что искал. Тем самым Посланник Богини еще раз продемонстрировал свое могущество, не так ли?
- Но он упустил рабов! - возразил охранник.
- Как он мог их удержать? - спросил Дравиг. - Почему вы сами их не связали? Почему никто из вас не пошел сопровождать их вниз? Ведь Посланник Богини наверное приглашал вас составить ему компанию?
- Десять лежат внизу без сознания, - вставил Найл, правда, он знал, что действие газа, выпущенного жуками, уже должно было закончиться, да и пауки навряд ли отправятся в туннель. Если хотите, идите за ними.
- Почему вы их не вынесли на поверхность? - спросил паук.
- Зачем они нам?! - воскликнул Найл. - Мы искали защитные приспособления. Мы их наши и взяли с собой, - Найл пнул ногой один из ящиков с противогазами. И как бы мы принесли десятерых здоровенных мужчин?
- А вот они? - паук посмотрел на Саворона. Старший в отряде среди жуков заметил, что им люди подземелья также не требуются. Жуки подчиняются Посланнику Богини и по его приказу только обезвредили нападавших.
- Это ты приказал их обезвредить? - удивился паук-охранник.
Найл кивнул, не желая ничего комментировать.
- Они мертвы? - уточнил восьмилапый. Посланник Богини объяснил, как действует выпускаемый жуками газ, только не указал, на какой период человек теряет сознание. Паук-охранник с опаской глянул на Саворона, явно побаиваясь, что тот снова может получить соответствующий приказ от странного белокожего.
«Да, они чем-то похожи на муравьев», - уловил Найл мысль восьмилапого, правда, сам он сходства не видел, по крайней мере, внешнего. Если только брать способность выпускать газ… Но у муравьев он хранится в ранцах-контейнерах, у жуков же, так сказать, всегда при себе. Это защитное свойство их организмов. Но его действие очень ограничено по времени.
Старший паук-охранник не собирался спускаться в туннель сам, как впрочем и другие пауки, живущие в северных городах, не говоря уже о Дравиге, который не планировал участвовать в борьбе с людьми из туннелей, прекрасно понимая, что в подземных городах восьмилапые потеряют все свои преимущества, которые имеют перед людьми на поверхности. У паука-охранника мелькнула мысль привлечь жуков к подземной борьбе, потом он решил, что переложит эту ответственность на вышестоящего паука. Пусть с обладателями черных блестящих панцирей договаривается сам Правитель или кто-то из его приближенных - если захотят, конечно. А сам паук-охранник предпочел бы, чтобы гости из других земель побыстрее покинули их город.
Все эти мысли проносились в голове восьмилапого и их спокойно могли читать и Найл, и Дравиг. Неужели паук-охранник опять забыл, что его сознание свободно для подключения? Или ему все равно? Или он настолько туп? Найл не знал ответов на эти вопросы. Посланник Богини лишь надеялся, что в самое ближайшее время он с товарищами и Дравигом сможет проследовать в первый город и осмотреть имеющиеся там достижения техники. А это его на данный момент волновало гораздо больше, чем решение проблем чернокожих и борьба местных восьмилапых с людьми подземелий.
Но у старшего среди пауков-охранников оставался еще один вопрос к Посланнику Богини.
- Как ты узнал, что тут имеется туннель?
- Это поняли мы, уважаемый, - зашевелил щупиками Саворон, тут же пояснивший, что жуки всегда чувствуют подземные проходы - независимо от того, какие слои земли над ними лежат. Только в зависимости от глубины пролегания туннеля различается сила посылаемого информационного сигнала, который дает сама земля - или пустоты в ней. Саворон не мог это точно объяснить, он не знал, каким образом в мозг жука поступают сведения, просто он всегда может сказать, что под тем или иным участком идет туннель.
- И где еще есть проходы?
- Они прокопаны подо всем городом, - сообщил старший в отряде среди жуков. Но очень глубоко. Примерно так, как тот туннель, где проложены рельсы. А неглубоких я нигде больше не почувствовал. Только в этом доме.
Зашторив сознание, Найл молился Великой Богине Дельты, чтобы паук-охранник не спросил у него, почему он решил зайти именно в этот дом. Было бы прекрасно, если бы восьмилапый удовлетворился мыслью о том, что выбор сделали жуки.
И паук-охранник принял эту версию! Как хорошо иногда иметь тупых собеседников!
Посланник Богини тем временем повернулся к Дравигу и заявил, что они теперь могут спокойно идти в первый город. Газ людям не страшен. Хочет ли уважаемый Дравиг составить компанию Посланнику Богини? Может, он подождет его у подступов к городской черте, если газ еще не выветрился? Они могут трогаться с места прямо сейчас, только Найл хотел бы взять с собой Баркуна и Варкинса, оставшихся в выделенном им особняке.
- Конечно, не стоит терять время, - согласился Дравиг.
Его тут же поддержал паук-охранник, в первую очередь желавший побыстрее избавиться от общества Посланника Богини, доставившего ему столько хлопот.
А Дравиг тем временем пожалел, что Посланник Богини не смог обнаружить в подземельях
никаких защитных приспособлений для пауков. Найл уже хотел напомнить, что противогазы оставлены древними людьми, создавшими их в те времена, когда гигантских насекомых на Земле не существовало, но воздержался: местные восьмилапые его не поймут и, возможно, почувствуют к нему еще большую неприязнь.
Неужели они готовы спорить, что и противогазы создали пауки? Но Найл не стал даже заикаться об этом.
- Пора возвращаться, - сказал он. Быстро перекусим и двинемся в первый город.
Паук-охранник вежливо поклонился гостям из других мест и остался руководить обыском, все еще продолжавшимся в квартале полукровок.
Что скажет Карла, когда узнает об этом? Найл хотел заглянуть в особняк, где их разместили, также и для того, чтобы встретиться с нею.
Гужевые ждали их у ворот, отделяющих квартал от города: восьмилапые, проводящие обыск, велели им туда переместиться.
Найл, Вайг и Мирдо загрузились в повозки, Дравиг с подчиненными ему пауками и Саворон с жуками пристроились рядом.
Пауки и жуки остались у выделенных им для жилья зданий, где и собирались пообедать, людей отвезли в дом местного управителя. Члены отряда Найла договорились встретиться через час у ворот особняка.

* * *

Стол в трапезной накрыли мгновенно: прислуга тут была вымуштрована. Найл поел быстро, а затем обратился к пауку, отвечающему за их обустройство в этом доме, с просьбой прислать ему в спальню вчерашнюю девушку.
- Я управлюсь за пятнадцать минут, - сказал Найл.
Вайг с Мирдо и Баркун с Варкинсом не знали, зачем ему на самом деле понадобилась Карла, и с трудом скрыли ухмылки, но ничего не сказали, продолжая наслаждаться изысканными яствами. Когда им еще удастся так вкусно поесть? Ведь неизвестно, в каком городе придется ночевать сегодня, а если в первом практически не осталось ни жителей, ни их слуг, то кто станет им готовить такие блюда?
Найл поднялся в спальню, сполоснул лицо холодной водой и стал ждать появления Карлы.
Но вместо нее минут через пять, когда Посланник Богини уже заволновался, в дверь поскребся паук, отвечавший за их обустройство, и с многочисленными извинениями предложил другую девушку.
- А где вчерашняя? - спросил Найл, усилием воли подавляя беспокойство, чтобы его не смог уловить восьмилапый. - Она мне очень понравилась.
Подключившись к сознанию паука, Найл почувствовал в нем смятение: девушка исчезла и никто не знал, куда она делась. Это казалось немыслимым: чернокожие, в особенности женщины, не имели права никуда ходить без особого разрешения, да они даже не могли его спрашивать: за них все решалось. И тут девушка исчезает, не сказав никому ни слова.
- Ладно, тогда мне придется отложить встречу с женщинами до вечера, но, пожалуйста, постарайся все-таки найти для меня вчерашнюю партнершу, - сказал Найл и спустился к друзьям в трапезную.
Но куда делась Карла? Она ушла сама или тут постарались пауки-охранники, быстро выяснившие, что она родилась в том доме, куда сегодня заходил Посланник Богини? Смогли они или не смогли выстроить логическую цепочку: вчерашняя встреча Посланника Богини с Карлой; его визит в дом, где она родилась; побег родственников Карлы.
Найл надеялся только на то, что местные пауки соображают гораздо медленнее, чем те, что проживают в его землях.
Но тогда каким образом она ушла?
Найлу вспомнилась подземная тюрьма, расположенная под особняком, о которой ему вчера рассказывала девушка. Ему казалось, что Карлу или упрятали туда, или она сама спустилась, зная, что оттуда тоже имеется какой-то проход к подземным лабиринтам. А если в этих туннелях руководит ее брат…
Правда, сейчас разбираться с этими вопросами у Найла просто не было времени. Он займется ими, когда справится с гигантскими муравьями. Вот тогда он найдет Карлу и Кенгу и задаст им все интересующие его вопросы. Или, по крайней мере, просто спустится в подземелье, прихватив с собой Саворона и еще парочку жуков.

* * *

В первый паучий город отправился целый отряд. Во-первых, в него вошли все прибывшие вместе с Найлом пауки, жуки и люди, за исключением гужевых, Симеона и Мины, к которой Найл в этот день так и не успел заглянуть.
К ним подключились местные восьмилапые, выделенные Правителем, в основном, из состава его личного полка охраны. Правитель также отправил вместе с ними двух пауков-вязальщиков - на тот случай, если пострадала стена, окружающая первый город.
Пауки предложили донести Посланника Богини и его товарищей на своих спинах: так они все гораздо быстрее доберутся до главного паучьего города. Гужевых с собой не взяли: это не имело смысла, да и самые быстрые из них все равно не в состоянии составить конкуренцию паукам и жукам в скорости передвижения.
Найлу уже доводилось ездить на спинах восьмилапых и, сидя на хитиновом панцире одного молодого паука, он думал только о том как бы там удержаться: восьмилапые развили поистине фантастическую скорость.
Посланник Богини даже не успел запомнить дорогу, по которой они следовали: пейзаж слишком быстро мелькал по обеим сторонам, сливаясь в нечто расплывчатое.
Наконец по сигналу одного из местных пауков-охранников отряд остановился примерно в километре от стены, окружающей первый город.
- Дальше вы пойдете одни, - отправил ментальный импульс Посланнику Богини старший в отряде среди пауков-охранников. - Если газ выветрился, дадите нам знать.
- Вы не пробовали еще связаться со своими, остававшимися в городе? - спросил Найл. - Насколько я понял, какое-то количество ваших все-таки спускалось в подземелья и не покидало пределы городской черты.
- Они так и сидят в глубоких подвалах, - последовал ответ. В городе могут находиться гигантские муравьи. Ты должен освободить от них город, как и обещал, тогда все наши выйдут из подземелий, а мы в свою очередь подключимся к вам.
«В общем, все опять на мои плечи», - подумал Найл, предварительно зашторив сознание. Давайте вы впятером, сражайтесь, а мы придем на все готовенькое. А ведь Найл только говорил, что вначале должен осмотреться… Но что ж - ему не впервой принимать вызов.
Внезапно вперед выступил Саворон и заявил, что он и его братья пойдут вместе с Посланником Богини и его товарищами.
- Спасибо, друг, - тут же легко склонил голову Найл, тронутый этим предложением. Правда, человек прекрасно понимал, почему жуки решили так поступить: они всегда были готовы утереть носы паукам и желали показать свое преимущество перед ними. Саворон наверное также помнил, сколько времени муравьиный газ действовал в предыдущие разы. Уже должен бы выветриться. Конечно, если в главном паучьем городе сейчас находятся гигантские муравьи с полными ранцами, то жукам без противогазов несдобровать.
Но Саворон мог рассчитывать на Посланника Богини: тот в состоянии опередить муравьев и направить на них жнец до того, как они откроют свои ранцы. Более того, Посланник Богини уже продемонстрировал, что не бросит участников путешествия в беде, даже если с Савороном и братьями что-то случится. Вспомнить хотя бы происшествие в горном туннеле…
Пауки еще колебались - в основном, конечно, пришедшие в эти земли вместе с Посланником Богини, так как местным не нужно было демонстрировать превосходство перед обладателями черных блестящих панцирей, но опасение за свою жизнь и жизнь своих братьев у Дравига все-таки пересилило и он заявил Посланнику Богини, что подождет его сигнала вместе с местными пауками на некотором удалении от города.
- Хорошо, - кивнул Найл и в сопровождении своих товарищей и жуков направился к городской стене.
Посланнику Богини пока не представлялось возможности тщательно осмотреть местные стены, окружающие паучьи поселения. Вчера, когда участники путешествия входили во второй город, они не останавливались перед нею, а сразу же направились ко дворцу Правителя, где их ждали. Во время поездки по городу сегодня утром Найла, в основном, интересовали старые армейские склады, к тому же он думал о проблемах, о которых ему поведала Карла, а также пытался читать мысли встречавшихся на пути жителей. Создание крепких стен волновало его меньше всего. Хотя, не исключено, что опыт местных пауков в этом деле следует использовать и в их местах.
В северных землях имелся вид пауков, начисто отсутствующий в городе, где постоянно проживал Найл. Эти пауки могли плести исключительно толстые тенета, в несколько раз превышающие в диаметре самые крупные, которые в состоянии выпустить средний паук. В северных городах их именовали вязальщиками. Они были немногим крупнее пауков-охранников и смертоносцев, пришедших вместе с Найлом, правда, толще и имели более мощные лапы. С другой стороны, вязальщики оказались наименее развитым интеллектуально видом пауков: они не умели общаться на ментальном уровне, вообще их потребности сводились к чисто физиологическим. Они могли только принять приказ о необходимости выпускать тенета, причем их следовало доставить к месту, где они должны заниматься своей работой. Например, Правитель не мог дать им задание отправиться к первому городу самостоятельно и проверить, в каких местах повреждена стена и повреждена ли вообще. Сейчас они пришли вместе с отрядом, потом дыры или надрывы тенетов найдут пауки-охранники и посадят перед каждой по вязальщику. Только тогда эти безмозглые восьмилапые смогут начать свою работу.
Найл подумал, что неплохо было бы попросить Правителя выделить их отряду парочку или хотя бы одного такого паука, чтобы взять домой. Но пусть об этом с Правителем договаривается Дравиг.
Скоро люди и жуки подошли к окружающей город стене. Найл внимательно пригляделся к ней: толщина тенет, из которых она состояла, достигала до полуметра в диаметре. Тенета очень плотно прилегали друг к другу - так, что между ними не оставалось ни одной самой маленькой щелочки.
«И как они их только выпускают?» - подумал Найл о вязальщиках. Насколько мог судить Посланник Богини, та часть стены, к которой подошла их группа, осталась неповрежденной. Это и понятно: муравьи-то атаковали с другой стороны. Никаких странных запахов ни люди, ни жуки не чувствовали, но Найл все равно отдал приказ надеть противогазы и держать жнецы наготове.
Затем Посланник Богини с друзьями и Саворон с остальными жуками направились к воротам и вошли в город.
Стояла мертвая тишина: ни людских голосов, ни каких-то механических шумов, ни ментальных сигналов от пауков. Жуки тревожно шевелили щупиками и, как и Найл, прислушивались к окружающим звукам. Но их просто не было.
Найл показал жестом, что им следует идти дальше.
Он в первую очередь хотел добраться до башни, из которой передавались сигналы. Местные пауки объяснили ему, где она находится, правда, путь туда предстоял неблизкий.
Это понимал и Саворон, который подставил свою гладкую спину Посланнику Богини. Остальные жуки повезли на себе товарищей Найла. Так они быстрее доберутся до башни.
- Ты не чувствуешь никаких запахов? - уточнил Найл у старшего в отряде среди жуков, не защищенного противогазом. У тебя не кружится голова? Не одолевает сон?
- Все в порядке, - ответил Саворон. - Ни сонливости, ни головокружения, ничего. Запах выветрился.
На всем протяжении пути Посланник Богини пытался поймать хоть какие-то ментальные импульсы - пауков, маленьких паучков-разведчиков, которые в полном составе остались в городе, или муравьев, но это ему не удалось. Город вымер. Но, может, это и к лучшему? Гигантские муравьи провели очередную атаку, но на этот раз не решились тут оставаться, памятуя, как в прошлый раз тех из них, кто уже успел сюда переместиться, вылезшие из укрытий пауки с позором выгнали пинками. А восьмилапые до сих пор сидят в глубоких подземельях, ожидая возвращения своих братьев. Но тогда они должны были уловить сигналы Найла, не так ли? Или местные пауки умеют создавать ментальную пустоту точно также, как и чернокожие люди, и поэтому Найл их не почувствовал? Или они спрятались настолько глубоко, что оказались не в состоянии поймать его импульсы? Или поняли, что их отправляет не паук, а кто-то другой и поэтому боятся отвечать? А вдруг они вышли из ментального поля своих товарищей и погибли?
Наконец жуки и Найл с товарищами подошли к башне, до которой хотел добраться Посланник Богини. Он поднял голову вверх и внимательно осмотрел сооружение. Это оказалось самое высокое здание главного паучьего города, взметнувшееся в небо. Найл вспомнил, что по мере приближения видел его шпиль, только под словом «башня» он понимал нечто иное, а пауки в своем сознании не рисовали изображения всего здания, показывая Найлу лишь главный диспетчерский центр, из которого передаются сигналы на большие расстояния.
Башня состояла из многочисленных, хитро переплетенных между собой металлических конструкций, в центре которых работал подъемник, доставлявший пауков и паучков-разведчиков в помещения, откуда шло вещание и где принимались сигналы. Вообще таких помещений было пять: они по виду напоминали толстые круглые кольца, надетые на башню, словно колечки на детской игрушке. Посланнику Богини требовалось самое верхнее.
Местные пауки не успели объяснить Посланнику Богини предназначение каждого уровня, но это всегда успеется. Наверное, в одном принимают просьбы о помощи, из другого направляют различные бригады, из третьего… Когда пауки вернутся в город, Найл спросит их об этом.
Главное: он знает, откуда передавать сигналы на большие расстояния и куда посылают свои импульсы паучки-разведчики, что сейчас волновало его больше всего.
Кроме того из расположенного выше всех центра сам Посланник Богини сможет обозреть местность на большое расстояние, что ему и требовалось в данный момент.
- Ты собираешься наверх? - уточнил у брата Вайг, единственный в отряде из людей, за исключением Найла, владевший способностью к ментальному общению.
Посланник Богини кивнул, затем решил попробовать снять противогаз. Раз с Савороном и его братьями все в порядке, то и с ним не должно ничего случиться.
Найл стащил противогаз и принюхался. Никаких странных запахов. Газ улетучился?
Примеру Найла последовали товарищи. Никто не потерял сознание, никто не погрузился в сон.
- Будем звать восьмилапых? - уточнил Мирдо.
- Подожди, - ответил Найл. - Успеется. Сейчас надо подняться в башню. Мирдо, ты пойдешь со мной. А ты, брат, и вы, Баркун с Варкинсом, останьтесь внизу. Если что - Вайг подаст мне сигнал. Саворон, я очень рассчитываю на тебя и твоих братьев. Охраняйте подступы к башне. Тут все может случиться. Вперед, Мирдо!
Посланник Богини с молодым товарищем направились к подъемнику, на котором собирались взлететь на самый верх.
На нем мог уместиться только один паук - или несколько человек.
По пути в главный город старший паук-охранник проинструктировал Найла, как пользоваться подъемником. В этом, в общем-то, не было никаких сложностей: следовало нажать на большую педаль и держать ее.
Отпустишь, подъемник остановится. Хочешь ехать дальше - снова нажми. Пауки держали ее одной из передних лап, Найл же решил, что нажмет ногой. Нажал - подъемник слегка затрепетал, но с места не сдвинулся. Что такое? Найл повторил процедуру - с тем же эффектом.
- Попробуй ты, - предложил он Мирдо. Молодой товарищ надавил на педаль точно также, как Найл - но подъемник опять только слабо трепыхнулся и остался стоять на месте. Найл задумался. Может, у них с Мирдо недостаточно силы? Ведь любой паук гораздо мощнее самого сильного человека.
- Давай попробуем вместе, - предложил он Мирдо. Стоило им поставить ноги на педаль и одновременно нажать, как подъемник пошел вверх.
Правда, двигался он медленно. Возможно, скорость движения зависела от силы нажатия. Найл с Мирдо еще напряглись - и подъемник пошел быстрее. У мужчин со лбов градом катился пот, они думали только о том, как побыстрее добраться до нужного им центра, не успевая смотреть по сторонам.
- Давай отдохнем, - предложил Мирдо на третьей площадке.
Найл кивнул, соглашаясь. Они как раз посмотрят на город сверху.
Стоило мужчинам прекратить давление на педаль, как подъемник встал. Они зависли на середине башни между металлическими конструкциями, где-то на высоте ста двадцати метров над землей. Найл с Мирдо утерли пот со лбов и глянули на простиравшееся внизу поселение. Правда, про этот город нельзя было сказать, что он только простирается внизу: здесь, как и во втором северном паучьем поселении, имелось немало многоэтажных домов, в отличие от тех мест, где проживали Найл и Мирдо. Эти высотные здания частично заслоняли вид.
Но внимание мужчин привлек не город, а то, что происходило за его стенами.
Перед плетеной стеной, с той стороны, где располагался огромный муравейник, стояла туча гигантских муравьев, готовых ринуться в атаку. Найл различил ранцы-контейнеры и маски.
Конечно, на таком расстоянии он не мог рассмотреть их детально, но металл отсвечивал на солнце.
Муравьи строились.
Они каким-то образом узнали, что кто-то вошел в город? Они почувствовали приближение восьмилапых? Или это Найл сам во всем виноват? Ведь он же посылал ментальные импульсы во все стороны, пытаясь найти пауков. Их вполне могли уловить гигантские муравьи…
Что же делать?
Во-первых, следовало связаться с Вайгом и Савороном внизу, а затем послать предупредительный сигнал Дравигу, чтобы он и сопровождающие его пауки отошли еще дальше от городской стены.
Найл натянул противогаз, Мирдо последовал его примеру. Стоявшие внизу Вайг, Баркун и Варкинс сделали то же самое.
- Может, вы пока уйдете из города? - спросил Найл Саворона. - А мы попробуем их остановить жнецами.
- Будем надеяться, что они не успеют выпустить газ, - ответил Саворон. - Да, может, и при виде нас, они просто испугаются. Ведь в этих местах жуков нет.
- Как знаешь, - ответил Найл, держа жнец наготове.

Предыдущая страница 16 Следующая страница


17 Денниз Морхайм

А муравьиный отряд уже вплотную подошел к городской стене. Насколько Посланник Богини знал из рассказов местных пауков, гигантские муравьи вначале взбирались на стену, а затем, уже стоя на ней, открывали свои ранцы. Поступят ли они точно также на этот раз или все-таки спрыгнут внутрь? Наверное, их в любом случае следует срезать выстрелом из жнеца, когда они только появятся наверху. А там будет видно. Гигантские муравьи, словно по команде, остановились перед городской стеной и натянули на свои морды маски, до этого висевшие у них на груди. Затем, опять словно по команде, хотя Найл ни видел, чтобы в этой движущейся массе выделялся предводитель, первый ряд муравьев полез на стену. Движения всех их казались синхронными - словно действовали роботы. Кто их координирует? Или в гигантском муравейнике имеется некто наиболее сильный, кто и направляет их, не показываясь наружу? Где те три предводителя, что принимали муравьиный парад, стоя на центральной площади их города? И вообще та троица в состоянии руководить массой, находясь на значительном удалении?
К сожалению, Найл не мог видеть, что происходит в муравьином поселении, с того места, где он находился. Радовало, что никакое подкрепление не спешит на подмогу муравьиному отряду, атакующему стену. Или они не ожидали сопротивления? Считали, что этой муравьиной массы окажется достаточно?
Найл прикинул количество собравшихся у паучьего города муравьев и сравнил его с тем, что рассмотрел на улицах во время муравьиного парада, показанного ему пауками при передаче сигнала. Перед стенами собралась примерно одна шестая от всех виденных им муравьев. Немного, но и немало.
И вот первые муравьи уже взгромоздились на стену. Что дальше?
Найл напряженно ждал, сжимая в руке жнец. Они сейчас откроют ранцы? Нет, по крепким тенетам полез второй ряд муравьев и вскоре занял место рядом с первыми, выстроившись в одну шеренгу по верху толстой стены. Пожалуй, третий и четвертый ряды тут не уместятся? Или они вначале планируют провести атаку половиной отряда, а вторая подключится по мере необходимости?
В этот момент муравьи стали передвигать ранцы из-за спин вперед, действуя, как и прежде, синхронно.
Пора! - решил Найл и посмотрел на Мирдо, жестом показывая другу, что он должен полоснуть по левой части муравьиного отряда, взгромоздившегося на стену, в то время, как сам Найл брал на себя правую.
Мужчины тоже действовали одновременно - подобно муравьям.
Две голубые вспышки, вырвавшиеся из жнецов, скосили большую часть выстроившихся на стене насекомых, остальные упали вниз - именно упали, а не спрыгнули. Найл вспомнил о коллективном разуме муравейника, который он в свое время видел вместе с братом Вайгом.
Наверное, этих насекомых тоже всех одновременно обуял ужас, они не только увидели, но и почувствовали смерть своих товарищей.
Две голубые вспышки также срезали и верхнюю часть городской стены, ее куски удачно отлетели назад, как раз в гущу муравьиного отряда, что создало еще большую панику.
Стена загорелась, искры летели во все стороны, но внутри рядом с ней не находилось ни одного здания, так что городу этот пожар опасности не представлял, а вот горящие муравьи, волоски на телах которых объяло пламенем, визжали так, что Найл с Мирдо слышали их, стоя на подъемнике.
Остальные гигантские насекомые почему-то не спасались бегством, а, наоборот, окружали своих товарищей, упавших со стены, толкались, их покров тоже загорался, вопли усиливались.
«Что там происходит?» - донесся до Найла вопрос брата, который снизу не видел случившегося, но не мог не услышать криков. Найл вкратце пояснил, одновременно направляя ментальный импульс и Саворону, и Дравигу с другими пауками, ожидающими информации за пределами городской черты.
- Я очень рад, Посланник Богини, - пришел ответ от Дравига. - Скажи, когда мы сможем входить в город.
- Я думаю, что сейчас сгорит вся стена, - сообщил Найл. - Огонь идет дальше и я не вижу возможности его остановить. Подождите пока.
- Ты не мог стрелять так, чтобы сохранить стену? - принеслась мысль недовольного паука-охранника.
- Вы хотите, чтобы я избавил вас от нашествий гигантских муравьев? - послал ответный сигнал Найл. - Какие-то неудобства неизбежны. И что такое стена, которую легко восстановят вязальщики, по сравнению с жизнями и спокойствием тысяч пауков?
Пауки-охранники были вынуждены согласиться, по крайней мере, никаких новых сигналов с выражением недовольства от них больше не поступало.
Найл же с Мирдо следили за действиями муравьев.
Внезапно, опять как по единой команде какого-то остающегося в тени наблюдателя, все муравьи разом кинулись прочь от городской стены, окружавшей паучий город.
Найл ожидал, что они побегут к своему поселению, но ошибся: они взяли правее, к озеру.
Их таким образом хотят спасти? Но тогда почему команда не поступила раньше?
Сейчас-то огонь охватил почти всех гигантских насекомых…
Но с подъемника Посланник Богини не сможет наблюдать процедуру купания: слишком далеко. Да и добегут ли туда муравьи? Со своей позиции Посланник Богини видел лишь полосу голубой воды, но не мог даже различить, что находится перед нею. Он еще раз глянул в сторону муравьиного поселения: никакого подкрепления в сторону паучьего города не двигалось. Не рискуют?
А что с газом? - тут же мелькнула другая мысль.
Найл посмотрел на то место, где совсем недавно строился муравьиный отряд. На земле валялись многочисленные ранцы, брошенные в панике гигантскими насекомыми. Ни один из ранцев не взорвался и не раскрылся. Прекрасно.
Посланник Богини мысленно связался с Савороном и попросил его вместе с братьями проследовать к месту недавней дислокации муравьиного отряда, чтобы собрать ранцы. Пусть они лучше хранятся в паучьем городе.
- Сейчас сделаем, - ответил Саворон и жуки тронулись в указанном Посланником Богини направлении. Найл с Мирдо тем временем снова дружно надавили на педаль и подъемник пошел вверх к нужному им центру. Дышать в противогазах было труднее, чем без них, к тому же по лицам мужчин пот полился с новой силой. Найл с Мирдо остановили подъемник, сняли противогазы, утерли пот, отдышались - и предприняли последнее усилие.
Наконец подъемник встал у верхней площадки, на который и находился центр, из которого отправлялись сигналы на большие расстояния. Мужчины сошли с платформы, толкнули внушительных размеров дверь и оказались в огромном помещении круглой формы с окнами по всем стенам.
Стекла в них, в отличие от всех мест, где жили пауки, недавно мыли. Вид из центра простирался на много миль в разные стороны.
- И где же у них те самые хваленые ментальные усилители? - спросил Мирдо, много слышавший об этом техническом приспособлении от своего старшего товарища.
- Я думаю, что вот это они, - кивнул Найл на несколько приборов, лежавших на одном из узких столов, установленных под окнами. Вообще в помещении имелось большое количество техники, предназначения которой Найл не знал и о котором даже не мог догадаться по внешнему виду. Но про усилитель ему говорили, что его пауки надевают на головы.
Прибор напоминал собой пару огромных наушников, состоящих из множества слоев каждый и соединенных каким-то хитро заплетенным проводом. От каждого наушника вверх отходило по антенне. С наружной стороны имелось по рычажку. Выключатели?
Посланник Богини взял один из усилителей в руку - и чуть не уронил его: прибор оказался гораздо тяжелее, чем рассчитывал Найл.
С головы человека он точно свалится, похоже, они предназначены лишь для пауков. Неужели их изобрели восьмилапые? Неужели они все-таки смогли что-то сконструировать? Но, значит, у древних людей имелось нечто подобное? Посланник Богини не хотел верить, что восьмилапые в чем-то превзошли его предков.
Как ему не хватало Стиига, как не хватало общения с ним!
Как хотелось посоветоваться!
Но ничего, если их отряд возьмет домой хотя бы один из этих усилителей, то Стииг поможет Найлу разрешить проблему. А пока надо бы осмотреться в этой башне. Получится ли у Посланника Богини самостоятельно разобраться с хоть какими-то из этих приспособлений?
Но он не успел больше ничего осмотреть: внезапно перед одним из окон появился небольшой паучий шар - миниатюрная копия тех, что с детства привык видеть Посланник Богини. Пока Найл и его родные жили в пустыне, они всегда прятались от паучьих шаров, зная, что их появление несет людям смерть или порабощение.
Затем, уже перебравшись в город, Найл сам летал на них и теперь отправлял пауков-разведчиков в пустыню, чтобы искать других людей, подобных ему.
Но сейчас перед одним из окон висел совсем маленький шарик, в котором мог поместиться лишь маленький паучок. Значит, он скрывался где-то поблизости?
- Ты один? - послал Найл ментальный импульс в белый шар.
- Открой окно, - последовал ответ. Поверни ручку в сторону двери.
Посланник Богини тут же посмотрел на раму, против которой висел паучок, заметил ручку, повернул ее, как было сказано - и распахнул окно, в которое тут же влетел шар.
Из него вылез небольшой паучок - копия так хорошо знакомых Посланнику Богини восьмилапых - ловко пронесся по ножке стола и в одно мгновение оказался на его поверхности напротив Найла и Мирдо. Найл улыбнулся: паучок казался забавным, не вызывал ни страха, ни ужаса, за ним было интересно наблюдать - как за милым домашним животным. Посланник Богини почувствовал, что у Мирдо возникло желание погладить паучка, и тут же дернул своего юного товарища за руку: неизвестно, как маленький восьмилапый отнесется к таким вольностям.
- Я знаю, кто ты такой, Посланник Богини, - заявил паучок. Меня зовут Рикки. Я - начальник разведки. Мы слышали твои сигналы, но не отвечали на них, опасаясь, что наши ответы могут поймать гигантские муравьи.
- Но тогда почему вы не дали знать мне, что муравьи могут поймать мои сигналы?
- Ты защищен, - невозмутимо ответил Рикки и пояснил: - Этим твоим защитным средством, которое ты сегодня нашел во втором городе. А мы - нет. Мы должны были подождать окончания муравьиной атаки. Мы очень рады, что ты обратил наших врагов в бегство. Кстати, они все мертвы. До воды никто из них не успел добраться. Я уже слетал и посмотрел. Когда ты собираешься сжечь всех остальных муравьев своим оружием?
Найл обратил внимание на то, что маленький паучок говорил командирским тоном, явно считая себя большим начальником и подавая так, словно занимал тут пост Правителя.
А вообще-то это маленькое существо мнит себя более важным, чем главный паук, с усмешкой подумал Найл.
Паучок сидел на столе напыжившись и всем своим видом изображал большую значимость своей особы.
Найл решил показать Рикки, что ему доводилось общаться и не с такими персонами, как начальник разведки. А поэтому он ответил:
- Для начала покажи мне весь муравьиный город и все подступы к нему. А тогда я уже решу, как буду действовать. Ты в состоянии прямо сейчас продемонстрировать, что делается у гигантских муравьев?
- Когда ты собираешься сжечь…
- Только после того, как проведу рекогносцировку. И чем скорее ты покажешь мне муравьиный город, тем скорее я приму решение, как действовать.
Паучок остался недоволен таким ответом. Он явно привык к уважительному отношению и, возможно, подобострастию даже со стороны гигантских пауков, не говоря уже о людях, с которыми он, скорее всего, никогда не общался, считая это ниже своего достоинства. Но, отдать должное Рикки, он проглотил свою гордость ради пользы общего дела.
- Сейчас я отправлю наших разведчиков на задание, - сказал он.
Найл тут же почувствовал ментальный импульс, который ушел от Рикки куда-то вниз, в город.
- Смотри сюда, - сказал ему Рикки, показывая лапкой на одно из окон. Сейчас наши разведчики поднимутся в небо.
И в самом деле: не прошло и пары минут, как на уровне окон диспетчерского центра появились три маленьких паучьих шара, копии того, на котором прилетел Рикки. Шары направились в сторону муравьиного города.
Посланник Богини тем временем поинтересовался у Рикки местонахождением и самочувствием гигантских пауков, остававшихся в первом городе, а также атакой муравьев.
Выяснилось, что все пока сидят по бомбоубежищам, в самых труднодоступных местах, правда, скоро выйдут: Рикки уже послал им сигналы, что в городе спокойно и действие газа прекратилось.
Во вчерашней муравьиной атаке, насколько мог судить Рикки, участвовало гораздо меньше муравьев, чем раньше. Возможно, они берегут газ. Об этом можно судить по только что увиденному: если бы гигантские муравьи сразу использовали весь собранный за две недели газ, то его не осталось бы для сегодняшней атаки.
- Но она вообще вчера была?
- Да, - с грустью сообщил Рикки. - И они смогли добраться до ряда убежищ наших больших братьев. Мы чувствовали, как братья боролись со сном, но все равно засыпали. После этого мои разведчики перебрались еще ниже, правда, в те места большой паук пройти не в состоянии. Из разведчиков никто не пострадал. Есть и большие пауки, оставшиеся невредимыми.
- Каким образом гигантские муравьи знали, в какие убежища» пускать газ? Они в состоянии уловить ментальные импульсы пауков? Они сами общаются на ментальном уровне?
- Ты понимаешь, Посланник Богини… Мы не уверены, каким именно образом они общаются и могут ли поймать наши сигналы. Когда они появлялись тут в предыдущий раз, они не представляли, в какие убежища идти, а в этот раз - знали. Когда мы поняли, что они определяют наше местонахождение, ловя импульсы, то очистили сознание, создав ментальную пустоту. Кто успел это сделать - тех не погрузили в сон. А стоило снова попытаться послать ментальный импульс - и у дверей бомбоубежища тут же оказывался кто-то из гигантских муравьев с ранцем.
- Но в предыдущий раз они не ловили импульсы? - еще раз уточнил Найл.
- Нет, - ответил паучок.
- Странно… Как, вообще, общаются гигантские муравьи? У них коллективный разум?
- Мы всегда так считали. Причем этим коллективным разумом управляют самые мудрые, никогда не покидающие свое поселение. Может, это одна самка или самец. Может, те трое военачальников, которые принимают у них военные парады. Мы не знаем. В мозгах солдат это не прочитать. Найл вспомнил, как синхронно сегодня действовали муравьи, как одновременно надевали маски, как карабкались на стену… Да, ими определенно кто-то управляет. Но кто?
- А вы случайно не пробовали закладывать в умы муравьям какие-то мысли? Например, чтобы оставили вас в покое?
- Конечно, пробовали, - даже обиделся паучок. Но это оказалось невозможно. Их разум закрыт для проникновения извне. По крайней мере, для нас. Может, ты попробуешь? Ты же общаешься на другой ментальной волне. Хотя у нас тут имеются всевозможные приборы для корректировки ментальных волн, - паучок приподнял переднюю лапку и показал на один из многочисленных столов, над которым возвышался пульт с рычажками и кнопочками. Мы перепробовали все, что есть в наличии. Но гигантские муравьи не реагируют на наши сигналы, вообще словно не слышат нас - и продолжают атаковать. Поэтому мы и попросили о помощи.
Найл медленно кивал, слушая Рикки. Мирдо тем временем с интересом оглядывал все приспособления, которыми был заставлен зал.
Посланник Богини отметил про себя, что Рикки оказался одним из самых толковых, может, даже самым толковым из всех восьмилапых, которых ему довелось встретить в северных землях. А уж пауков-охранников он значительно превзошел по интеллектуальному развитию. Интересно будет взглянуть и на гигантских пауков, работающих в этой башне. Что они из себя представляют? И не заправляют ли тут всем маленький Рикки и его разведчики?
- А кому пришла идея отправить сигнал с просьбой о помощи? - поинтересовался Найл.
- Мне, Посланник Богини, - тут же последовал ответ. Я долго думал, что можно предпринять, чтобы прекратить атаки гигантских муравьев. Я сам много раз вылетал на разведку над их поселением, пытался воздействовать на них, но ничего не получалось. К тому же их популяция все время увеличивается, а наша, можно считать, не растет по сравнению с ними. Как ты знаешь, у нас нет средств, чтобы оказать им достойное сопротивление. Поэтому я решил выяснить, нет ли в других землях каких-то приспособлений, которые отсутствуют у нас. И вот пришел ты со своим жнецом. Я оказался прав. А Правитель еще не хотел меня слушать. Думает только о своих самках. Паукам нужен совсем другой Правитель. Более смелый и более решительный.
О главном пауке Рикки говорил с пренебрежением. Похоже, он сам не прочь бы занять его место… Но Найл не собирался влезать еще и в этот конфликт. Если он и станет тут кому-то помогать после того, как разделается с гигантскими муравьями, то только людям, чтобы те обрели свободу и равенство с пауками. А восьмилапые пусть сами разбираются между собой. Хотя полученную от Рикки информацию можно будет использовать в дальнейшем…
Внезапно Найл увидел возникшее в сознании Рикки изображение муравьиного города с высоты полета шара. Отбросив все мысли, Посланник Богини стал следить за сменой картинок.
Вначале он заметил суматошное движение гигантских муравьев по огромному поселению. Они носились то в одну, то в другую сторону, неистово шевеля щупиками, сталкивались, падали, упавших топтали следующие, которые сталкивались еще с кем-то, куча копошащихся и пытающихся выбраться муравьев становилась все больше и больше, на соседней улице образовывалась точно такая же, затем кому-то удавалось подняться, снова начинался хаотический бег. Но постепенно, движения муравьев замедлились - и вдруг все они одновременно застыли на своих местах, постояли с минуту, огляделись по сторонам, пошевелили щупиками и после этого каждый занялся своим делом. Одни стали собирать трупы растоптанных товарищей, другие целенаправленно побежали по своим делам, третьи скрылись в домах. Невидимая сила навела порядок. Отдать ей должное, довольно быстро.
- Передай своим, чтобы показали мне все поселение и его окрестности, - попросил Найл маленького Рикки.
Тут же последовали новые изображения.
Город гигантских муравьев в общем отличался от того, в котором проживал Найл, и от трех паучьих. Скорее всего, как решил Посланник Богини, на этом месте произошло землетрясение. Возможно, на город когда-то накатила гигантская волна с Великих Озер, накрыла его и разрушила. Не исключено, что сильнейший порыв ветра, не затронувший другие близлежащие города, фактически уничтожил этот. Но могло случиться и так, что здания, возведенные людьми, разрушили сами гигантские насекомые. Точного ответа Найл не знал, Рикки тоже не мог сообщить по этому поводу ничего определенного. Все поколения пауков, селившиеся в трех соседних городах, знали муравьиное поселение именно таким. На паучьей памяти никаких природных катаклизмов там не происходило.
В муравьином городе практически не осталось целых зданий, а уж небоскребов, возвышавшихся в паучьих, точно. Посланник Богини успел рассмотреть парочку одноэтажных строений с исключительно толстыми стенами, почти не подвергшихся разрушению, остальные же человеческие жилища были снесены.
Кругом лежали груды камней, на которых или вокруг которых гигантские муравьи соорудили свои дома. Найл видел множество лазов, которыми пользовались насекомые, снующие туда-сюда. У самых крупных дыр стояли муравьи-охранники, проверявшие, свой или чужой желает зайти внутрь.
Во время получения сигналов из паучьего города Найл не смог рассмотреть, что муравьиное поселение в общем-то представляет собой большую гору, да, пожалуй, это и не показывалось: в те разы маленькие паучки демонстрировали в основном марширующих гигантских насекомых. Теперь Найл также рассмотрел площадь (сейчас пустую) и довольно широкие улицы, расчищенные от завалов. По этим улицам одновременно могли передвигаться по десять муравьев, выстроившихся в шеренгу. На этот раз Найл не заметил ни одного человека. Во время приема паучьих сигналов в своем городе и по пути на север он все-таки видел людей, но в ограниченном количестве. Да и Карла говорила ему, что людская популяция в муравьином городе очень ограничена. Затем паучки-разведчики отлетели к одному из озер, на берегу которого и возвышалось муравьиное поселение. Там стояли корабли с суетящимися муравьями на борту. Люди отсутствовали.
Правда, муравьи-мореходы оказались меньше размером, чем те, что жили в городе. Паучки-разведчики перенеслись к месту, где лежали трупы муравьев-солдат, пытавшихся атаковать главный паучий город. В эти минуты вокруг них уже собралась группа могильщиков, копающих траншеи, в которых они явно намеревались похоронить усопших.
- Пусть разведчики летят дальше, - сказал Найл Рикки. - Я должен взглянуть, что у них с другой стороны города.
Паучки облетели гору, пронеслись над полями, на которых трудились муравьи-земледельцы, показав их Найлу крупным планом.
Посланник Богини сумел рассмотреть ярко-красные цветы редбуша и подумал, что они точно соответствуют описанию, данному лекарем Симеоном. Рядом с кустами в эти минуты никого не было. Но как муравьи все-таки собирают с них газ?
- В масках, конечно, - ответил Рикки на вопрос, который ему не задавали. И сразу же сцеживают его в контейнеры. Только во время сбора к маскам прикрепляется нечто типа шланга. Не забывай, что эти насекомые - фактически гибрид муравьев и пчел, так что сбор сока, пыльцы и чего-то подобного не является для них новым делом. Как-нибудь посмотришь весь процесс. Завтра утром, например. Они собирают газ по утрам.
А затем Посланник Богини застыл на месте.
Пролетев над полями и снова оказавшись на берегу одного из озер, следующего за тем, на котором стоял муравьиный город, паучки-разведчики зависли над… аэродромом. По крайней мере именно так назвал его для себя Найл.
Слово всплыло из памяти, как и обычно, когда он видел достижения древних людей, о которых ему рассказывал Стииг.
Глазами паучков-разведчиков Посланник Богини смотрел на огромное летное поле, расположенное у берега озера. Во многих местах сквозь старый асфальт пробилась трава, но пожалуй, ее или регулярно вырывали с корнем, или вытаптывали, потому что все-таки ее оказалось немного. У огромного ангара, расположенного на противоположной от озера стороне, стояли полуразвалившиеся самолеты, оставшиеся от древних людей.
Найл даже теперь поразился былой красоте стальных птиц. Вот бы на такой взмыть в небо!
Но восторгаться красотами стальных птиц времени не нашлось - глаза Найла оказались прикованы к другим самолетам: природным.

Часть летного поля, ближайшую к воде, занимали гигантские стрекозы. Посланнику Богини доводилось видеть этих насекомых, когда он жил в пустыне, правда, там встречались особи гораздо меньших размеров. Но и муравьи в его родных местах не достигали больше метра в высоту, не так ли?
Гигантские стрекозы, казалось, спали. Не шевелились ни их лапы, ни крылья. Найл быстро сосчитал количество естественных самолетов: их набралось ровно пятьдесят. Зачем муравьям стрекозы? - уточнил Посланник Богини у Рикки.
- Они на них летают, - последовал ответ.
- Куда?
- Когда как.
Найла, конечно же, интересовало, делались ли вылеты над паучьей территорией.
- Нет, - сказал Рикки. - Они на них летают на охоту. Ты же видишь, что принадлежащие им земли ограничены озерами, а с другой стороны живем мы. Поэтому они нас и вытесняют.
«Хоть один понимает причину атак муравьев», - подумал Найл. Все остальные пауки, включая Правителя, так и не смогли толково объяснить Посланнику Богини, почему вдруг муравьи стали проявлять агрессивность. Они плодятся очень быстро, только и повторяли ему. Сам же Найл, увидев с высоты паучьего шара территорию, принадлежащую гигантским насекомым, сразу же разобрался в причинах, побудивших муравьев начать войну с пауками. Куда им деваться? На озерах жить не станешь, они не водные насекомые, а построить плавающие дома, наверное, не в состоянии. Да и зачем они им? Выпускать тенета, чтобы хотя бы попытаться протянуть мост через все озеро, не умеют, построить мост из каких-то других материалов, наверное, тоже не получается. Да и жить-то гигантские муравьи привыкли на суше. Они просто хотят расширить свой огромный муравейник. А сделать это можно лишь в одну сторону - на паучьи земли. Вот и стараются, используя все доступные средства. И, пожалуй, будут стараться дальше, если не уменьшить их популяцию, причем кардинально.
Если смотреть на поселение муравьев с высоты полета паучьего шара, то они оказались в выемке, образованной двумя озерами.
Мичиган и Гурон, вспомнил Найл названия на карте Стиига.
И на берегу озера Мичиган остался старый аэропорт.
- Значит, они на стрекозах летают через водное пространство на другую сторону? - уточнил Найл у Рикки.
- Да, - кивнул паучок. И привозят с той стороны дичь.
- Там растет редбуш?
- Насколько я знаю, нет. По крайней мере, мы никогда не видели, чтобы они возвращались с ранцами или брали их с собой. А те кусты, которые ты видел на полях, специально выведены гигантскими муравьями. Вначале их было гораздо меньше, но их рассаживали, удобряли - вот и получилась целая плантация.
- Как летают стрекозы?
Рикки не понял вопроса. Найл пояснил, что его интересует, каким образом муравьи ими управляют?
Начальник паучьей разведки глубоко задумался. Найл не торопил его, продолжая рассматривать стрекоз, которых ему показывали детально.
- Ты знаешь, Посланник Богини, - наконец заговорил паучок, - я считаю, что стрекозами тоже руководит таинственный разум, что скрывается в глубине муравейника. Именно он и заставляет их подняться в воздух, направляет, куда следует, а потом возвращает на родное летное поле. Иначе я не могу объяснить происходящее. На каждой стрекозе размещается по одному муравью?
- Да.
Теперь пришел черед Найла глубоко задуматься. В его голове уже выстроился план, дело оставалось за малым: увести стрекоз с муравьиного летного поля. Но как поднять их в воздух? Как заставить их перелететь на паучью территорию?
В любом случае, следовало попробовать.
Возможно, Посланнику Богини удастся сделать то, что получается у таинственного муравьиного разума. Тогда северные пауки свободны.
- Пусть разведчики покажут мне все подступы к летному полю, - попросил Найл и стал внимательно изучать дороги, ведущие к нему.

ГЛАВА 12

Осмотрев все, что только могли ему продемонстрировать маленькие паучки-разведчики, Посланник Богини заявил Рикки и Мирдо, рассматривавшему технику, собранную в зале, что пришла пора спускаться вниз.
Найл с Мирдо опять вступили на подъемник и общими усилиями нажали на педаль. Подъемник повез их вниз. Рикки же забрался в свой шарик и улетел навстречу паучкам-разведчикам, пообещав Найлу оказаться рядом с ним, как только Посланник Богини отправится на аэродром.
А Найл спустился вниз к поджидавшим его Вайгу, Баркуну и Варкинсу, а также жукам, притащившим по приказу Посланника Богини ранцы с газом в город.
Найл велел свалить все ранцы в кучу у подножия башни, так как сейчас ему не хотелось тратить на них время, затем отправил ментальные импульсы во все стороны, сообщая паукам, которые могли их поймать, что путь свободен.
Посланник Богини мгновенно получил ответ: Рикки уже дал большим паукам знать об этом и они выйдут в ближайшее время. Затем Найл послал направленный импульс Дравигу и старшему среди местных пауков-охранников, вкратце описав, что он планирует делать.
- Мы оставляем решение за тобой, - дипломатично ответил Дравиг.
- Если ты считаешь, что это принесет успех, мы готовы тебе помогать, - сказал старший среди пауков-охранников.
После чего весь паучий отряд, поджидавший за пределами городской черты, бросился внутрь, чтобы встретить своих сородичей, вылезающих из укрытий, а также усадить на спины людей, возглавляемых Найлом, для доставки назад во второй город, где Посланник Богини планировал готовиться к следующей операции. Привести ее в исполнение он думал после опускания ночи.
Найл, Вайг, Мирдо и Баркун с Варкинсом заняли места на паучьих спинах. Жуки решили пока осмотреть главный паучий город в поисках мест для ночлега.
Найл также попросил Саворона поискать туннели, подобные тем, что обнаружились во втором городе. В предстоящей ночной операции места жукам не отводилось, так что они спокойно смогут выполнить задание Найла. Дравиг сказал, что останется в главном паучьем городе и познакомится с достижениями паучьей мысли, собранными в нем. С ним осталось большинство пауков-участников путешествия, исключение составили лишь те, что повезли Найла и его друзей назад во второй город.
Когда пауки пересекали городскую черту, Посланник Богини увидел, что два вязальщика уже принялись за работу: им предстояло восстанавливать городскую стену. Огонь затух сам по себе, к счастью, не сожрав все их прошлые труды.
- Местные просили, чтобы мы прислали из города еще нескольких вязальщиков, - сообщил Найлу молодой паук, который вез его на своей спине. А то эти двое будут копаться несколько дней.
- Как быстро они выпускают свои тенета? - поинтересовался Найл.
- Нам сказали, что это зависит от их питания. Когда работают - их кормят на убой. Ну и на качество производимого материала, конечно, влияет состав пищи.
Посланник Богини не стал уточнять, что именно требовалось в таких случаях вязальщикам, а молодой паук не произнес название «продукта» вслух, зная, как Найл относится к поеданию людей пауками.
Но тут уж ничего не поделаешь: каждая тварь, живущая на Земле, нуждается в пище и имеет свои любимые блюда.
Во втором паучьем городе Найла и других людей высадили перед выделенным им особняком, а доставившие их туда восьмилапые побежали к Правителю, чтобы договориться о предоставлении нужного количества людей и техники для ночной операции, а также немного прихвастнуть достижениями гостей перед местными пауками.
Поскольку местные восьмилапые уже передали во второй город информацию о разгроме Посланником Богини муравьиного отряда, у особняка его встречала целая паучья делегация, склонившаяся при виде Найла в низком ритуальном поклоне. Вперед выступил старый паук, похоже, ровесник Дравига, и произнес благодарственную речь в адрес Посланника Богини от имени Правителя. Найл склонил голову и сказал, что он и его товарищи только рады помочь северным паукам, а также рассчитывают на их содействие в последней операции, которая, как надеется Посланник Богини, поставит точку в притязаниях гигантских муравьев на паучьи земли.
- С нашей стороны тебе будет оказана любая помощь, Посланник Богини, - опять поклонился старый паук. И наша благодарность не будет знать границ. А сейчас мы предлагаем тебе поужинать. Наши повара превзошли себя.
- Спасибо, брат, - сказал Найл и отправился вместе с Вайгом, Мирдо, Баркуном и Варкинсом в трапезную.
Там их уже ждали Симеон и Мина, которую Найл, откровенно признаться, не ожидал тут увидеть.
Культя у нее была перебинтована, и девушка стояла на здоровой ноге, опираясь на костыли.
- Зачем же ты поднялась с постели? - ласково спросил Найл. - Тебе нужно восстанавливать силы.
- Я хотела увидеть тебя, Посланник Богини, - тихо произнесла Мина, грустно глядя ему в глаза. В ее собственных блестели слезы.
Найл обнял девушку за плечи, а потом помог ей занять место рядом с собой и на протяжении всего ужина подкладывал ей в тарелку лакомые кусочки, старался шутить, рассказывая о том, что сегодня произошло в главном паучьем городе, и описывая Мине предстоящую ночную операцию. Правда, в глубине души его грызли сомнения: а если что-то пойдет не так? А если его план потерпит неудачу? Что еще он сможет придумать? Тогда, наверное, придется задействовать жнецы… Но затем Найл приказал себе не думать о возможной неудаче. Он победит! Ну а если что-то… Тогда он придумает новый план!
- Как я хотела бы поехать вместе с тобой! - воскликнула девушка.
- Тебе нужно поправляться, - сказал Найл, а сам подумал, что присутствие других девушек-охранниц среди бойцов ему сейчас не помешало бы. После завершения операции по разгрому гигантских муравьев Посланник Богини обязательно отправится в горы, где исчезли участницы его отряда. Он должен сделать все необходимое для их поиска и освобождения. Надо надеяться, что местные пауки ему в этом помогут.
После завершения трапезы, Найл проводил Мину в свою спальню и оставил отдыхать там, пообещав вернуться к утру. Сам он быстро разыскал паука, отвечающего за их обустройство в особняке управителя, и поинтересовался, не нашли ли девушку, которая вчера проводила с ним ночь.

Предыдущая страница 17 Следующая страница


Паломник 18

- Прости, Посланник Богини, - восьмилапый чувствовал себя очень неловко, - но пока нам не удалось это сделать, хотя мы и приложили массу усилий. Она обязательно будет наказана, когда мы ее разыщем.
- Не нужно ее наказывать! - воскликнул Найл. - Вы, главное, приведете ее ко мне!
- Сделаем, Посланник Богини. И куда же делась Карла?! Найл читал мысли восьмилапого, но там в самом деле присутствовало только смятение.
Пауки не съели Карлу, не подвергли никакому наказанию, она исчезла сама.
Это может как-то повлиять на миссию Посланника Богини в северных землях? Но сейчас нужно было думать о том, как лучше претворить задуманную операцию в жизнь.
Днем, только спустившись с башни в главном паучьем городе, Найл дал задание Баркуну и Варкинсу показать свои способности и сделать несколько бомб из прихваченных с собою из родных мест материалов.
Парни были рады стараться и наконец применить свои знания на практике. Когда Посланник Богини вышел на лужайку перед особняком, Баркун с Варкинсом уже перегнали туда одну из повозок и под удивленными взглядами пауков мастерили что-то непонятное.
- Вы помните, что мне нужны бомбы небольшие по размеру и нетяжелые? - уточнил Найл.
- Конечно, Посланник, - кивнул ему старший сын Доггинза. - Не беспокойся, сделаем все, как надо.
Наблюдая на работой двух парней, Найл убедился, что Доггинз хорошо их обучил. Не прошло и двух часов, как четыре бомбы были готовы и Варкинс заявил, что их, по его мнению, достаточно для того, чтобы уничтожить муравьиный город.
- Даже трех достаточно. Четвертую мы сделали на всякий случай, - добавил Баркун.
- Прекрасно, - кивнул Найл. - А теперь мы можем отправляться в гавань.
Осмотрев все подступы к аэродрому глазами маленьких паучков-разведчиков, Найл пришел к выводу, что туда проще всего добраться по воде. Поскольку мореплавание считалось обычным делом у северных пауков, те сразу же сказали, что выделят любое количество кораблей. Но Посланник Богини хотел подобраться к стрекозам незаметно и опасался, что большой корабль или потревожит их самих, или его заметят гигантские муравьи.
В ответ местные пауки сказали, что из гавани они выйдут на большом корабле, так как путь до аэродрома не близкий, а при подходе к тем местам с корабля спустят шлюпку, в которую и сядет Посланник Богини.
И вот когда Баркун с Варкинсом закончили работу над бомбами, пауки снова подставили людям спины и понесли их в первый город.
Вслед за восьмилапыми, на спинах которых ехали Найл и его товарищи, в первый город понеслась и большая часть пауков, временно переместившихся во второй. Они все хотели стать свидетелями гибели гигантских муравьев и наблюдать за нею не глазами паучков-разведчиков, а лично примчаться на пепелище.
- Только не подходите близко, пока я не дам разрешения, - предупредил Найл. - А то и сами попадете в эпицентр взрыва.
- Конечно, Посланник Богини, - ответили ему. Мы все понимаем. Мы просто хотим оказаться поближе к месту событий.
«Как дети», - подумал Найл. Но желания пауков были ему понятны: кто же не мечтает торжествовать над поверженным врагом? Вот только бы враг оказался в самом деле повергнут… В груди у Найла зародилось какое-то нехорошее предчувствие и он не мог дать ему рационального объяснения.
Второй город отстоял на некотором удалении от воды, а первый располагался прямо на берегу озера и имел собственную гавань, в которую и доставили Найла с товарищами. Они быстро загрузились на судно, тут же отчалившее от берега. Дравиг и Саворон пришли проводить Посланника Богини и других людей, но сами, конечно, не пожелали составить им компанию. Двое же из местных пауков-охранников заняли места на палубе.
Подключившись к их сознанию, Найл в очередной раз удивился: эти совершенно не боялись воды, в отличие от восьмилапых, живших в одном городе с Найлом.
Не успел Посланник Богини ступить на палубу, как рядом с его правым ухом появился небольшой шарик, который тут же опустился на палубное ограждение и выпустил из своего чрева Рикки. Вслед за Рикки на палубные ограждения опустились еще три точно таких же паучьих шарика.
- Мы прилетели, как я и обещал, - сказал Рикки.
- Спасибо, - склонил голову Найл. - Мне обязательно потребуется твоя помощь.
Рикки благосклонно кивнул, чувствуя свою важность.
Вайг, Баркун, Варкинс и Симеон, также отправившийся в путь с друзьями (ведь его помощь тоже может понадобиться), с удивлением уставились на небольшого паучка, гордо сидящего на палубном ограждении. Паучку такое любопытство пришлось не по вкусу и он недовольно заявил в голос:
- Я такой же паук, как и те, к которым вы привыкли. Рост не влияет на умственные способности и ментальную силу.
- Как раз наоборот, - улыбнулся Найл. Услышав Посланника Богини, Рикки бросил взгляд в его сторону, гордо поднял голову и прошествовал по палубному ограждению к тому месту, где устроились три его разведчика.
Симеон покачал головой, наблюдая за передвижениями маленького восьмилапого, Баркун заметил: «Какой симпатяга!» Вайг вздохнул: «Если бы все они были такие!» Варкинс промолчал. Мирдо уже не удивлялся: ему сегодня довелось вдосталь понаблюдать за Рикки в башне. А Найл не был уверен, хотел бы он, чтобы все восьмилапые оказались такими, как Рикки. Тогда еще неизвестно, удалось бы людям его города стать свободными или они навсегда остались бы в рабстве у восьмилапых… Рикки прав: дело не в размере туловища.
На всем протяжении путешествия Найл оставался на палубе и следил за водной гладью.
Он поинтересовался у белого капитана судна, водятся ли тут какие-нибудь страшные твари, подобные чудищу, с которым им довелось столкнуться на реке, через которую отряд переправлялся по пути на север.
- Нет, тут только съедобная рыба, - ответил капитан. Самые большие достигают длины не более метра. Крупных нет. А уж водных чудовищ так тем более. Так что когда сядете в шлюпку, вам ничто не угрожает. По крайней мере, с воды, - добавил он.
Наконец пришло время спускать шлюпку, в которую забрались Найл, Вайг, Баркун, Варкинс и четыре чернокожих гребца. Мирдо с Симеоном остались на палубе.
Гребцы рассекали водную гладь, не создавая никакого шума. Найл прислушивался, используя и обычные человеческие, и свои ментальные возможности, но пока не мог уловить ни шорохов, ни исходящих откуда-либо импульсов.
И вот шлюпка ткнулась носом о берег. Найл с братом и Баркун с Варкинсом выпрыгнули из нее, слегка замочив ноги, и направились к месту, где спали стрекозы.
Посланник Богини точно знал, куда идти: впереди летел Рикки и, находясь с ним в постоянном ментальном контакте, Найл прекрасно видел погруженную во мрак дорогу. Рикки показал ему, что три стрекозы обосновались чуть в стороне от остальных.
- Вот к ним и пойдем, - сказал Посланник Богини.
Правда им требовались только две гигантские стрекозы, так как взлетать в воздух планировали лишь Найл с Вайгом, обладающие способностями вживляться в мозг насекомых, животных и растений. Баркун, Варкинс, Мирдо и Симеон не смогли бы управлять гигантскими насекомыми. Сам Найл не испытывал абсолютной уверенности, что и у него это тоже получится, но собирался приложить все силы, чтобы заставить стрекозу взлететь, да и Рикки обещал помочь.
Когда люди, наконец, достигли спящих гигантских стрекоз, те даже не шелохнулись. Посланник Богини дотронулся до лапы ближайшей - опять никакой реакции. Правда, лапа оказалась теплой. Слава Богине, подумал Найл, хотя бы жива.
- Начинайте! - приказал Посланник Богини Баркуну с Варкинсом.
Парни быстро распаковали бомбы, которые доставили к месту в ящиках, взяли у Найла веревки, которые нес он, и принялись за работу. Для начала требовалось укрепить бомбы на спинах стрекоз, причем таким образом, чтобы Найл с Вайгом могли легко отвязать их, один раз дернув за конец веревки.
Завязывать крепкие, но легко развязывающиеся узлы Баркуна с Варкинсом также обучил Доггинз.
- Дергать будете так, - старший сын Доггинза показал на нужные концы и изобразил в воздухе движение.
- Спасибо, - поблагодарил Найл, пожал руки Баркуну и Варкинсу и взобрался на спину одной из стрекоз.
Вайг последовал его примеру.
Баркун с Варкинсом тем временем отправились прочь с аэродрома. Они планировали сесть в шлюпку, которая, правда, пока не станет трогаться с места, а подождет старта братьев. Если же все-таки ничего не получится и им не удастся взлететь, то товарищи вернутся и помогут Найлу с Вайгом отнести бомбы назад.
А Посланник Богини уже отключился от окружающей действительности, пытаясь вжиться в мозг стрекозы. Она крепко спала, не замечая ничего из того, что происходило вокруг. Она не отреагировала на манипуляции Баркуна с Варкинсом, привязавших ей на спину две бомбы, и не почувствовала, как сам Найл взобрался ей на спину.
А Посланник Богини все повторял и повторял ей, что пришло время взмыть в небо, она должна оторваться от земли и лететь в направлении муравьиного поселения, зависнуть над ним, ничего не бояться, не впадать в панику, услышав необычные звуки, а затем лететь дальше, в сторону главного паучьего города и сесть между ним и вторым городом, где Посланник Богини заранее облюбовал площадку.
Найл попробовал сделать так, чтобы стрекоза приняла его мысли за свои собственные, решила, что это ей самой захотелось действовать так, как велел Посланник Богини…
Затем Найл почувствовал, что к его усилиям подключился Рикки и еще один паучок-разведчик. Два других помогали Вайгу.
И вот появился первый результат.
Крылья стрекозы дрогнули, она вскинула голову, открыла глаза, снова задрожали ее крылья, она переступила с ноги на ногу, взмахнула крыльями, подпрыгнула, еще раз подпрыгнула - и полетела, набирая высоту.
- Выше! Выше! - вел ее Найл.
Позади него летел Вайг на второй стрекозе, а по обеим бокам гигантских насекомых неслись маленькие паучки в своих шарах.
И вот наконец впереди показалась черная гора - город-муравейник, возвышавшийся в ночи и не освещенный ни одним огоньком. На небе уже появились звезды и только их тусклый свет, едва долетающий до Земли, помогал что-то разглядеть внизу. Дневное копошение прекратилось, муравьи спали. Пусть их сон станет вечным, решил Найл.
Стрекозы зависли над горой, Найл с Вайгом почти одновременно дернули за веревки - и четыре бомбы полетели на муравейник. Две секунды - и внизу прогрохотали взрывы, вверх взметнулось яркое пламя, ночь озарили многочисленные вспышки, послышался рев тысяч, если не сотен тысяч муравьев.
А стрекозы и маленькие паучки уже летели дальше, миновали паучий город, в котором началось ликование, и приземлились точно в том месте, которое указал им Найл.
- Ты можешь снова спать, - сказал Посланник Богини стрекозе и спрыгнул на землю.
Рядом оказался Вайг, Рикки со своими разведчиками кружили вокруг братьев. Посланник Богини чувствовал их ментальные импульсы, наполненные радостью. Точно такие же импульсы шли из первого паучьего города.
- Ну что, брат, мы, похоже, сделали все то, что обещали, - посмотрел Вайг на Найла. - Пора собираться в обратный путь. А то я уже заскучал по дому.
Посланник Богини не успел ответить: внезапно его мозг уловил совсем другой ментальный импульс, отличный от тех, что только что шли со всех сторон. Этот импульс послали из второго города. Рикки в своем шару и трое его разведчиков зависли в воздухе. Чернокожие подняли восстание! - донесся до Посланника паучий сигнал. Они уничтожают все на своем пути! На помощь! На помощь! На по…
Затем мысли паука, передававшего послание, превратились в одну сплошную боль. И разом все оборвалось.
… И Найл понял, что домой возвращаться ему еще рано

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 4)
    • ГЛАВА 5 (Страница 4)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 8)
    • ГЛАВА 8 (Страница 10)
    • ГЛАВА 9 (Страница 12)
    • ГЛАВА 10 (Страница 14)
    • ГЛАВА 11 (Страница 16)
    • ГЛАВА 12 (Страница 17)


Денниз Морхайм

Паломник

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru